Renault ZOE im Gefrierschrank

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

Renault ZOE im Gefrierschrank

Beitragvon tango » Di 19. Jan 2016, 01:55

Bin Laternenparker, wir hatten am frühen Montagmorgen -6°C. Bin dann 30 km gefahren.
Ich war schon morgens etwas überrascht, wie schnell mir in meiner ZOE warm wurde, obwohl ich vergessen hatte vorzuheizen.
Während des Tages dann noch mehrere kleine Strecken mit zusammen 23 km. Wärme war jeweils ok.

Zum Schluss bin ich dann nach Mitternacht wieder 32 km heimgefahren. Beim Losfahren waren es schon -9°C, unterwegs streckenweise -11°C. Habe regelmäßig auf "Neutral" (Leerlauf) gestellt, um zu schauen, wie hoch der Leistungsbedarf der Heizung ist: 2 bis maximal 3 kW. Es wurde im Auto schnell ausreichend warm. Habe die Luft auf die Füße und an die Scheibe, später auf die Füße und an die Düsen gestellt. Temperatureinstellung auf 22°C, Lüfter auf Stufe 3. Es kam wirklich dauerhaft sehr angenehm warme Luft, auch bei -11°C Außentemperatur.

Der Akku hat sich während der Fahrt auf +5°C aufgeheizt (laut CanZE).

Ich hatte befürchtet, dass ich entweder sehr frieren müsste, oder die Heizung extrem viel verbrauchen würde. War beides nicht der Fall. Ich bin heute mal sehr zufrieden mit meiner ZOE gewesen. Allerdings hat sich die Wärmepumpe mit Ihrem Betriebsgeräusch fast überschlagen. Von "lautlos" konnte man bei meinem E-Auto da leider nicht mehr sprechen.

Tagesfahrleistung war ohne Zwischenladung 93 km, bei der Ankunft hatte ich noch 12 km Restreichweite. Auch das hatte ich mir schlimmer vorgestellt. Bei der Abfahrt hatte mir die Vorhersage eine Reichweite von 99 km prognostiziert. Ich hätte bei etwas sparsamerer Fahrweise sicher auch 115 km erreicht.
Gruß

tango

________________________________________________________________________________
4/2014 - 12/2014 10.000 km Twizy
12/2014 - ? ZOE Intens black
Der Tag wird kommen mit 100% elektrischem Fuhrpark und es wird nicht mehr lange dauern.
Benutzeravatar
tango
 
Beiträge: 514
Registriert: Mo 10. Mär 2014, 16:37
Wohnort: Oberriexingen

Anzeige

Re: Renault ZOE im Gefrierschrank

Beitragvon Herr Fröhlich » Di 19. Jan 2016, 07:14

Genau über die Wärmepumpe hatte ich mir - da sehr laut - Gedanken gemacht.
Also ist es bei dir das Gleiche und lässt bei angenehmen Temperaturen auf Stille hoffen.
Benutzeravatar
Herr Fröhlich
 
Beiträge: 827
Registriert: Mo 11. Mai 2015, 20:07
Wohnort: Troisdorf

Re: Renault ZOE im Gefrierschrank

Beitragvon tango » Di 19. Jan 2016, 07:37

Ja, die Wärmepumpe wird wieder leise, sobald es wieder wärmer ist.
Für mich war wichtig, dass es auch bei sehr kalten Temperaturen angenehm warm wird und trotzdem nicht extrem viel Strom verbraucht wird.
Gruß

tango

________________________________________________________________________________
4/2014 - 12/2014 10.000 km Twizy
12/2014 - ? ZOE Intens black
Der Tag wird kommen mit 100% elektrischem Fuhrpark und es wird nicht mehr lange dauern.
Benutzeravatar
tango
 
Beiträge: 514
Registriert: Mo 10. Mär 2014, 16:37
Wohnort: Oberriexingen

Re: Renault ZOE im Gefrierschrank

Beitragvon darklight » Di 19. Jan 2016, 09:28

Hmm, wenn ich das so lese frage ich mich ob bei mir was kaputt ist. Mein Auto war in der Garage bei - 3 Grad über Nacht. Sind dann 15 km gefahren 20 Minuten und es wurde nicht warm im Auto obwohl auf 22 Grad Automatik eingestellt war. Außentemperatur war bei - 12. Kann es sein, dass hier die Wärmepumpe bei meinem R240 nicht richtig funktioniert? Oder wie stelle ich das Klima richtig ein im Auto? Habe das Auto vorgeheizt über die App kann aber auch sein dass die App gesponnen hat.
darklight
 
Beiträge: 265
Registriert: Di 28. Jul 2015, 17:57

Re: Renault ZOE im Gefrierschrank

Beitragvon Lokverführer » Di 19. Jan 2016, 09:31

Du hast nicht zufällig Eco eingestellt? Die Heizung läuft dann nur sehr sehr eingeschränkt und das merkt man bei extremen Außentemperaturen deutlich.
Benutzeravatar
Lokverführer
 
Beiträge: 1218
Registriert: So 11. Mai 2014, 18:50
Wohnort: Oberpfalz

Re: Renault ZOE im Gefrierschrank

Beitragvon darklight » Di 19. Jan 2016, 09:37

Ich habe kurz überlegt ob das sein kann, nachdem ich aber heute mit 98 die Bundesstraße gefahren bin, dürfte auch versehentlich der Ecomodus eingeschalten sein.
darklight
 
Beiträge: 265
Registriert: Di 28. Jul 2015, 17:57


Zurück zu ZOE - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste