Mythbusting: Der "ECO"-Button

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

Re: Mythbusting: Der "ECO"-Button

Beitragvon harlem24 » Do 29. Okt 2015, 15:23

Ich fand es zumindest auf der Autobahn spannend, dass die Momentanverbrauchsanzeige bei ECO und Tempomat auf 100 bei ECO deutlich unter der lag, die im normalen Modus angezeigt wurde. Keine Ahnung ob das an der Leistungsbegrenzung lag, die 4km/h dürften eigentlich keinen Unterschied gemacht haben. War auf ebener Autobahn.
Gruß

CHris

Wenn Ihr Euch für Fotografie interessiert, schaut doch mal im http://forum.digitalfotonetz.de vorbei.
harlem24
 
Beiträge: 2868
Registriert: Di 22. Sep 2015, 12:41

Anzeige

Re: Mythbusting: Der "ECO"-Button

Beitragvon Alex1 » Do 29. Okt 2015, 20:34

Harrywa hat geschrieben:
Danke, Alex1, für die tolle Grafik, auch wenn ich sie nur teilweise verstehe. Warum ist die 20kW Hyperbel speziell hervorgehoben? Scheint ja so, als ob der Motor bei 30 kW einen besseren Wirkungsgrad hat als bei 20?
Keine Ursache :rotwerd: die Grafik wurde hier in einem Fred gepostet, wo es um die überproportionale Zunahme des Verbrauchs bei Tempo über 100 ging. War wahrscheinlich Umberto :D

Hmm, ja, das mit dem offensichtlich geringeren Wirkungsgrad bei 20 oder gar 10 gegenüber 30 kW finde ich auch erstaunlich. Vor allem, um wieviel es da geht. Teilweise geht es bei 10 kW unter 80 kW :shock:

Erinnert an die Kennfelder von Verbrennern, wo die höchste Effizienz bei kaum über 1.000/min und fast Vollgas ist. Das ist auch der Grund für die "Pulse-and-Glide"-Taktik, die sogar auf der Homepage von Ford oder GM empfohlen wird.

Demnach wäre Pulse-and-Glide sogar beim eAuto sinnvoll. Kann aber sehr anstrengend werden... :lol:
Herzliche Grüße
Alex
Neue Zoe R90 Intens 15" 06/17
So gelingt die Energiewende. Alternativlos.
Echten Ökostrom: http://www.ews-schoenau.de/ Fast Alternativlos.
Benutzeravatar
Alex1
 
Beiträge: 8079
Registriert: Sa 28. Dez 2013, 16:59
Wohnort: Unterfranken

Re: Mythbusting: Der "ECO"-Button

Beitragvon Berndte » Do 29. Okt 2015, 22:01

Wer es genau wissen will, der muss einen Test auch unter gleichen Bedingungen machen.

Also Tempomat auf 96km/h und Heizung aus (Lüftergeschwindigtkeit auf den roten Punkt drehen).
Jetzt mal ECO an und abschalten und den Momentanverbrauch beobachten ;)
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5460
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Re: Mythbusting: Der "ECO"-Button

Beitragvon harlem24 » Do 29. Okt 2015, 22:11

Der Momentanverbrauch geht ohne Eco direkt deutlich nach oben, ich meine es wäre ein Unterschied von rund 5-6KW gewesen.
Mit Eco irgendwas zwischen 14 und 15, ohne irgendwas um die 20...
Gruß

CHris

Wenn Ihr Euch für Fotografie interessiert, schaut doch mal im http://forum.digitalfotonetz.de vorbei.
harlem24
 
Beiträge: 2868
Registriert: Di 22. Sep 2015, 12:41

Re: Mythbusting: Der "ECO"-Button

Beitragvon Berndte » Do 29. Okt 2015, 22:19

Bei den Bedingungen, wie ich oben geschrieben habe?
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5460
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Re: Mythbusting: Der "ECO"-Button

Beitragvon harlem24 » Do 29. Okt 2015, 22:31

Ebene Autobahn, Aussentemperatur ca. 20°, keine Klima, keine Heizung, Tempomat auf 96.
Der deutliche Unterschied war für mich der Grund, warum ich den Rest der Strecke und die Rückfahrt mit 96 gefahren bin...;)
Auf der Rückfahrt bin ich nach Vollladung 130km gefahren, hatte nen Rest von 24 und das nachdem es von Hilden eigentlich nur bergauf ging. War zufrieden...;)
Gruß

CHris

Wenn Ihr Euch für Fotografie interessiert, schaut doch mal im http://forum.digitalfotonetz.de vorbei.
harlem24
 
Beiträge: 2868
Registriert: Di 22. Sep 2015, 12:41

Re: Mythbusting: Der "ECO"-Button

Beitragvon eDEVIL » Fr 30. Okt 2015, 07:29

Wenn schon test mit 94 kmh,da eco auf 95 begrenzt
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

Umfrage: ZOE Fahrwerk frühzeitige Defekte
Benutzeravatar
eDEVIL
 
Beiträge: 11278
Registriert: Di 2. Jul 2013, 08:10

Re: Mythbusting: Der "ECO"-Button

Beitragvon Berndte » Fr 30. Okt 2015, 21:26

Mein ECO geht auf 96km/h per Tempomat und braucht mit oder ohne ECO bei der Geschwindigkeit ca. 13-14kW.
Heute selber getestet... das erste Mal ECO fahren dieses Jahr.... und auch nur für 1 Minute ;)
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5460
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Re: Mythbusting: Der "ECO"-Button

Beitragvon Twizyflu » Fr 30. Okt 2015, 22:24

Berndte hat geschrieben:
Mein ECO geht auf 96km/h per Tempomat und braucht mit oder ohne ECO bei der Geschwindigkeit ca. 13-14kW.
Heute selber getestet... das erste Mal ECO fahren dieses Jahr.... und auch nur für 1 Minute ;)


So ist es ;)
96 kmh sind möglich. In 2er Schritten beim ZOE. Leaf gehts auf 1 kmh Schritt genau, aber braucht dann so 15 kWh/100km.
Der ist nicht ganz so sparsam wie ZOE.
Shop unter https://www.nic-e.shop YouTube-Kanal unter https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Intens Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Intens Q90 | seit 04/17: IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 18587
Registriert: Mi 8. Mai 2013, 21:11

Re: Mythbusting: Der "ECO"-Button

Beitragvon eDEVIL » Sa 31. Okt 2015, 09:54

Hmm.. falsch gemerkt? Eco hab ich nur mal sm Anfang benutzt
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

Umfrage: ZOE Fahrwerk frühzeitige Defekte
Benutzeravatar
eDEVIL
 
Beiträge: 11278
Registriert: Di 2. Jul 2013, 08:10

Anzeige

Vorherige

Zurück zu ZOE - Allgemeine Themen

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste