mit Zoe von Hamburg nach Hannover und zurück

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

mit Zoe von Hamburg nach Hannover und zurück

Beitragvon FMercier » Mi 21. Feb 2018, 18:46

Hallo zusammen,
ich möchte mal meine ersten Erfahrungen mit meiner Zoe auf einer längeren Stecke kundtun...

die Kleine(Q210) besitze ich seit September 2017, gebraucht gekauft, 3 Jahre alt und 12500km ... ich habe mittlerweile mehr als 8000km in der kurzen Zeit hinter mir und dachte, es wäre locker machbar, nach der Frühschicht von Harburg (Süd-Hamburg) nach Hannover (Wunstorfer Landstr. 32) zu düsen und wieder zurück...

hatte schon einen Tag vorher nach Lademöglichkeiten geschaut, eine Strecke wäre günstigster Weise ca.140km und dann natürlich wieder zurück...

los gings am 16.Feb, Start 11:30 - erstes Ziel sollte Bad Fallingbostel sein, mit dieser Ladestelle: https://www.goingelectric.de/stromtanks ... eg-6/2312/

angekommen, Ladeplatz frei, angeschlossen und los ging das Summen, von 20% bis 85% ca. 20-30min, etwas Stromgeld in den richtigen Briefkasten und weiter...

ich hatte nun so viele Restkilometer auf dem Schirm, dass ich locker bis zu meinem Ziel kommen sollte, der Laden hatte bis 14:00 Mittagspause und ich wäre genau zur Öffnung da also ließ ich mich von meinem Garmin verleiten, auf die Autobahn zu fahren, leider wusste ich nichts vom dortigen Stau mit Stillstand - Mist! also gleich wieder runter, rumstehen kann ich einfach nicht, das ist genau so schlimm wie, noch einen Langsameren vor mir zu haben, dann ist es auch mit meinem Stromsparen vorbei, kurzfristig...
also runter von der Bahn, grummelnd einen Umweg und längere Fahrtzeit in Kauf nehmend auf einen Landweg ausgewichen, leider nicht allein ... nach ca. 15km ging auch hier gar nichts mehr, ich wäre sonst genau hier: https://www.goingelectric.de/stromtanks ... p-25/1358/ vorbei gekommen....
ca. 15min gehalten und überlegt, es ging NICHTS vorwärts, also gedreht und einen noch viel größeren Umweg eingeschlagen...

das hatte leider zur Folge, dass ich mit der Ladung wohl gar nicht mehr zum Ziel kam und schon gar nicht mehr aus der Stadt raus, ich wollte aber nicht gerne in der Stadt laden und so griff ich zu meinem Plan B: Laden in Isernhagen/Altwarbüchen...

auf dem Weg dorthin kam ich hier vorbei: https://www.goingelectric.de/stromtanks ... z-3/21495/ - hatte ich gar nicht mehr auf dem Zettel, vor Ort wusste ich auch warum: ich war zu blöd, dort Strom rauszubekommen :-(
weiter gings dann hierher: https://www.goingelectric.de/stromtanks ... e-29/6520/ - dort standen aber schon zwei Stromer angeschlossen, keine Ahnung, wie lange ich dort hätte warten müssen, also weiter zu Plan C, Obi: https://www.goingelectric.de/stromtanks ... e-7/15481/ - auf der Fahrt dorthin malte ich mir eine große Wahrscheinlichkeit aus, dass von zwei Anschlüssen mind. einer frei wäre - und das war auch so - PUH!
Akku war wieder auf 15% runter, wurde auch Zeit, wieder zu laden, Zoe meinte 50min bis voll, komisch, sollte doch nur 22kwh sein und dann so schnell??? egal, erst mal Bummeln und ein wenig das Erlebte abstreifen...
kam dann nach 40min wieder und die Kleine war schon auf 95% also fix wieder abstecken und los zum Ziel: 20km Stadtverkehr in Hannover :-(
egal, auch das habe ich geschafft und war kurz vor 17:00 am Ziel, dort kurz meine Besorgung gemacht und dann wieder zurück, ich erlaubte meinem Garmin das Routen über die Autobahn, mit dem ersten Ladepunkt als Ziel, da klappt wenigstens wieder alles...
auf der Autobahn habe ich dann die Stauursache gesehen: Polizei verengte (immer noch) von 3 auf eine Spur, keine Ahnung warum.... (grrrr....)
letzter(und erster) Ladepunkt war wieder klasse und ich kam locker nach Hause aber leider im Dunkeln, hatte ja ca. 3std verloren, 19:45 stand Zoe dann im Stall und ich konnte endlich die Füße hochlegen....

tja, was ist nun das Fazit?
ich wollte ja endlich mal weiter fahren, als eine Akkuladung schafft aber dass dabei so viel doch noch schief gehen kann... gut dass man ungefähr "wusste", wo Lademöglichkeiten sein sollten mit mind. 22kwh und am besten natürlich kostenlos (und frei und intakt und erreichbar/nicht zugeparkt....)
ich sach mal: Abenteuer pur! am Sichersten fährt man doch mit Plan C und D dabei ;-)
(und nicht wieder auf nem Freitag...)
(oder ich wird zu alt für diesen Scheiß...)

positiv dabei war mein treues Garmin Oregon700 mit den kostenlosen 22kwh und 43kwh Ladepunkten dabei, das Zoe Navi mag ich nicht, das Garmin bediene ich blind
und mal angemerkt: gestartet bin ich vorklimatisiert und habe die ganze Fahrt über keine kalten Füße bekommen, das habe ich sonst oft auf mittleren Strecken....

PS: ich hatte abends 320km auf dem Tacho ;-)
FMercier
 
Beiträge: 26
Registriert: So 17. Sep 2017, 17:10
Wohnort: Ohlenbüttel

Anzeige

Re: mit Zoe von Hamburg nach Hannover und zurück

Beitragvon PowerTower » Mi 21. Feb 2018, 19:29

Und die Moral von der Geschicht: Stau umfahren lohnt sich nicht.

FMercier hat geschrieben:
auf dem Weg dorthin kam ich hier vorbei: https://www.goingelectric.de/stromtanks ... z-3/21495/ - hatte ich gar nicht mehr auf dem Zettel, vor Ort wusste ich auch warum: ich war zu blöd, dort Strom rauszubekommen :-(

Was genau ist denn dort schief gegangen? Laut Verzeichniseintrag geht die Säule mit beliebiger Karte freizuschalten und das Ladelog verrät, dass bisher alles gut funktioniert hat.
Think PIV4 von 10/2012 bis 12/2015 || VW e-up! von 08/2016 bis 08/2018
Opel Ampera-e von nextmove ab 09/2018

Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 5240
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Re: mit Zoe von Hamburg nach Hannover und zurück

Beitragvon FMercier » Mi 21. Feb 2018, 21:51

ich habs nicht hinbekommen, die Säule hat auf mein Plugsurfing Schlüssel nicht reagiert, weder rechts, noch links ... hinterher telefonieren hatte ich keine Ruhe zu....
FMercier
 
Beiträge: 26
Registriert: So 17. Sep 2017, 17:10
Wohnort: Ohlenbüttel

Re: mit Zoe von Hamburg nach Hannover und zurück

Beitragvon HeinHH » Mi 21. Feb 2018, 22:50

FMercier hat geschrieben:
... von meinem Garmin verleiten, auf die Autobahn zu fahren, leider wusste ich nichts vom dortigen Stau mit Stillstand - Mist! ...

... positiv dabei war mein treues Garmin Oregon700 mit den kostenlosen 22kwh und 43kwh Ladepunkten dabei, das Zoe Navi mag ich nicht, das Garmin bediene ich blind

Im Gegensatz dazu bin zumindest ich ein Fan von TomTom HD + Co. :-)

Klasse Bericht!

Bye Thomas
Benutzeravatar
HeinHH
 
Beiträge: 648
Registriert: Di 14. Feb 2017, 10:48
Wohnort: Hamburg

Re: mit Zoe von Hamburg nach Hannover und zurück

Beitragvon MaXx.Grr » Do 22. Feb 2018, 16:56

PowerTower hat geschrieben:
Und die Moral von der Geschicht: Stau umfahren lohnt sich nicht.


Ja, im Stehen wird nur bei lauter Musik und kalten Füßen was verbraucht... Du solltest am besten mal das Seminar "Stau für Eilige" buchen :-D

FMercier hat geschrieben:
ich habs nicht hinbekommen, die Säule hat auf mein Plugsurfing Schlüssel nicht reagiert, weder rechts, noch links ... hinterher telefonieren hatte ich keine Ruhe zu....


Hast Du mal eine ec- oder Visakarte ausprobiert? Ich stand auch mal an so einer Säule und es ging nur die bargeldlose ec-Karte... Natürlich ohne daß es was gekostet hat...


Grüazi MaXx
Benutzeravatar
MaXx.Grr
 
Beiträge: 918
Registriert: So 14. Mai 2017, 12:19

Re: mit Zoe von Hamburg nach Hannover und zurück

Beitragvon Helfried » Fr 23. Feb 2018, 08:08

FMercier hat geschrieben:
los gings am 16.Feb, Start 11:30 - erstes Ziel sollte Bad Fallingbostel sein, mit dieser Ladestelle: https://www.goingelectric.de/stromtanks ... eg-6/2312/

angekommen, Ladeplatz frei, angeschlossen und los ging


Hast du der Ladestation ein Ladelog mit ein oder zwei Zeilen gegönnt?
Helfried
 
Beiträge: 8963
Registriert: So 7. Aug 2016, 17:26

Re: mit Zoe von Hamburg nach Hannover und zurück

Beitragvon FMercier » Fr 23. Feb 2018, 13:31

nachgeholt, Danke für die Erinnerung ;-)
FMercier
 
Beiträge: 26
Registriert: So 17. Sep 2017, 17:10
Wohnort: Ohlenbüttel

Re: mit Zoe von Hamburg nach Hannover und zurück

Beitragvon holger2 » So 25. Feb 2018, 17:02

Hehe, Burgwedel....habe da bisher 2x geladen. Brauchte jedesmal 3 - 4 Versuche, bis Laden endlich klappte. Hab die TNM - Karte genommen.
holger2
 
Beiträge: 103
Registriert: Sa 5. Sep 2015, 11:01

Anzeige


Zurück zu ZOE - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste