Freisprechanlage funktioniert nicht mehr

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

Freisprechanlage funktioniert nicht mehr

Beitragvon Chippolin » Fr 30. Sep 2016, 09:58

Hallo!
Kennt jemand vielleicht das Problem?
Plötzlich funktioniert die Freisprechanlage nicht mehr. Ich habe kein neues Handy! Auch ist mein Bluetooth nicht deaktiviert.
Im Hauptmenü oben ist immer der suchende Kreisel zu sehen.
Habe einmal alle Verbindungen getrennt, gelöscht und neu hinzugefügt, funzt aber trotzdem nicht. Renaul-Händler meint: Update der Software .... ca. 2 Std und das kostet dann.... Und es ist nicht sicher, ob die Freisprechanlage dann funktionert.
Gibt es hier noch Vorschläge?
Renault ZOE Zen Perlmutt weiß, Flachlandtiroler aus der Lüneburger Heide,
PV 4,3 kW, Menneckes Ladebox 3,7 kw
Chippolin
 
Beiträge: 15
Registriert: Di 8. Jul 2014, 11:04

Anzeige

Re: Freisprechanlage funktioniert nicht mehr

Beitragvon TeeKay » Fr 30. Sep 2016, 10:26

Bei mir half ein Reset des ganzen Systems. Dann sind natürlich auch alle anderen Einstellungen weg.
https://www.facebook.com/ElektroautoImAlltag/
Projekt Stromspeicher im Selbstbau mit BMW i3 & Passat GTE Batterien: http://www.stromspeicher.blog/
Benutzeravatar
TeeKay
 
Beiträge: 10833
Registriert: Di 15. Okt 2013, 10:40
Wohnort: Berlin und Frankfurt

Re: Freisprechanlage funktioniert nicht mehr

Beitragvon nodojo » Fr 30. Sep 2016, 10:35

Sicherung Nr. 26 ziehen. Ist die 15 A Sicherung dritte Reihe von links 4. von oben. 1 Minute warten, wieder reinstecken. Alles wieder ok, nichts gelöscht. Gelegentlich hängt sich Bluetooth mal auf.
ZOE Intens 06/2013
8,235 KwP PV Anlage mit 8 KW Sonnenbatteriespeicher und 22 KW Typ2 Ladebox.
Benutzeravatar
nodojo
 
Beiträge: 399
Registriert: Do 5. Mär 2015, 08:43
Wohnort: Wesermarsch

Re: Freisprechanlage funktioniert nicht mehr

Beitragvon Chippolin » Fr 30. Sep 2016, 12:51

Oha, vielen Dank!
aber ...... wo finde ich denn die Sicherungen? :?
Renault ZOE Zen Perlmutt weiß, Flachlandtiroler aus der Lüneburger Heide,
PV 4,3 kW, Menneckes Ladebox 3,7 kw
Chippolin
 
Beiträge: 15
Registriert: Di 8. Jul 2014, 11:04

Re: Freisprechanlage funktioniert nicht mehr

Beitragvon Hachtl » So 2. Okt 2016, 19:26

Links unter dem Lenkrad? :-) https://youtu.be/OTmH1-fWJqo

(In dem Video ist aber eine andere Sicherung, die dran glauben muß)
Renault Zoe Intens R240 Arktis Weiß Bild MeineZoe auf YouTube
Benutzeravatar
Hachtl
 
Beiträge: 1841
Registriert: Sa 19. Sep 2015, 21:02
Wohnort: Eggolsheim


Zurück zu ZOE - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste