Erste lange Strecke mit meiner Zoe!

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

Erste lange Strecke mit meiner Zoe!

Beitragvon goomer » Mo 2. Feb 2015, 13:40

Hallo,

Da ich nun ein paar Tage frei habe, wollte ich diese nutzen um mal eine etwas längere Tour mit meiner Zoe zu unternehmen. Für mich ist es die erste Fahrt über 200 km - so wollte ich die schon ganz gut planen. Es sollte von der Krummhörn (da wo der Bekannte gelb-rote Leuchtturm steht) ins Ruhrgebiet gehen.
Ich hatte auch schon am Wochenende frei, dachte aber dass es bezüglich nicht vorhersehbarer Ladesituationen sicher besser ist am Montag zu fahren.

Zoe über nach vollgeladen, morgens erstmal Brötchen geholt (20 km). Allerdings war danach der Akku noch nicht warm genug bei Außentemperatur von 0 Grad, sodass die Zoe nur mit 5,6 kW laden wollte anstatt mit 22KW. Restzeit 2Std !
Das Wetter hat auch nicht so ganz mitgespielt, es hat die Nacht über geschneit, zuerst getaut und dann gefroren - die Straßen waren bei uns ganz schön glatt :(

Nach 30 Minuten wäre der Akku bei 96 %, eine komfortable Menge, um die gut 80km nach Papenburg, der ersten Ladestation der EWE zu schaffen.
Ich musste noch einen kleinen Umweg nach Emden machen, da ich auf der Arbeit doch noch etwas zu erledigen hatte. Dann ging es endlich auf die Autobahn. Zwischen 86 und 90 km/h empfand ich als angemessen und bin auch mit 32% Restkapazität in Papenburg angekommen.

Der EWE Stützpunkt ist wirklich einfach zu finden, angestöpselt und dann der Schreck: Restdauer 2:45 h. Uff, solange wollte ich eigentlich nicht in Papenburg verweilen. Ich hatte mit gut einer Stunde gerechnet. Versuchsweise habe ich auch die Linke Seite der EWE Säule probiert - auch nicht viel besser.

Ich habe erstmal die Zeit genutzt um zum Obi zu laufen. Ich wollte mir sowieso noch einen Adapter für die Bettermann Box für Schuko basteln, also die Sachen gekauft und wieder zur Zoe - nach 45 min war die bei 62% - gar nicht so schlecht. Dann habe ich mich nach einer Alternative zur Ladsäule Emsflower an der A319 umgeschaut und bin auf die in Meppen gestoßen. Gut dachte ich, gehst du nochmal zum K...Land, Me..markt und dann einen Kaffee bei Mc Do.. Und schon war ich bei 86% !

Dann habe ich mitgedacht, ich könnte euch mit meiner Erfahrung hier 'Nerven' und fing an den Beitrag zu schreiben.... Mittlerweile ist es 1:45h nach Ladebeginn, die Zoe ist bei - Moment - 93% und jetzt werde ich die Ladung abbrechen und nach Emsbüren fahren. Allerdings nicht wie geplant über Autobahn sondern über Landstraße. Dann komme ich durch Meppen und evtl habe ich Lust da einige km nachzuladen.

Bei dem nächsten Ladestopp werde ich mich wieder melden.

Meinrad
goomer
 
Beiträge: 23
Registriert: Di 25. Nov 2014, 00:44

Anzeige

Re: Erste lange Strecke mit meiner Zoe!

Beitragvon NI-ZE55 » Mo 2. Feb 2015, 15:04

Ich freue mich zu hören, wie schnell Sie sich mit Ihrer ZOE angefreundet haben und hoffe die Stromtankstellen POI aus diesem Forum sind eine Hilfe auf Ihrer ersten großen Tour.

Sie sind herzlichst eingeladen hier spontan auf einen Kaffee und kostenlosen Strom vorbei zu schauen, sollten Sie auf dem Rückweg einen kleinen Schlenker über Nienburg fahren wollen. Immerhin liegen dann gleich zwei 43kW-Lader auf Ihrer Route. :D

Bis dahin wünsche ich weiterhin eine gute Fahrt, viel Spaß und sollten Fragen auftauchen bin ich noch bis 18.00 Uhr erreichbar.

Florian Berg
vom Autohaus Schlesner in Nienburg
2015er ZEN R210 (MA 8) in Neptun-Grau mit 17-Zöllern und Rückfahrkamera.
Benutzeravatar
NI-ZE55
 
Beiträge: 140
Registriert: Fr 5. Sep 2014, 11:21
Wohnort: Nienburg/Weser

Re: Erste lange Strecke mit meiner Zoe!

Beitragvon goomer » Mo 2. Feb 2015, 16:00

Da bin ich wieder :)

Die Fahrt von Papenburg bis Emsbüren war recht unspektakulär. Ich bin die meiste Zeit hinter einem LKW gefahren, dieser ist mit 74-80 km/h unterwegs gewesen. Das ist zwar keine wahnsinnige Geschwindigkeit, aber dafür habe ich auch recht wenig Energie verbraucht und bin mit 32% Rest in Emsbüren angekommen.
Dort hatte ich freie Auswahl und konnte mir eine der 10 Ladesäulen aussuchen - sie waren alle frei :)
Ich freute mich schon auf die 22 KW Ladeleistung, dies war leider vergebens. Wieder stand nach nun insgesamt 170 km und 32% Restzeit 2:20h :( meine Freude hält sich im Moment noch in Grenzen.

Ich bin dann zu Mc Do gelaufen (mit einem minimalen Umweg und musste mir mit etwas Neid den Tesla Supercharger angucken, der auf dem gleichen Gelände steht) und sitzte nun bei lecker Menü und heißer Schokolade und tippe diese Zeilen.

Einerseits bin ich froh, dass meine The New Motion Ladekarte funktionier, denn diese konnte ich bisher noch nicht testen - anderseits ist es natürlich schade, dass ich wieder nur mit 11KW laden kann.
Ich werde gleich mal schauen, wo die nächste RWe Ladesäule steht, ich glaube die dürfte in Bad Bentheim stehen. Dann könnte ich nach kurzem Ladestopp hier weiterfahren und auf die nächste 22KW Säule hoffen.

Ansonsten bin ich mit dr Zoe ganz zufrieden, nur die Heizung hat nach einiger Zeit nur noch kalte Luft geblasen. Ich habe sie dann vorübergehend ausgeschaltet und später auf höhere Stufe wieder eingeschaltet, dann ging es wieder.

Bis zum nächsten Ladestopp

@NI-ZE55 das wäre dann aber schon ein Recht großer Schlenker zu Schlesner :) aber immerhin mit guten Ladesäulen in der Nähe...mal sehen
goomer
 
Beiträge: 23
Registriert: Di 25. Nov 2014, 00:44

Re: Erste lange Strecke mit meiner Zoe!

Beitragvon goomer » Mo 2. Feb 2015, 18:41

Eigentlich hätte ich die letzten 100 km wohl durchfahren können. Allerdings schrumpfte die "überflüssige" Reichweite von anfangs 30km auf nur noch 8km bei regnerischem wetter mit Schneeregen. Deshalb habe ich mich dazu entschieden einen zusätzlichen Stopp in Dorsten bei der Westfalia Tankstelle bzw. deren RWE Ladesäule zu machen.
Dies war mein erster Halt bei einer RWE Säule, der allerdings völlig problemlos funktionierte. Per App aktiviert, und schon lädt die Zoe mit 22KW. So Sollte es sein, momentan 61% - ich gönne mir noch ein paar Prozent. Dann muss ich nicht sofort am Ziel nachladen....
goomer
 
Beiträge: 23
Registriert: Di 25. Nov 2014, 00:44

Re: Erste lange Strecke mit meiner Zoe!

Beitragvon STEN » Mo 2. Feb 2015, 19:13

Ging denn wenigstens später das Laden etwas zügiger?
already BildBild
Benutzeravatar
STEN
 
Beiträge: 2780
Registriert: Sa 30. Jun 2012, 14:15
Wohnort: 90763 Fürth, DE

Re: Erste lange Strecke mit meiner Zoe!

Beitragvon ZoePionierin » Mo 2. Feb 2015, 22:09

Ich bin am Samstag von Stuttgart nach Nürnberg und zurück gefahren. Komisch, dass dein Akku nicht warm genug wurde, oder hatten die Säulen nur 11 kW? Ich musste auf jeder Tour einmal in Dinkelsbühl bei der VR-Bank zwischenladen. Trotz Temperaturen auf der nächtlichen Rückfahrt von teilwiese -6°C war nach den 78 km Landstraße von Feucht nach Dinkelsbühl der Akku auf Betriebstemperatur und lud brav mit 22kW. Was habt ihr eigentlich alle mit euren Heizungen? Bei mir 23°C und Auto und es war die ganze Fahrt kuschelig warm im Auto. Auf der zweiten Etappe von Dinkelsbühl nach Stuttgart (112 km) und dauerhaft unter -3°C und gut zwei Stunden Fahrtzeit hat die Heizung 4,1 kWh verheitzt, was aber fast komplett durch die Reku abgedeckt wurde. So waren am Ziel noch gut 20 km übrig.
Renault ZOE Juni 2013 bis April 2016: 65.000 Kilometer
Fahre: Seit April 2016: Tesla Model S 70D Obsidian Black
Benutzeravatar
ZoePionierin
 
Beiträge: 1419
Registriert: Fr 5. Apr 2013, 17:17
Wohnort: Stuttgart

Re: Erste lange Strecke mit meiner Zoe!

Beitragvon goomer » Mo 2. Feb 2015, 22:44

So, ich bin nach 8 Stunden und 290 km angekommen. :)
Das mit dem 11 KW laden lag sicherlich nicht an der Zoe, sondern an den Säulen. Die haben einfach nur 11KW abgegeben. In Emsbüren habe ich dann noch eine zweite Säule probiert - die ging mit 22 KW. Die Restlaufzeit hat sich sofort halbiert. Leider habe ich das erst nach über einer Stunde Wartezeit probiert ....

Insgesamt trotzdem eine interessante Fahrt. Bei wärmerer Witterung werde ich das nochmal versuchen - dann hoffentlich mit nur einer Zwischenladung.
goomer
 
Beiträge: 23
Registriert: Di 25. Nov 2014, 00:44

Re: Erste lange Strecke mit meiner Zoe!

Beitragvon eDriver » Mo 2. Feb 2015, 22:54

ZoePionierin hat geschrieben:
Was habt ihr eigentlich alle mit euren Heizungen? Bei mir 23°C und Auto und es war die ganze Fahrt kuschelig warm im Auto.


Hallo Jana,
finde es klasse wie Du die "Langstrecken" mit der ZOE angehst :)
Warst Du im ECO Modus unterwegs?
eDriver
 
Beiträge: 213
Registriert: Do 6. Feb 2014, 11:04

Re: Erste lange Strecke mit meiner Zoe!

Beitragvon Tho » Mo 2. Feb 2015, 22:56

Das heißt nach 80km bei -5C kann man üblicherweise davon ausgehen, dass 22kw auch 22kw läd?
Renault Zoe Zen Q210 + Intens R90, S-Pedelec Grace MX,Tesla Model ≡ reserviert
PV, Speicher zu Hause + Bürger Energie Drebach eG http://www.buerger-energie-drebach.de
Wir müssen uns für unseren Wunsch nach Glück nicht rechtfertigen.(Dalai Lama)
Benutzeravatar
Tho
 
Beiträge: 5625
Registriert: Mo 27. Okt 2014, 23:26
Wohnort: Drebach/Erzgebirge

Re: Erste lange Strecke mit meiner Zoe!

Beitragvon eDriver » Mo 2. Feb 2015, 23:02

goomer hat geschrieben:
So, ich bin nach 8 Stunden und 290 km angekommen. :)
Das mit dem 11 KW laden lag sicherlich nicht an der Zoe, sondern an den Säulen.


Glückwunsch, auf Langstrecken machen Ladesäulen >=22kW wirklich Sinn.
eDriver
 
Beiträge: 213
Registriert: Do 6. Feb 2014, 11:04

Anzeige

Nächste

Zurück zu ZOE - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste