Endlich elektrisch...

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

Re: Endlich elektrisch...

Beitragvon Turmel » Mi 25. Feb 2015, 19:33

noco2 hat geschrieben:
.......
Allerdings ist es fast ein bisschen nervig, dass die Fehleranzeige derartig ins Auge springt, und zudem den Gesamt- und Tageskilometerzähler "überdeckt" :o .......


Du kannst die Fehlermeldung "wegklicken".
Am rechten Hebel, wo du den Scheibenwischer bedienst, sind am Ende des Hebels die Bedientasten (rauf und runter) für das durchklicken durch die Menüs der Kilometeranzeige.
Wenn du ein Mal auf die Taste nach oben klickst ist die Fehlermeldung weg. Dies mußt du max. 3 mal während der Fahrt machen. Bei mir ist die Meldung nach dem dritten Mal bestätigen weg und kommt dann auch während der ganzen Fahrt nicht mehr.
Dann brennt eben nur noch das Schraubenschlüssel-Symbol, was aber nicht so störend ist, wie die große Meldung.
Wenn du die Kiste zwischendurch halt abstellst, kommt die Meldung wieder.
3x bestätigen - wieder weg.

Grüße
Turmel
Ich: Renault ZOE Intens, schwarz, meine Frau: Renault ZOE Intens Energy-blau
Wallbox crOhm EVSE1H32 sowie mobile EVSE1M40 mit Adaptern für unterwegs.
Benutzeravatar
Turmel
 
Beiträge: 134
Registriert: Fr 1. Aug 2014, 16:52
Wohnort: Schwäbische Alb

Anzeige

Re: Endlich elektrisch...

Beitragvon Snuups » Mi 25. Feb 2015, 19:56

Herzlichen Glückwunsch zur Zoe in hellem, freundlichem Schwarz.

Ist es in D zulässig mit den nicht vorhandenen Reifendrucksensoren? Ich habe in CH gehört, wenn solch ein System installiert ist muss das auch funktionieren. Kann das jemand widerlegen oder bestätigen? Jemand aus meinem Dunstkreis hat genau diese Frage.
Liebe Grüsse
Snuups

Auf der Suche nach dem passenden EV
Benutzeravatar
Snuups
 
Beiträge: 341
Registriert: Sa 14. Feb 2015, 12:12
Wohnort: CH Welschenrohr

Re: Endlich elektrisch...

Beitragvon LX84 » Mi 25. Feb 2015, 20:07

Herzlichen Glückwunsch!
Viel Spaß mit dem schwarzen Flitzer!
Schaut ja fast aus wie meiner :D


Ich darf dich gleich auch einladen zum 2. Österreichischen ZOE Treffen am 16./17. Mai in Linz!!
veranstaltungen/2-oesterreichisches-zoe-treffen-auch-fuer-d-cz-i-ch-sk-t6112.html
http://www.zoe-club-austria.at

LG aus Oberösterreich!
>>> Renault ZOE Intens - Black Pearl mit 17"+ Wallb-e ECO 11kW + BMW iCCB <<<
Bild
Renault bring-your-friends Codes ab 2015: w5a128778 w5a128780 w5a12880 w5a128802 w5a128815
Benutzeravatar
LX84
 
Beiträge: 823
Registriert: Do 5. Dez 2013, 20:16
Wohnort: Wels, OÖ

Re: Endlich elektrisch...

Beitragvon tigmac » Mi 25. Feb 2015, 20:26

Fesch Fesch!
Wieder ein E-Flitzer mehr in der Steiermark ^^
Viel Spaß beim "Strom geben" :-)
pro eDrive gemeinnütziger Verein zur Förderung von Elektromobilität

Unsere Webseite: http://pro-edrive.at/
Folge uns auf Facebook :-) https://www.facebook.com/proedrive.at
Benutzeravatar
tigmac
 
Beiträge: 152
Registriert: Fr 2. Mai 2014, 19:22
Wohnort: Graz

Re: Endlich elektrisch...

Beitragvon PavelCoast » Mi 25. Feb 2015, 22:20

Glückwunsch, mögen die Ladesäulen/Ladeboxen mit Dir sein.

Rene
Renault Zoe Life (Q210 Bj 03/2014, 41000 km)
7.28 kWp, Fronius Symo Hybrid, Fronius Battery, Laden mit PV Überschuss
PavelCoast
 
Beiträge: 103
Registriert: Di 24. Jun 2014, 20:48
Wohnort: bei Stralsund

Re: Endlich elektrisch...

Beitragvon noco2 » Mi 25. Feb 2015, 23:19

Turmel hat geschrieben:
Du kannst die Fehlermeldung "wegklicken".
Am rechten Hebel, wo du den Scheibenwischer bedienst, sind am Ende des Hebels die Bedientasten (rauf und runter) für das durchklicken durch die Menüs der Kilometeranzeige.
Wenn du ein Mal auf die Taste nach oben klickst ist die Fehlermeldung weg. Dies mußt du max. 3 mal während der Fahrt machen. Bei mir ist die Meldung nach dem dritten Mal bestätigen weg und kommt dann auch während der ganzen Fahrt nicht mehr.
Dann brennt eben nur noch das Schraubenschlüssel-Symbol, was aber nicht so störend ist, wie die große Meldung….

Danke für den Tipp! Werd ich morgen gleich ausprobieren…


@alle
Danke für die vielen netten Wünsche!
Renault ZOE 9/2014 - 6/2015, Tesla S 85D seit 7/2015, IONIQ Phoenix Orange bestellt 15.2.17 für meine Frau
noco2
 
Beiträge: 27
Registriert: Mo 17. Nov 2014, 21:50
Wohnort: Weinitzen bei Graz

Re: Endlich elektrisch...

Beitragvon Turmel » Do 26. Feb 2015, 17:13

Snuups hat geschrieben:
Herzlichen Glückwunsch zur Zoe in hellem, freundlichem Schwarz.

Ist es in D zulässig mit den nicht vorhandenen Reifendrucksensoren? Ich habe in CH gehört, wenn solch ein System installiert ist muss das auch funktionieren. Kann das jemand widerlegen oder bestätigen? Jemand aus meinem Dunstkreis hat genau diese Frage.


Hallo,

anscheinend gilt diese Regelung in Deutschland seit dem 1.November 2014. Unsere Zoes sind von Ende Oktober und fallen somit noch nicht unter diese Regelung.
Soweit unser :D

Grüße
Turmel
Ich: Renault ZOE Intens, schwarz, meine Frau: Renault ZOE Intens Energy-blau
Wallbox crOhm EVSE1H32 sowie mobile EVSE1M40 mit Adaptern für unterwegs.
Benutzeravatar
Turmel
 
Beiträge: 134
Registriert: Fr 1. Aug 2014, 16:52
Wohnort: Schwäbische Alb

Re: Endlich elektrisch...

Beitragvon Twizyflu » Do 26. Feb 2015, 22:41

Glückwunsch und Allzeit gute Fahrt.
Komm mal runter nach Kärnten zu mir. Ins Ladeparadies.
Oh ja ;-)
Shop unter https://www.nic-e.shop YouTube-Kanal unter https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Intens Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Intens Q90 | seit 04/17: IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 18543
Registriert: Mi 8. Mai 2013, 21:11

Anzeige

Vorherige

Zurück zu ZOE - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste