Die Hitze kostet Ladestrom...

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

Die Hitze kostet Ladestrom...

Beitragvon bernd » Fr 3. Jul 2015, 07:55

Ist ja schlimmer als im Winter mit dem Vorheizen :roll:
Gestern mit 20 km restreichweite an meine Heimladestation mit 1phasig 16A.
Sofort ging der Lüfter an und ging auch bis zum Ladeende nicht mehr aus.
Ergibt mit der Kühlung 27.06kWh geladen.
Also ca. 7-9 kWh nur für die Kühlung über 8 Std. Ladezeit bei 3.2 kW Ladeleistung/Std.

Ich glaub ich sollte bei so hohen Temperaturen auf eine schnellere Ladung schalten, die Kühlzeit frisst Strom ohne Ende....
Dateianhänge
Auto.jpg
bernd
 
Beiträge: 362
Registriert: So 9. Feb 2014, 21:02

Anzeige

Re: Die Hitze kostet Ladestrom...

Beitragvon Tho » Fr 3. Jul 2015, 07:57

Interessant war auch ich habe gestern Abend auf 99% geladen, und heute morgen mit etwas niedrigeren Temperaturen stand er auf 95%.
Renault Zoe Zen Q210 + Intens R90, S-Pedelec Grace MX,Tesla Model ≡ reserviert
PV, Speicher zu Hause + Bürger Energie Drebach eG http://www.buerger-energie-drebach.de
Wir müssen uns für unseren Wunsch nach Glück nicht rechtfertigen.(Dalai Lama)
Benutzeravatar
Tho
 
Beiträge: 5601
Registriert: Mo 27. Okt 2014, 23:26
Wohnort: Drebach/Erzgebirge

Re: Die Hitze kostet Ladestrom...

Beitragvon eDEVIL » Fr 3. Jul 2015, 08:02

bernd hat geschrieben:
Ich glaub ich sollte bei so hohen Temperaturen auf eine schnellere Ladung schalten, die Kühlzeit frisst Strom ohne Ende....

Ja, bei 43KW geht weniger Strom für den Lüfter drauf 8-)
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

Umfrage: ZOE Fahrwerk frühzeitige Defekte
Benutzeravatar
eDEVIL
 
Beiträge: 11183
Registriert: Di 2. Jul 2013, 08:10

Re: Die Hitze kostet Ladestrom...

Beitragvon Nasenmann » Fr 3. Jul 2015, 09:40

Tho hat geschrieben:
Interessant war auch ich habe gestern Abend auf 99% geladen, und heute morgen mit etwas niedrigeren Temperaturen stand er auf 95%.


Das hat aber nicht unbedingt mit der Hitze zu tun. 99% kann bei der ZOE alles zwischen 94 und 99 heißen. Gerade wenn mann direkt nach der Umschaltung auf 99 aussteckt kann es gut sein, dass es eigentlich erst 95% sind und dies beim nächsten Start auch so angezeigt wird.
Zoe Intens R240 Arktisweiß sonst nix

Kein Akkuupgrade bei Renault bis 07/17 und auch nichts in Sicht -> Ioniq Style in weiß bestellt
Benutzeravatar
Nasenmann
 
Beiträge: 494
Registriert: Do 23. Mai 2013, 10:06

Re: Die Hitze kostet Ladestrom...

Beitragvon Solaris_75 » Fr 3. Jul 2015, 09:48

...läuft da dann aber schon die gesamte Klimaanlagen mit und unterstützt beim Kühlen. Ein normaler Lüfter hätte ja maximal nur 100-200W....

...da würde es schon Sinn machen, die Kiste erst abkühlen zu lassen und dann erst am Abend zu laden

Solaris_75
roter Zoe Intens Z.E. R90 seit 03/2017
schwarzer ZOE Intens R240 11/2015 - 10/2016
NRGkick 22kW / BT
Solaris_75
 
Beiträge: 140
Registriert: Di 9. Jun 2015, 10:44

Re: Die Hitze kostet Ladestrom...

Beitragvon PowerTower » Fr 3. Jul 2015, 09:59

Verhält sich der R240 diesbezüglich genau so? Sollte ja hauptsächlich wegen der Elektronik sein und nicht wegen der Akkus bei 0,15 C. Da der Lüfter nicht nur Strom kostet, sondern auch laut ist, kann ich das meinen Nachbarn unmöglich zumuten. Mein Auto ist da auch nicht besser, aber da die Batterien von Wasserkühlung auf gar keine Kühlung umgerüstet wurden, wurden die Batterietemperaturfühler blind gemacht und seitdem ist zumindest beim laden Ruhe.

Jaja diese Elektromobilität. Voll leise beim fahren, aber wehe mehrere Millionen Stromer fangen an im Sommer zu laden. Die Presse wird sich auch noch darauf stürzen. :D
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4149
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Re: Die Hitze kostet Ladestrom...

Beitragvon bernd » Fr 3. Jul 2015, 10:18

Da gestern selbst um 18 Uhr noch 37 Grad Lufttemperatur anlagen, musste er wohl oder übel dauer kühlen.
Ist ja zu nah am Hitzetod.
Ich werds heute mal mit der 43er probieren wie es sich da verhält.
Hoffentlich kochen die Zellen nicht weg....
bernd
 
Beiträge: 362
Registriert: So 9. Feb 2014, 21:02

Re: Die Hitze kostet Ladestrom...

Beitragvon Tho » Fr 3. Jul 2015, 12:20

PowerTower hat geschrieben:
Jaja diese Elektromobilität. Voll leise beim fahren, aber wehe mehrere Millionen Stromer fangen an im Sommer zu laden. Die Presse wird sich auch noch darauf stürzen. :D

Bei den Temperaturen laufen bei Verbrennern auch die Lüfter am Kühler nach.... ;)
Renault Zoe Zen Q210 + Intens R90, S-Pedelec Grace MX,Tesla Model ≡ reserviert
PV, Speicher zu Hause + Bürger Energie Drebach eG http://www.buerger-energie-drebach.de
Wir müssen uns für unseren Wunsch nach Glück nicht rechtfertigen.(Dalai Lama)
Benutzeravatar
Tho
 
Beiträge: 5601
Registriert: Mo 27. Okt 2014, 23:26
Wohnort: Drebach/Erzgebirge

Re: Die Hitze kostet Ladestrom...

Beitragvon PowerTower » Fr 3. Jul 2015, 12:47

Ja, aber nicht stundenlang neben Nachbars Wohnung. ;)
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4149
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Re: Die Hitze kostet Ladestrom...

Beitragvon bernd » Fr 3. Jul 2015, 18:31

Also meine 43er hat wie immer kurzen Prozess gemacht.
Ladeverluste kaum messbar für das Kühlen.
Aber von der Lautstärke ein anders Kaliber.
Sonst hat sie immer nur zeitweise die Lüftung an gehabt.
Aber jetzt die ganze Zeit über und mit Nachbrenner.....
Gibt es eigentlich eine Temperaturanzeige für den Akku?
bernd
 
Beiträge: 362
Registriert: So 9. Feb 2014, 21:02

Anzeige

Nächste

Zurück zu ZOE - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste