Die erste "Fernreise" mit der R240 Zoe...

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

Die erste "Fernreise" mit der R240 Zoe...

Beitragvon wonderdog » Do 17. Mär 2016, 22:17

Ich möchte euch von der ersten Fernreise mit unserer Zoe berichten. Bisher haben wir ausschließlich zuhause geladen, keine Reichweitenangst mehr, und bisher sind wir super zufrieden mit der Reichweite und dem täglichen Nutzen.

Letzten Sonntag war es an der Zeit, die Reichweite mal zu nutzen, um auch extern zu laden, und einen kleinen Familienausflug zu machen.
Der Start war in Würzburg. Von hier gibt es über die A81 nach Bad Wimpfen, ca. 100 km entfernt.

Eigentlich ideal. In Bad Wimpfen ist eine Schnelladestation, mit 22KW, daher sollte es eigentlich ein Heimspiel werden. 6 Grad, 123 km Reichweite, los gehts.
Hund, Freundin und Bruder ins Auto gepackt, den Verbrenner stehen gelassen, und die Elektromobilität stolz präsentieren, entgegen der Ratschläge das auf einen anderen Tag zu legen, da die Zeit etwas dränge...

Nach Eingabe des Ziels kam erstmal das tolle TomTom Navi, mit der Meldung, dass die Reichweite für das Ziel zu gering wäre. Das war ich schon von der Abholung bei unserem Händler in Neustadt gewohnt. Ignorieren und weiter.
Nach knapp 50 km Autobahn bei 100 km/h lag die tatsächliche Reichweite aber unterhalb der Wegstrecke, und die Angst der Mitfahrer liegen zu bleiben stieg deutlich an. Also suchten wir den Lader in Bad Wimpfen, kürzeste Strecke ausgewählt, und dem Navi hinterher. Bei Osterburken sollte es von der Autobahn runtergehen, vermutlich eine Abkürzung? Mit 80 auf der Landstrasse weiter.

Nach weiteren 30km wurde die Strecke doch etwas merkwürdig. Schleichwege durch den Wald, 3 km bis zur Ladesäule. Die Ladesäule war dann angefahren - zumindest auf der Karte. Wir standen mitten im Wald, von Strom, Menschen und Elektrizität keine Spur.

Wattfinder auf dem Smartphone ausgepackt - 34 km bis zum Lader in Bad Wimpfen, Google Maps hat uns im Schleichtempo mit 60Km/H hingebracht. Restreichweite 14 km:) Fahrzeit: 2 Stunden 15 Minuten.

Nächster Schock war die Ladesäule, die sich hinter einem Bauzaun versteckt hat. Ein Blick ins Going Electric Forum zeigt ein Bild in dem auch ein anderer Lader das Kabel durch den Bauzaun gelegt hat. Also Zaun wegschieben, anstecken, Lädt!

Wir wurden abgeholt, und über die App haben wir den Ladestatus überwacht. Alles easy:) Oder doch nicht?

Nach knapp einer Stunde hatte sich der Ladezustand nicht geändert. Keine Verbindung, kein Update nichts.
Also hinfahren, nachsehen - Ladeabbruch:(

Um jetzt nicht beim Auto stehen zu müssen, und den Stecker raus und reinzustecken, haben wir uns entschieden zur Ladesäule in Bad Rampenau zu fahren. Direkt neben den Tesla Superchargen.

NewInMotion Karte drangehalten - Karte ungültig. Ungläubig habe ich den Vorgang wiederholt. Nichts. Nachdem der E-Wald Golf nebenan einwandfrei geladen hat, auch mit einer NewInMotion Karte, habe ich die Hotline angerufen. Die hat die Säule heruntergefahren, neu gestartet, und auf einmal wurde die Karte akzeptiert.

Die Wartezeit konnte ich gut mit Burger und Co und netten geplaudere mit anderen E-Mobilisten überbrücken.
Nach knapp 1 Stunde war die Zoe voll, und mit 138 km Reichweite fuhr ich gutgelaunt zum Abholen der Belegschaft nach Bad Wimpfen.

Entspannt ging auf die Heimfahrt, diesmal mit 80 auf die Autobahn, mit Tempomat konstant 80. Leider hatte sich die Temperatur auf 0 Grad abgekühlt, und schnell wurde uns klar - die Reichweite haut irgendwie wieder nicht mehr hin. Verdammt.

Von hinten wurde man als Verkehrshindernis mit Hupe und Lichthupe penetriert, Eine zeigt einem den Vogel, aber gut, wir sind E-Mobilisten, da muss man einfach durch.

Bei 15km Reichweitendifferenz haben wir uns dazu entschlossen in Bad Mergentheim Stopp zu machen. Hier ist in einem Parkhaus eine 11KW Ladesäule installiert. Mit knapp 30 km Restreichweite (20%) kommen wir an.
Der Parkplatz ist frei, also Geld rein, Timer läuft, Strom kommt. Oder eben nicht.

Die Zoe zeigt "Prüfen" an, und trotz mehrfacher Stecker rein- raus keine Versuchen - kein Laden.
Ein Anruf bei der "Hotline" brachte nur die Erkenntnis, dass man ausserhalb der Geschäftszeiten anruft, der Anruf bei der Renault Assistance dass sie nur einen Abschleppen schicken können, bei Ladeproblemen können sie auch nicht helfen. Aha.

Die Stimmung wurde gereizt, der Sarkasmus wurde größer, und die Ladeapp kam wieder raus. Die nächste Station ist in Wolkenhausen, ca. 25 km entfernt, mitten in der Pampa. Also los, mit 60 über die Landstrasse und mit sanftem Gasfuss im Ecomodus.

Nach einer gefühlten Ewigkeit haben wir die älteste Ladesäule im Landkreis Würzburg gefunden, mit 8 km Restreichweite. Eine Spendenbox fürs Tierheim macht die Station von Suntec sympathisch. Stolze 22 KW und Sie funktioniert. Das Gefühl war ähnlich eines Wasserfundes mitten in der Wüste. mit 35 % konnten wir die Fahrt dann nach 25 Minuten fortsetzen und nach 2 Stunden 45 Minuten das heimisch Würzburg ansteuern.

Kaputt und Glücklich kam die Zoe an die heimische Steckdose, und das Abschlussbier wurde geöffnet.

Ergebnis:

Funktionierende Ladesäulen: 50%
Fahrzeit: mehr als verdoppelt, in jede Richtung
Stressfaktor: Mittel
Frustration: Hoch
Erfahrung: Hoch

Bei den Temperaturen scheint die Reichweite nochmal in den Keller zu gehen. Es ist ein großer Unterschied ob man mit 0 Grad oder 7 Grad fährt. Für die Langstrecke werden wir wohl wieder den Benziner einsetzen, das Tankstellennetz an der Autobahn kann man auf dieser Strecke vergessen. Vielleicht bekommt die Kleine im Sommer bei 20 Grad und Sommerreifen eine 2. Chance. Wenn die Bundesregierung bis 2020 1 Mio Elektroautos auf die Strassen bringt, können sich Abschleppdienste und Notlader einen goldene Nase verdienen, und halb Deutschland flucht vermutlich über Ladeabbrüche, kaputte und zugeparkte Ladesäulen, und schlechte Navigationssysteme. Für die Stadt ist die Zoe aber wunderbar, hier kann man bedenkenlos Gas geben und Spass haben:)
www.mobilemojo.de - Apps & eCommerce Agentur
www.spielzeugkaestchen.de - Plüschtiere, Handpuppen und Geschenke Onlineshop
Beide Projekte werden umweltfreundlich durch dem Zoe Intens R240 und Ökostrom unterstützt.
wonderdog
 
Beiträge: 79
Registriert: Fr 25. Sep 2015, 17:30
Wohnort: Würzburg

Anzeige

Re: Die erste "Fernreise" mit der R240 Zoe...

Beitragvon BED » Do 17. Mär 2016, 22:30

Top Bericht!
Deckt sich mit meiner Ersterfahrung einer Langstrecke (Stuttgart - Frankfurt) :-)
BED
_____________________________________________________________________________________________
B250e | ZOE R90 | Model3 reserviert am 31.03.16 | EQ-Fan
Benutzeravatar
BED
 
Beiträge: 624
Registriert: So 10. Mai 2015, 00:54

Re: Die erste "Fernreise" mit der R240 Zoe...

Beitragvon Zoe1114 » Do 17. Mär 2016, 22:50

An der RWE-Ladestation in Bad Wimpfen habe ich letzten Herbst auch geladen. Man muss man sich mit der RWE-App (e-kWh, bei mir mit BEW-Autostrom) anmelden, erst dann fließt Strom. Nur einfach anstecken geht nicht. Ich hatte dies auch erst nicht gemerkt, dann die Hotline-Nummer angerufen, von der dann die Bestätigung kam.
Benutzeravatar
Zoe1114
 
Beiträge: 349
Registriert: Di 5. Mai 2015, 14:54
Wohnort: Freiburg

Re: Die erste "Fernreise" mit der R240 Zoe...

Beitragvon Zoe1114 » Do 17. Mär 2016, 23:55

Eines möchte ich noch ergänzen:
Schade, dass die erste "Fernreise" nicht optimal geklappt hat. Sollte euch aber nicht entmutigen. Mit der Zeit steigt die Routine, und mit etwas Vorbereitungszeit klappen auch größere Touren ohne Probleme:
renault-zoe-batterie-reichweite/urlaubsreise-mit-zoe-2500-km-durch-bw-by-th-st-sn-t13747.html.
Derzeit plane ich unsere Herbstreise, die diesmal von Freiburg über die Deutsche Weinstraße, an der Loreley vorbei, über das Bergische Land, das Sauerland zur Weser, dann in den Harz, in die Altmark, von dort in den Spreewald und die Oberlausitz bis nach Görlitz und wieder zurück über den Thüringer Wald, die Rhön und den Spessart führen soll. Werden voraussichtlich 3.000 km in drei Wochen werden.
Also: nicht aufgeben. Zoe kann mehr....
Benutzeravatar
Zoe1114
 
Beiträge: 349
Registriert: Di 5. Mai 2015, 14:54
Wohnort: Freiburg

Re: Die erste "Fernreise" mit der R240 Zoe...

Beitragvon Karlsson » Fr 18. Mär 2016, 01:00

Hm, ich hab andere Erfahrungen und bin ja auch eher der querulantische Realistist, der großen Wert auf eine ungeschönte Wahrheit legt.
Vor 2 Wochen sind wir 600km am WE gefahren (meine bislang längste Tour), haben unterwegs 7x öffentlich geladen und es haben alle Säulen sofort funktioniert. 3 davon waren kostenlos.
Ich habe dafür aber auch zuvor eine halbe Din-A4 Seite Text mit der Strecke ausgearbeitet, wo es stets einen Plan B und C gab und alle Entfernungen zwischen den Säulen hatte ich natürlich notiert.
Außerdem hab ich mir immer die Ladelogs angeschaut und notiert, wann da zuletzt geladen wurde, insbesondere mit einem Zoe. Und natürlich auch, ob es Probleme gab, Historie der Störungsmeldungen, Bewertungen.
Ich habe die Säulen so gewählt, dass ich mir da stets ziemlich sicher sein konnte, dass alles funktioniert und das hat es dann ja auch getan. Meine Ladelogs hab ich natürlich auch eingetragen, weil ich einfach gemerkt habe, wie hilfreich die sind.

Bei der Strecke gleiche ich stets Restreichweite und Zielentfernung ab und lasse da eigentlich immer 30km Reserve. Wenn ich den Ladepunkt noch nicht kenne, auch mehr. Wenn die Reserve schmilzt, fahre ich sofort langsamer und nutze Windschatten.

Das hat so weit alles bislang ganz gut geklappt, allerdings kannte ich den Bergeinfluss bislang weniger und war dann verblüfft, dass die Reserve im bergischen Land dahin schmolz. Da hatte ich mir das Höhenprofil nicht angeguckt und dann noch eine Angstladung gemacht, die unnötige 30min gekostet hat, da die Reichweite zwischen Wuppertal und Düsseldorf dann zurück kam und wir es auch mit 30km Reserve ohne Nachladen geschafft hätten.
Auf dem Rückweg hab ich da genauer drauf geachtet und konnte es gut nachvollziehen.

Funktionierende Ladesäulen: 100%
Fahrzeit: +83% Hinweg / +50% Rückweg
Stressfaktor: gering
Frustration: keine (Fahrer) / mittel (Beifahrerin)
Erfahrung: hoch

Es hat mir schon irgendwie Spaß gemacht, weil ich toll fand, dass das es auch ohne Öl auf längerer Strecke geht. Ich wusste das zwar auch vorher, aber es selbst zu erleben, war dann noch was anderes.
Allerdings stand ich mit meiner Meinung alleine da. Meine Frau will einfach nur stressfrei ankommen und deswegen haben wir eine Woche später für die gleiche Strecke wieder den Benziner genommen, diverse Stunden gespart und die Heizung hemmungslos hoch gedreht.
Auch mein Kollege meinte schon beim Anblick meines Zettels mit der Tourenvorbereitung nur, dass ihm das aber zu doof wäre. Und da wusste der noch gar nicht, dass wir noch Umwege fahren, um 43kW Lader zu nutzen.

Realistisch gesehen halte ich das für so längere Strecken nicht für massentauglich, bis sich der Akku vom Zoe wenigstens verdoppelt hat und man ohne Umwege auf ein gutes Netz mit 50kW aufwärts zugreifen kann.
Und das muss so verlässlich sein, dass man nicht vorher die Route ausarbeiten muss, sondern einfach losfahren kann und dann schaut. Und das auch mit 120km/h.

Im Alltag dagegen müssen wir tagsüber nie Nachladen. Da hat das E-Auto keinerlei Nachteile und macht Spass mit dem leisen komfortablen Antrieb.
Zoe Q210 seit 06/15
Benutzeravatar
Karlsson
 
Beiträge: 12663
Registriert: Fr 15. Mär 2013, 12:41

Re: Die erste "Fernreise" mit der R240 Zoe...

Beitragvon palim_palim » Fr 18. Mär 2016, 01:53

Habe ich das richtig verstanden, dass Deine ZOE nichtmal 100km mit einer Akkuladung schafft? Selbst bei Tempomat 80?
Dann ist da definitiv was kaputt. Oder Du fährst Winterrreifen mit Energieeffizienzklasse Z und 1,5bar Luftdruck. :lol:

Ich fahre häufiger die Strecke Plombières - Bonn, ca. 110km, Autobahn Tempomat 96km/h. Am Ziel habe ich dann meistens noch 40km Restreichweite. Bei Minusgraden 30km.
Auf jeden Fall noch genug, um auf dem Rückweg in Bornheim die TankE Ladesäulen anzufahren, nochmal ca.15 km.

Lass das mal checken, kommt mir suspekt vor. :roll:
Nissan Leaf + Renault Twizy + 11,1kWp PV
palim_palim
 
Beiträge: 388
Registriert: Do 27. Aug 2015, 15:30
Wohnort: wild wild west

Re: Die erste "Fernreise" mit der R240 Zoe...

Beitragvon Ollinord » Fr 18. Mär 2016, 06:07

Ich denke auch 100 KM mit der R240 müssen im Winter gehen, mit der R 210 bin ich auf der Autobahn im Windschatten LKW mit 90 K/MH 120-130 KM gefahren bei 0 Grad!
Zweimal weiß: Smart Cabrio ED / Tesla 90D
Benutzeravatar
Ollinord
 
Beiträge: 972
Registriert: Mo 13. Apr 2015, 10:14
Wohnort: Schleswig-Holstein

Re: Die erste "Fernreise" mit der R240 Zoe...

Beitragvon novalek » Fr 18. Mär 2016, 07:54

Tolle Erfahrungsberichte - nur können jene, die mit Reichweite glänzen, gegen die lokale Temperatur- und Höhenprofilabhängigkeit gar kein Argument anführen (wobei Winter garnichts sagt - die Fahrtemperatur ist's und bei minus xyz geht nichts über 98 km). Zu reden hätte man von einer sicheren Nutzreichweite 98 - 30 km = 68 km.
Der soll einfach mal am nächsten 3-5°C-Wochenende ins Weserbergland fahren und sich einen LKW suchen wollen.

Eine Randbemerkung: Eine papiererne Straßenkarte hilft vertrauensbildend bei der Nutzung von Navi-s. (kürzeste Strecke geht auch mal am Wildgatter vorbei),
R90/16
novalek
 
Beiträge: 1963
Registriert: Sa 20. Jun 2015, 17:03

Re: Die erste "Fernreise" mit der R240 Zoe...

Beitragvon Turbothomas » Fr 18. Mär 2016, 08:25

Unabhängig vom Navi liegt immer ein Papierkarte für die Übersicht im Kofferraum. Ein Nachteil aller Navis ist die vernünftige Darstellung von großen Entfernungen mit großer Detailierung. Und ein A0 Display hat nicht mal Tesla.
Ciao
Thomas
- Standard AC43kW-Normalladung für alle!
- Wer DC-Lader (CCS) kauft unterstützt die Abzocke zukünftiger E-Mobilisten (wie bei Benzin und Diesel)

SMART... = Spionage => zurück zu "Finger weg von meinen Daten!"
Turbothomas
 
Beiträge: 1531
Registriert: Di 18. Dez 2012, 11:17
Wohnort: Stuttgart

Re: Die erste "Fernreise" mit der R240 Zoe...

Beitragvon Tolar » Fr 18. Mär 2016, 08:34

Auf Landstraßen hier in der Heide schaffe ich mit Begrenzung auf max. 95 km/h mit unserer 240 rd. 150 km bei 0 Grad. Strecken wie Celle-Einbeck (ca. 120 km) sind da trotz Vorharz und -2 Grad kein Problem. Auf der BAB hinter dem LKW nicht anders. Für mich ist das ok.
__________________
... der Kleine .... Twizy Colour mit allem was es gibt
... wird erwachsen ... ZOE Intens R240
>> Hauptsache elektrisch <<
Benutzeravatar
Tolar
 
Beiträge: 78
Registriert: Do 11. Jun 2015, 21:45
Wohnort: Raum Celle

Anzeige

Nächste

Zurück zu ZOE - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste