Abenteuer Jungfernfahrt

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

Abenteuer Jungfernfahrt

Beitragvon Elektrolurch » Fr 29. Nov 2013, 08:41

Leute, gestern hab ich meine Import-ZOE aus Hamburg (Norderstedt) nach Hannover abgeholt. :D

Aber das war dann doch ein kleines Abenteuer. Gut 200 km waren zu überbrücken. Die ZOE hatte keine 20 km auf der Uhr, war also praktisch brandneu, stand jedoch ein halbes Jahr im Vorführraum eines französischen Händlers. Akku hatte 79%, und so fuhr ich als erstes zu einem netten Renault-Händler, um vollzuladen. Der meinte zwar, die Ladestation hätte 22 kW, aber für je 1% brauchte sie fast dreieinhalb Minuten, also scheinen da deutlich weniger geflossen zu sein.

Mein erster geplanter Ladestopp auf der Strecke war eine EWE-Säule in Bispingen (am Snow Dome), das waren knapp 80 km. Also stoppte ich die Ladung beim Händler bei 95% und fuhr los. Sehr vorsichtig im ECO-Modus und mit Klima auf 20°C. Vorsorglich hatte ich mich warm angezogen, und das war auch gut so, wie sich noch zeigen sollte...

Auf der Autobahn fuhr ich 90-95 km/h, und es ist schon erstaunlich, wenn man dabei von LKWs per Lichthupe von hinten gedrängelt wird - ich frage mich, wie die wohl alle ihre Tachoscheiben manipulieren?

Ankunft Bispingen, kurz orientiert, Ladesäule entdeckt, Parkbucht war auch frei. Ich hatte mir vorher natürlich eine EWE-Karte besorgt. Die Säule signalisierte Betriebsbereitschaft, aber außer einem schwachen Piep beim Lesen der Karte tat sich nix. Die Klappen gingen nicht auf. Na toll. Störungsdienst angerufen, sehr nett, aber "Fach-Kollege nicht zu erreichen". Mit einer im Snow Dome an der Kasse hinterlegten Karte ging auch nix. Na das fing ja gut an...

Plan B sah eine RWE-Station 16 km weiter vor. Mit angezeigter Restreichweite von 35 km eigentlich kein Problem, aber dann hab ich irgendwie die Abfahrt verpasst und musste etliche km bis zur nächsten Ausfahrt fahren, ehe ich wenden konnte. Die Gegenfahrbahn hatte dann natürlich Stau, und sowohl die Zeit wurde knapp (Säule nur bis 20 Uhr anfahrbar) als auch die Restreichweite schrumpfte... Mit 12 km Rest kam ich dann an der Ladestation an (Parkplatz Designer-Outlet Soltau), aber es war dann seltsamerweise auch eine EWE-Säule und leider eine mit nur 11 kW. Immerhin konnte man die Klappe einfach manuell öffnen und das Laden funktionierte ohne Anmeldeschnickschnack sofort. Aaaaaber: Laaaaaaangsam. Um wieder auf 60% zu kommen brauchte ich gut anderthalb Stunden. Gut, dass ich warm angezogen war: Die Komfortfunktion der Klimaanlage funktioniert ja erst ab 70%... Und wir hatten 6°C Außentemperatur gestern.

Nächste Station war Celle (Cu Netz Verwaltung, Sprengerstr. 2) und hier funktionierte dann endlich alles problemlos und mit 22 kW auch recht flott. Sonst wäre ich gestern dort gestrandet... So war ich dann kurz vor Mitternacht(!) endlich zu Hause. Insgesamt kaum 8 Stunden für 200 km... Meine Liebste war entsetzt.

Jaaa, da verschiebt sich die Perspektive: Es geht nicht mehr darum, wann man ankommt, sondern ob überhaupt. ;)

Jedoch das Fahren an sich mit der ZOE ist grandios. Das ist Autofahren 2.0. :D
ZOE Intens Q210 weiß (F-Import) seit 11.2013
Ratgeber Elektroautos | ZOE-Blog
Benutzeravatar
Elektrolurch
 
Beiträge: 2785
Registriert: Fr 15. Nov 2013, 07:00
Wohnort: Ronnenberg-Benthe (Hannover)

Anzeige

Re: Abenteuer Jungfernfahrt

Beitragvon Spüli » Fr 29. Nov 2013, 08:58

Gratulation zur Jungfernfahrt!

Ich hoffe die Erkundungstouren in Hannover werden weniger aufregend für Dich. Halte uns aber mal auf dem Laufenden, ich werde nämlich sicher auch bald mal nach Hannover kommen wollen. Nicht das ich dann da irgendwo strande.
Gruß Ingo
Benutzeravatar
Spüli
 
Beiträge: 2568
Registriert: Sa 22. Dez 2012, 16:23
Wohnort: Gifhorn

Re: Abenteuer Jungfernfahrt

Beitragvon mlie » Fr 29. Nov 2013, 09:08

Viel Spaß mit der Kleinen!

Wenn du eh über Celle gefahren bist, hättest du bei mir auch mit 22kW laden können, eine kurze PM hätte gereicht. Bispingen-Munster-Unterlüß-Celle liegt quasi entfernungsmässig auf derselben Achse wie Bispingen-Soltau-Celle. ;-)
Und das man mit der ZOE von HH bis zu mir kommt, haben wir ja bereits erfolgreich ausprobiert.

Du hättest dich aufwärmen können, bei mir im Wohnzimmer oder, wenn ich nicht da bin, im Heizraum.
Ist doch angenehmer als an der Säule zu stehen und zu warten, bis der Akku voler wird. Wobei die Stunde vom ZOE doch angenehmer ist als die 6 Stunden vom Kangoo...

Aber gut, bei der nächsten Fahrt weisst du ja Bescheid. Dank aucvh für den Hinweis, dass Bispingen nicht so gut läuft, dann brauche ich nächste Woche Plan B - 1 km weiter.

Aber ja, die CU Netz hat Ihre Säulen echt gut im Griff.

Edith sagt, Rechtschreibung war nicht so toll
Zuletzt geändert von mlie am Fr 29. Nov 2013, 09:35, insgesamt 2-mal geändert.
110Mm elektrisch ab 11/2012.

Bevor man den 200. Tröt zu einem längst ausdiskutierten Sachverhalt aufmacht, IMMER erstmal die Suche benutzen. Es gibt in diesem Forum KEIN Elektroautothema, welches nicht schon längst abschliessend diskutiert wurde!
Benutzeravatar
mlie
 
Beiträge: 3230
Registriert: Mo 5. Aug 2013, 09:43
Wohnort: Nordkreis Celle

Re: Abenteuer Jungfernfahrt

Beitragvon Curio » Fr 29. Nov 2013, 09:19

Glückwunsch zur Jungfernfahrt - wenn auch mit "Hindernissen"...

Elektrolurch hat geschrieben:
Auf der Autobahn fuhr ich 90-95 km/h, und es ist schon erstaunlich, wenn man dabei von LKWs per Lichthupe von hinten gedrängelt wird - ich frage mich, wie die wohl alle ihre Tachoscheiben manipulieren?


Hast Du mal auf dem Smartphone einen GPS Tacho mitlaufen lassen? Ist schon sehr erhellend, eine "unabhängige Meinung" zur Geschwindigkeit zu bekommen und es würde mich nicht überraschen, wenn die LKWs in der Gegend von "GPS 90 km/h" unterwegs wären, denn, realistischerweise, was passiert schon groß wenn man mit so einer "kleine" Überschreitung geblitzt wird... Traurig aber wahr... Und die "GPS 90 km/h" muss man dann halt einmal auf den eigenen Tacho im Auto übersetzen, könnte locker in der Gegend von 98 landen, auch wenn ich (noch) keine Erfahrungen mit der ZOE in diesem Punkt hat. Ändert sich aber am kommenden Montag! :-)
seit 04/2014 BMW i3 Atelier - Rasenmäher-Edition
Curio
 
Beiträge: 397
Registriert: Di 20. Aug 2013, 23:15
Wohnort: Frankfurt am Main

Re: Abenteuer Jungfernfahrt

Beitragvon ZoePionierin » Fr 29. Nov 2013, 09:33

Da macht man was mit. Aber ich kann dich beruhigen, nach einger Erfahrung weiß man wo man zuverlässig laden kann. Ansonsten gilt Hotline anrufen, Hotline anrufen, Hotline anrufen. Je mehr die merken, dass die Säulen benutzt werden, desto eher kümmern sie sich drum. Hat bei RWE (zumindest bei den 22 kW AC) auch geholfen :)
Renault ZOE Juni 2013 bis April 2016: 65.000 Kilometer
Fahre: Seit April 2016: Tesla Model S 70D Obsidian Black
Benutzeravatar
ZoePionierin
 
Beiträge: 1419
Registriert: Fr 5. Apr 2013, 17:17
Wohnort: Stuttgart

Re: Abenteuer Jungfernfahrt

Beitragvon Elektrolurch » Fr 29. Nov 2013, 11:49

Danke für eure Rückmeldungen!

Während ich die Ladezeit aussaß, habe ich das R-Link ausgekundschaftet. Da gibt's irgendwo auch ein Menü, in dem man das benutzte Ladekabel angeben / auswählen kann. Weiß jemand, was das wohl bewirkt?
ZOE Intens Q210 weiß (F-Import) seit 11.2013
Ratgeber Elektroautos | ZOE-Blog
Benutzeravatar
Elektrolurch
 
Beiträge: 2785
Registriert: Fr 15. Nov 2013, 07:00
Wohnort: Ronnenberg-Benthe (Hannover)

Re: Abenteuer Jungfernfahrt

Beitragvon HOSCHLA » Fr 29. Nov 2013, 13:07

Weiß jemand, was das wohl bewirkt?[/quote]

Meine Erfahrung dazu:
- Stecker typen in der Auswahl sind nicht zu gebrauchen wenn keine Portable Ladebox mit Adapterkabel vorhanden ist.

Ladestationen, welche OK sind, hab ich im TomTom abgespeichert.

= Menü - Navigation - Einstellungen - EV-Einstellungen - Ladestation verwalten - Hinzufügen - Adresse - ev. Land wählen - Eingabe der Adresse - Auswählen - ev anderer Name verwenden -weiter - Ladestärke auswählen ( fast oder standard ) mit Plus ev Te.Tel.Nummer dazu - Fertig !!

Nach der 2-5 Stations-erfassungen geht das immer besser

Stromige Grüsse
ZOE-Intens weiss 26.6.2013 WBox Mennekes Amaxc2 11KW
Benutzeravatar
HOSCHLA
 
Beiträge: 288
Registriert: Mi 3. Jul 2013, 19:42
Wohnort: Zürich

Re: Abenteuer Jungfernfahrt

Beitragvon Twizyflu » Fr 29. Nov 2013, 19:42

Elektrolurch hat geschrieben:
... das Laden funktionierte ohne Anmeldeschnickschnack sofort. Aaaaaber: Laaaaaaangsam. Um wieder auf 60% zu kommen brauchte ich gut anderthalb Stunden. Gut, dass ich warm angezogen war: Die Komfortfunktion der Klimaanlage funktioniert ja erst ab 70%... Und wir hatten 6°C Außentemperatur gestern.

Jedoch das Fahren an sich mit der ZOE ist grandios. Das ist Autofahren 2.0. :D


GRATULATION :)
Freut mich, dass es dir (auch) so gefällt.
Aber wenn ich das jetzt richtig gelesen habe.

Langsam... wie gesagt das liegt am inneren Zellwiderstand.
Wenn es zu kalt ist kann der Zoe nicht so effizient bzw. so schnell laden.
Vorher vll mal kurz ne flottere Runde drehen, dann sind die Akkus warm und es sollte im Regelfall schneller laden (also mit 11kW oder 22kW was halt die Säule max. wirklich hergibt). Vielleicht waren es aber auch die Säulen.

Und die Komfortfunktion funktioniert ab 45% soweit ich weiß =)
Und während des Ladens auch nur über die Fernbedienung (Knopf drücken) zurzeit.

Viel Spaß :)
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18739
Registriert: Mi 8. Mai 2013, 21:11

Re: Abenteuer Jungfernfahrt

Beitragvon Elektrolurch » Sa 30. Nov 2013, 07:02

Twizyflu hat geschrieben:
Wenn es zu kalt ist kann der Zoe nicht so effizient bzw. so schnell laden.
Vorher vll mal kurz ne flottere Runde drehen, dann sind die Akkus warm und es sollte im Regelfall schneller laden


Twizyflu, ich kam doch gerade aus Hamburg und war knapp 80 km Autobahn gefahren, das sollte wohl als "flottere Runde" durchgehen... ;) Die Säule hatte halt nur 11 kW, da war die angezeigte Ladezeit (3:50) durchaus im Rahmen des Erwartbaren, wenn auch in der gegebenen Situation schwer Akzeptierbaren.

Twizyflu hat geschrieben:
Und die Komfortfunktion funktioniert ab 45% soweit ich weiß =)


Ah stimmt, gerade nochmal nachgelesen. Ich hatte bei 30% manuell probiert, ging nicht, dann hatte ich den Timer eingestellt, aber das funktionierte auch nicht, die Zeit war zu kurz (min. 1 h Vorlauf). Danach habe ich es nicht nochmal probiert und mit heißem Tee tapfer durchgehalten.
ZOE Intens Q210 weiß (F-Import) seit 11.2013
Ratgeber Elektroautos | ZOE-Blog
Benutzeravatar
Elektrolurch
 
Beiträge: 2785
Registriert: Fr 15. Nov 2013, 07:00
Wohnort: Ronnenberg-Benthe (Hannover)

Re: Abenteuer Jungfernfahrt

Beitragvon Twizyflu » Sa 30. Nov 2013, 17:33

Achso sry ja bei 11kW kommt das gut hin.
Und das mit dem Vorheizen muss man halt bedenken.
Bin gespannt wie es nach dem Winter aussieht.
Ob da die akkus Kapazitätsverluste haben werden?
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18739
Registriert: Mi 8. Mai 2013, 21:11

Anzeige

Nächste

Zurück zu ZOE - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

cron