-16°C

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

Re: -16°C

Beitragvon jo911 » Do 1. Mär 2018, 21:12

Das hatten wir auch. Zoe fährt meine Frau meist Kurzstrecke 2x 5km pro Tag. Hatte die Warnmeldungen schon öfter und dann auch 30 kmh - Drossel. Ich hatte die 12V Batterie im Verdacht, die aber erst 2Jahre alt ist.(Zoe fast 5J., Q210)
Ich habe jetzt die Zoe 48h angesteckt gelassen, obwohl er nicht über 91%(!) laden wollte(es kam die LadeendeSMS). Nach diesen Stunden Test mit mehreren Kurzstreckenfahrten. Alles wieder okay.
Wir werden die Zoe bei niedrigen Temperaturen künftig öfter Mal länger(>10h) nach Ladeende noch angehängt lassen. Ich vermute, daß sie dann auch eine schwächelnde 12V vollständig laden kann. Ich denke, daß 1-2 Zellen bei Kälte schwächeln.
jo911
 
Beiträge: 1022
Registriert: Mi 19. Feb 2014, 20:15
Wohnort: München-Nord

Anzeige

Re: -16°C

Beitragvon UliZE40 » Do 1. Mär 2018, 21:21

Die 12V-Batterie wird nur geladen wenn ZOE nicht schläft.
UliZE40
 
Beiträge: 1124
Registriert: Mi 16. Nov 2016, 21:14

Re: -16°C

Beitragvon felix52 » Do 1. Mär 2018, 21:51

Jou,
allerdings ist es bei mir jetzt, deutlich im dritten Nutzungsjahr, dass ich zwar am 22 kw Lader nach vielen Kurzfahrten täglich
etwa bis 90 % auflade, aber dann über nacht an die Haushaltssteckdose gehe. Morgens wird dann vorgeheizt, jetzt auch schon
einmal doppelt und die 12 V Batterie ist danach "fit wie ein Turnschuh".
Allerdings war unser Minus-Rekord in diesem Winter nicht mehr als -9 Grad C. Und seit dem Upgrade bzgl. der Heizung
brauche ich auch keinen Föhn für den Spiegel mehr.
Manchmal klappts halt auch bei Renault..... :o

O.T.:
P.S.: Aber die dritte E-Karre sollte wohl der Kona mit der grossen Batterie sein, wenn dann doch auch eine 22 kw
Ladeoption + AhK möglich sind..........
Jeder Zweck muß den Zweck haben, etwas zu bezwecken. Bezweckt der Zweck nichts Bezwecktes, so hat der ganze Zweck keinen Zweck und ist somit zwecklos.
Benutzeravatar
felix52
 
Beiträge: 459
Registriert: So 20. Sep 2015, 00:57

Re: -16°C

Beitragvon dibu » Do 1. Mär 2018, 21:55

Gestern den ganzen Tag auf der Autobahn und im Weserbergland unterwegs. Maximal -8 Grad, minimal -13 Grad. Da ich immer nach einer Etappe gleich an eine Ladesäule fuhr, konnte ich ganz normal mit 22 kW und 2 Mal mit 43 kW laden. Null Probleme bis auf das Ende der Fahrt. Gegen Mitternacht in die Garage gefahren, Ladestand unter 1% ("reduzierte Leistung") und eingestöpselt kam die Meldung "Ladung unmöglich". Aber gegen Fehlermeldungen hilft ja: Zoé mit dem Schlüssel abschließen (einschlafen lassen), 15 Minuten warten und nochmal einstöpseln.

Ich hatte übrigens ein etwas mulmiges Gefühl, bei -13 Grad als Restreichweite 10 km und nach Navi noch 12 km Entfernung angezeigt zu haben. Liegenbleiben wollte ich nicht, nachladen auch nicht, also 12 Kilometer mit Tempo 75 über die Autobahn. Hat gereicht...
Zoé Zen weiß, seit Juli 2013. Eon-Wallbox 22 kW
Kein Verbrenner im Haushalt
Benutzeravatar
dibu
 
Beiträge: 1008
Registriert: Do 1. Nov 2012, 20:52
Wohnort: Braunschweig, Deutschland

Re: -16°C

Beitragvon benwei » Do 1. Mär 2018, 22:45

Heute morgen bei -11 Grad mal meiner Frau das Auto abgeschwatzt, um es bei der Arbeit zu laden. Auto war nicht vorgeheizt, deswegen beim Losfahren auf 22 Grad eingestellt. Nach 21 km Landstraße und Autobahn waren 28 Prozentpunkte der Akkuladung weg. Respekt... ;)
Renault ZOE Intens R240, EZ 09/16, seit 07/17
Hyundai IONIQ Elektro Premium - bestellt: 13.06.18 - zugelassen 27.06.18 - abgeholt 02.07.18
Wallbox ABL eMH1 11kW mit 7m Typ2
Benutzeravatar
benwei
 
Beiträge: 717
Registriert: Mo 26. Dez 2016, 14:32
Wohnort: nähe Braunschweig

Re: -16°C

Beitragvon wasserkocher » Do 1. Mär 2018, 23:53

HeinHH hat geschrieben:
wasserkocher hat geschrieben:
Ok ist relativ. Bei den Temperaturen kann man nur mit Winterjacke und Handschuhen fahren. Sitzheizung hat meiner leider nicht.

Bist Du sicher, dass Deine Wärmepumpe noch korrekt läuft (Fehler in der Klimasoftware, Leck in der Anlage etc.)? Denn ohne diese ist der Zuheizer fasst für die Tonne und es kommt nur ein laues Lüftchen aus den Öffnungen.

Bye Thomas

Sollte alles i.O. sein, das Auto ist erst 1 1/2 Jahre alt. Ist meine Software aktuell?
Dateianhänge
IMG_0346.jpg
ZOE Q210 seit 28.05.2013. R240 seit 22.07.2016. Model 3 reserviert. EcoUp (CNG) seit 31.08.2017.
wasserkocher
 
Beiträge: 943
Registriert: Sa 5. Jan 2013, 12:36
Wohnort: Oberfranken

Re: -16°C

Beitragvon jo911 » Fr 2. Mär 2018, 00:37

UliZE40 hat geschrieben:
Die 12V-Batterie wird nur geladen wenn ZOE nicht schläft.
Die Fahrbatterie war über 90%, mit Fehlermeldung eingesteckt. Z.E. Services meldete: keine Ladung und prompt kam auch gleich die Ladeende SMS. Trotzdem die 48h angesteckt gelassen und seither keine Fehlermeldung mehr. Natürlich noch nicht lange und ich werde das noch eine Zeitlang beobachten. Trotzdem bin ich guter Hoffnung.
Wenn du das mit einem Milliamperemeter gemessen hast, glaube ich dir. CanZe zeigt natürlich nichts auffälliges an.
jo911
 
Beiträge: 1022
Registriert: Mi 19. Feb 2014, 20:15
Wohnort: München-Nord

Re: -16°C

Beitragvon steiner » Fr 2. Mär 2018, 14:20

Hurra, das erste Mal seit Tagen wieder über0°C
Es geht aufwärts. :clap:
Da es ja mein erster Sommer mit der Zoe wird bin ich Mal
auf die Reichweite/Ladegeschwindigkeit gespannt.
Gruss
Andreas

R90. Intens Bj. 10.2017
Benutzeravatar
steiner
 
Beiträge: 403
Registriert: Mo 20. Mär 2017, 19:00
Wohnort: 78086 Brigachtal

Re: -16°C

Beitragvon TomTomZoe » Fr 2. Mär 2018, 14:57

wasserkocher hat geschrieben:
0 100
00 8801
Sollte alles i.O. sein, das Auto ist erst 1 1/2 Jahre alt. Ist meine Software aktuell?

Wieso die iOS Version so komische Versionsnummer ausliest (0 100-00 8801) erklärt sich mir nicht.
Mit Android CanZE bekommt man vierstellige Versionsnummern angezeigt

Nur 1,5 Jahre alt :lol: . Die neue 0803-0810 ist vom Sommer 2017!
AMP+-ERA-e seit 02/2018
Bild (gemäß OBD-II LastCharge) 33 tkm
Zoe Q210 08/2016 - 02/2018 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß) 54 tkm
(Diesel 07/2017 verkauft)
Benutzeravatar
TomTomZoe
 
Beiträge: 2469
Registriert: Do 25. Aug 2016, 13:22

Re: -16°C

Beitragvon wasserkocher » Fr 2. Mär 2018, 15:28

Geht Android CanZe auch mit meinem WiFi-Dongle? Dann könnte ich mit meinem Tablet auslesen, was für eine Version es ist.
ZOE Q210 seit 28.05.2013. R240 seit 22.07.2016. Model 3 reserviert. EcoUp (CNG) seit 31.08.2017.
wasserkocher
 
Beiträge: 943
Registriert: Sa 5. Jan 2013, 12:36
Wohnort: Oberfranken

Anzeige

VorherigeNächste

Zurück zu ZOE - Allgemeine Themen

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 13 Gäste