Wars das schon mit Akku Nr. 1 ?????

Renault Fluence Z.E. Themen

Re: Wars das schon mit Akku Nr. 1 ?????

Beitragvon BuzzingDanZei » Mi 24. Jul 2013, 23:36

Yardonn hat geschrieben:
ähm, wieviele Renault-Mietakkus sind momentan im Feld, und wieviele kommen jeden Tag dazu...

Sollten die tatsächlich in beträchlichem Umfang nicht funktionieren, könnte das Renault den Todestoss versetzen.


Vermutlich gerade mal ein Promille der gebauten Verbrenner! Elektroautos sind derzeit für Renault noch Hobby, ich halte das nicht für möglich, dass sie daran Pleite gehen können. Letztlich Ansichtssache.
Benutzeravatar
BuzzingDanZei
 
Beiträge: 2582
Registriert: Mo 25. Jun 2012, 16:21
Wohnort: Wuppertal

Anzeige

Re: AW: Wars das schon mit Akku Nr. 1 ?????

Beitragvon molab » Do 25. Jul 2013, 07:02

Renault ist ein Staatsbetrieb und geht so schnell nicht pleite. Die verbrennen schon länger Geld.
Aber ich wäre nicht so sicher, dass sie beim Zellenhersteller Rückgriff nehmen können. Kommt drauf an, was die Ursache ist. Die Batterie ist ja sehr kompakt gebaut und eher hemdsärmelig gekühlt. Wenn die öfter mal über 40°C ging, kann nur Renault etwas dafür.
BildSmart ED3 Cabrio, Rekupaddel, SHZ, TFL, etc.; Lader: RTP Bettermann + HausBus
Eigenstromladung: PV: SMA/Solarwatt 3,2kWp; KWK: EcoPower 1.0; Puffer: SMA SI 6.0, Pb 30(15)kWh nur für KWK
molab
 
Beiträge: 1370
Registriert: Di 26. Feb 2013, 16:40
Wohnort: Köln

Re: Wars das schon mit Akku Nr. 1 ?????

Beitragvon bm3 » Do 25. Jul 2013, 07:29

Hallo,

das sehe ich auch so, Renault sollte schon scharfe Gewährleistungsregeln mit dem Zelllieferanten haben sonst wäre irgend etwas wohl beim Liefervertrag schon schiefgelaufen und man sollte auch hier nicht ein großes Akku-Drama schon inszenieren wenn einer mal ein Problem hat. :D
Ich weis jetzt nicht ob im Fluence ebenfalls schon die LG Chem Zellen verbaut sind. Die sind aber jedenfalls bisher sehr gut, niedrige Ausfallrate und geringe Streuung von Zelle zu Zelle, was auf gute Fertigungsqualität schließen lässt.
Soviel mir bekannt ist wird jeder Ladezyklus im Auto geloggt, eventuell auch die Entladezyklen. Die Spannungen der einzelnen Akkuzellen sind permanent über den Canbus auslesbar. Gute Bedingungen also einen Fehler schnell zu lokalisieren.

Viele Grüße:

Klaus
Benutzeravatar
bm3
 
Beiträge: 5579
Registriert: Di 10. Apr 2012, 22:06

Re: Wars das schon mit Akku Nr. 1 ?????

Beitragvon mark32 » Do 25. Jul 2013, 14:08

Die Verbrauchsanzeige der aktuellen Elektroautos sind nur Schätzungen, ermittelt durch einen im Steuergerät hinterlegten Algorithmus. Durch das ständige Entladen und Rekupieren kann nicht exakt die verbrauchte Energiemenge gemessen werden.

Beim Ampera/Volt gibt es auch solche Effekte=> Er zeigt beim Anspringen des RE manchmal einen geringeren Wert als erwartet. Im US-Forum gab es dazu folgende Lösung: Den Akku auf eine niedrige SOC bringen (beim Volt ca 20%, weniger geht nicht), dann Zündung aus und nicht sofort zum Laden anschließen (Stunde?). Dann komplett Aufladen => Scheinbar kann das Akkumanagment dadurch genauer "messen" (Reset?). Siehe auch hier

Vielleicht hilft dieser Zusammenhang beim Fluence weiter?
Tesla Model X Signature ab 2015 *****Tesla Model S 85P rot seit Nov. 2013****** Ampera E-Pionier weiß seit Juni 2012******Drehstromkiste 32A Plus 63A Typ2*****8,1 kWp Photovoltaik*******16 kWh PV-Speicher von E3DC seit Dez. 2013*****nano-BHKW 1kW
mark32
 
Beiträge: 197
Registriert: Mi 3. Okt 2012, 15:16
Wohnort: 48249 Dülmen, Deutschland

Re: Wars das schon mit Akku Nr. 1 ?????

Beitragvon bm3 » Do 25. Jul 2013, 14:15

Hallo mark32,

wenn es richtig gemacht ist sind es keine Schätzungen sondern Messungen. Sowohl der Akkustrom als auch die Akkuspannung werden über recht genaue Sensoren mit niedriger Toleranz erfasst, die elektrische Arbeit kann daraus auch mit recht hoher Genauigkeit berechnet werden.

Viele Grüße:

Klaus
Benutzeravatar
bm3
 
Beiträge: 5579
Registriert: Di 10. Apr 2012, 22:06

Re: Wars das schon mit Akku Nr. 1 ?????

Beitragvon mark32 » Do 25. Jul 2013, 14:25

Bei Labormessungen gilt das, richtig. Im Fahrbetrieb stellt die Anzeige der verbrauchten kWh aber nur eine Schätzung dar. Und beim Aufladen habe ich das Problem, daß man nicht von einer SOC von 0% auf 100% messen kann. Die Restladung des Akkus in kWh (z.B. im "Schildkrötenmodus") zeigt der Fluence auch nicht an?!
Alex hatte hier nur aus der SOC auf nutzbare kWh rückgerechnet => Da sind zu viele Unsicherheiten, eine korrekte Bestimmung der Kapazität kann nur Renault durchführen.

Das gleiche Problem hatten die US-Leaf-Fahrer: Eine echte Kapazitätsmessung kann nur Nissan durchführen. Die Fahrer konnten nur aus einer Leaf-eigenen Kapazitätsanzeige auf die Degradation des Akkus schließen => große Verunsicherung. Die ganze spannende Story in Englisch findet man hier
Tesla Model X Signature ab 2015 *****Tesla Model S 85P rot seit Nov. 2013****** Ampera E-Pionier weiß seit Juni 2012******Drehstromkiste 32A Plus 63A Typ2*****8,1 kWp Photovoltaik*******16 kWh PV-Speicher von E3DC seit Dez. 2013*****nano-BHKW 1kW
mark32
 
Beiträge: 197
Registriert: Mi 3. Okt 2012, 15:16
Wohnort: 48249 Dülmen, Deutschland

Re: Wars das schon mit Akku Nr. 1 ?????

Beitragvon Robert » Do 25. Jul 2013, 14:58

Ähem, und die Renault Werkstätten besitzen so ein Testgerät ?
Wie viel Spass macht dein Auto ?
Benutzeravatar
Robert
 
Beiträge: 4334
Registriert: Di 17. Apr 2012, 20:01
Wohnort: Fürstenfeld, Österreich

Re: Wars das schon mit Akku Nr. 1 ?????

Beitragvon mark32 » Do 25. Jul 2013, 15:13

Keine Ahnung, ich glaube eher nicht. Informationen zu dem Thema Degradation von Akkus werden bisher nicht veröffentlicht.

Und da liegt auch das Problem der Akku-Garantie: Den Nachweis eines Kapazitätsverlustes von über 25 oder 30% wird bisher nur der Hersteller führen können =>Der Kunde ist in dem Sinne ausgeliefert, Gutachter zu dieser Problematik gibt es (noch) nicht :(
Tesla Model X Signature ab 2015 *****Tesla Model S 85P rot seit Nov. 2013****** Ampera E-Pionier weiß seit Juni 2012******Drehstromkiste 32A Plus 63A Typ2*****8,1 kWp Photovoltaik*******16 kWh PV-Speicher von E3DC seit Dez. 2013*****nano-BHKW 1kW
mark32
 
Beiträge: 197
Registriert: Mi 3. Okt 2012, 15:16
Wohnort: 48249 Dülmen, Deutschland

Re: Wars das schon mit Akku Nr. 1 ?????

Beitragvon agentsmith1612 » Do 25. Jul 2013, 15:59

Naja eine etwaige Schätzung kann man aber schon in der Weise hinbekommen, wenn man nämlich jeden Tag die selbe Strecke fährt und dann nachlädt, weiß man nach mehreren hundertmal schon wie viel da jeden Tag nachgeladen wurde.
Irgendwann wird ja dann weniger nachgeladen werden können.

Zwar ist das alles von Temperatur usw. abhängig aber Degratation im Breich > 10% sind da schon messbar würde ich sagen.

Anderherum, wenn man wirklich mal den Akku komplett leerfährt und sich die Bedingungen wiederholen lassen, dann kann man damit auch schon in etwa was erkennen.
Oder man fäht jeden Tag zur Arbeit X km und zurück ohne zwischen laden, an der Stelle wo dann auf einmal trotz gleicher Fahrweise und in etwa gleichen Bedinungen auf einmal kaum mehr was im Akku ist, kann man schon eine etwaige Degratation feststellen. Aber ob das dann 10 oder 15 % sind, das kann man bestimmt nicht mit diesen Methoden feststellen, ob das aber 10, 20 oder 30 sind schon.
Benutzeravatar
agentsmith1612
 
Beiträge: 603
Registriert: Mo 15. Apr 2013, 13:03

Re: Wars das schon mit Akku Nr. 1 ?????

Beitragvon mark32 » Do 25. Jul 2013, 16:16

Klar würde man 30 % Kapazitätsverlust beim täglichen Fahren bemerken. Alex hatte bisher nicht von sinkender Reichweite berichtet sondern von der rechnerischen Abweichung verbrauchte kWh in Relation der verbliebenen SOC => Da lag die Vermutung der frühen Degradation. Ich vermute einen Meßfehler, bzw. Fehlinterpretation der angezeigten Werte beim Fluence.

Die meisten "modernen" Elektroautos hier im Forum sind noch viel zu jung für eine spürbare Degradation der Akkus durch hohe Zyklenzahl oder Alter. Die Roadsterfahrer haben mit ihren hohen Laufleistungen eine mäßige Alterung ihrer Akkus beobachten können => siehe Blogeintrag. Eventuell zeigen die ersten I-MIEVS die ersten Verschleißerscheinungen. Die Voltfahrer in den USA haben im dritten Jahr nach Erscheinen der ersten Autos und hohen Laufleistungen noch keinerlei Degradation beschrieben. Der Leaf in Arizona scheint eine Ausnahme darzustellen, hier hat die wahnwitzige Hitze ihre Spuren an den nur luftgekühlten Akkus hinterlassen.
Kurzum: Ich glaube die Fluence-Akkus sind viel zu jung für eine spürbare Degradation. In zwei bis fünf Jahren wird man sehen...
Tesla Model X Signature ab 2015 *****Tesla Model S 85P rot seit Nov. 2013****** Ampera E-Pionier weiß seit Juni 2012******Drehstromkiste 32A Plus 63A Typ2*****8,1 kWp Photovoltaik*******16 kWh PV-Speicher von E3DC seit Dez. 2013*****nano-BHKW 1kW
mark32
 
Beiträge: 197
Registriert: Mi 3. Okt 2012, 15:16
Wohnort: 48249 Dülmen, Deutschland

Anzeige

VorherigeNächste

Zurück zu Renault Fluence Z.E.

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: DoubleUPe und 1 Gast