Moin, neu hier und eine Frage!

Renault Fluence Z.E. Themen

Moin, neu hier und eine Frage!

Beitragvon Mirko12 » Mi 8. Nov 2017, 19:13

Hallo,
ich habe einen Fluence Dynamic vom Händler gekauft. Zweiter Halter, 3000 km, Blau.
Jetzt hab ich überall gelesen das er Bluetooth haben soll, hat er aber nicht. Auch kein 230 Volt Ladekabel.
Es ist ein 2011 Vorführwagen, wo finde ich Daten zu dem Auto?
Und auf was sollte ich noch achten? Ich hab noch 12 Monate Gebrauchtwagen Garantie.

Ladebox hab ich mir schon gebaut und funktioniert gut.

Viele Grüße
Mirko
Mirko12
 
Beiträge: 11
Registriert: Mi 8. Nov 2017, 19:02

Anzeige

Re: Moin, neu hier und eine Frage!

Beitragvon Beamtenkaffee » Mi 8. Nov 2017, 20:34

Hallo und willkommen im Elektroclub!

Meine Fluse war auch ein Dynamique und da ist auf jeden Fall Bluetooth und sowas alles dabei. Ich hänge Mal die Bedienungsanleitungen an, die ich noch habe. Sind die vom TomTom, vom Auto selbst und vom Audiosystem, was bei Dynamique drin ist. Zudem hab ich noch die ursprüngliche Verkaufsbroschüre gefunden.

Viel Spaß mit dem Auto.
http://cloud.tapatalk.com/s/5a035b49e0be0/Broschuere_ZE-BOX_111215.pdfhttp://cloud.tapatalk.com/s/5a035b7cb0718/NX843-5_FRA_DEU_NLD_ITA.pdfhttp://cloud.tapatalk.com/s/5a035bfa2eb3f/NU914-4_DEU.pdfhttp://cloud.tapatalk.com/s/5a035c2e09bff/NW947-4_DEU.pdf

Gesendet von meinem FRD-L09 mit Tapatalk
bis 04/2015 - Twizy - 20.000 km elektrische Übung
seit 04/2015 - Fluence Z.E. - 47.000 km elektrisiert unterwegs :mrgreen:
seit 06/2017 - ZOE Z.E. 40 Intens - mal sehen was noch kommt.... :lol:
Beamtenkaffee
 
Beiträge: 108
Registriert: Mo 6. Apr 2015, 18:02

Re: Moin, neu hier und eine Frage!

Beitragvon Mirko12 » Do 9. Nov 2017, 11:37

Moin,
vielen Dank für die PDF. Das konnte ich auch alles im Netz finden.
Nur meine Ausstattung finde ich nicht. liegt vielleicht an der Erstzulassung 10.2011.
Ich hab jetzt bei Renault angerufen, die haben mir Unterlagen vom Diesel geschickt :roll:

Naja, ich hab halt ein besonderes Auto 8-)

Wie ist euer Radioempfang??
Mirko12
 
Beiträge: 11
Registriert: Mi 8. Nov 2017, 19:02

Re: Moin, neu hier und eine Frage!

Beitragvon PowerTower » Do 9. Nov 2017, 12:22

Hallo Mirko,

ich würde dir empfehlen ein Update des Infotainmentsystems auf Version 9.884 durchzuführen, falls das noch nicht gemacht wurde. Dieses beinhaltet unter anderem Verbesserungen der Bluetooth Funktionalität. Kannst du mal bitte nachschauen, welche Version bei dir aktuell installiert ist?

Hier gibt es Infos dazu: renault-fluence-ze/aktuelle-version-tomtom-carminat-update-t11970.html

Viele Grüße
Micha
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4154
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Re: Moin, neu hier und eine Frage!

Beitragvon ABÖ » Do 9. Nov 2017, 15:09

Hallo Mirko, willkommen hier im Forum.

Bluetooth Radio ist leicht erklärt, hat er zwei Drehknöpfe so hat er auch Bluetooth.

Radio mit Bluetooth.JPG


Ich habe auch zwei Dynamiqe Modelle ohne Bluetooth, das ist der Better Place Varianten geschuldet die die höchste Ausstattung haben aber kein Bluetooth und keine Sonnenrollo. Es könnte isch bei dir auch um ein PrimeTime Modell handeln.

LG
Andreas
VW E-Polo BJ93
2x BP Fluence
Zoe Intens
ABÖ
 
Beiträge: 161
Registriert: So 19. Jan 2014, 20:24
Wohnort: A-Dürnstein

Re: Moin, neu hier und eine Frage!

Beitragvon Schokofrosch » Do 9. Nov 2017, 18:30

ist er mit Akkumiete - dann ist es vermutlich ein Prime-Time
und er hat dann normal auch keine Einparkhilfe
beim Händler nachverhandeln
Benutzeravatar
Schokofrosch
 
Beiträge: 77
Registriert: So 11. Okt 2015, 17:40
Wohnort: Sülzfeld (b.Meiningen)

Re: Moin, neu hier und eine Frage!

Beitragvon Mirko12 » Fr 10. Nov 2017, 11:58

Moin,
ahhh, jetzt kommt licht ins dunkele. Prime Time also, hmmm!!!?? das ist ja was.
Ich habe Einparkhilfe hinten, aber kein Sonnenrollo und eben keine Telefonanbindung.
Haben den nicht alle Akkumiete??
Ich habe gehört das der Wagen nach Hause funkt, kann man das unterbinden?? Aluminium Hut oder so??
Und wie funzt das mit den höheren PS? mal wird er mit 95 PS angeboten, dann ganz oft mit 68!!

Viele Grüße und vielen Dank
Mirko
Mirko12
 
Beiträge: 11
Registriert: Mi 8. Nov 2017, 19:02

Re: Moin, neu hier und eine Frage!

Beitragvon Fluencemobil » Fr 10. Nov 2017, 12:08

Elektroautos haben (immer?) eine max.Leistung und eine Dauerleistung. Beim Fluence waren es glaube ich 50kw Dauer und 70kw max.
In der Zulassung steht die Dauerleistung.
Frage nicht was Berlin für dich tun kann, sondern was du für dein Land tun kannst. ;)
goingelectric-crowdfunding/
Benutzeravatar
Fluencemobil
 
Beiträge: 1594
Registriert: So 16. Mär 2014, 09:23
Wohnort: Erfurt

Re: Moin, neu hier und eine Frage!

Beitragvon Mirko12 » Mi 15. Nov 2017, 08:22

Moin,
Ich hab jetzt das Autohaus kontaktiert wegen einigen Dingen, z.B. das Abdeckungen defekt sind (klemmstifte abgebrochen), der Fahrersitz stark verschmutzt ist an der Rückseite wegen Reifentransport ( 15x20 cm großer Profilabdruck), das Dreh Rad zum verstellen der Rückenlehne abgebrochen ist, es im Kofferraum nass ist ( in den kleinen Gummidämpfern steht wasser) und ich möchte wissen warum ich in den ersten gefahrenen 20 km immer einen Verbrauch von 40 km angezeigt bekomme.
Außerdem zeigt mir das Auto im vollen Akku immer nur Reichweiten um 80 Km an wovon ich dann 60 - 70 km nutzen kann bei einer Durchschnittsgeschwindigkeit von 35-45 Km/h
Eigentlich ist es ein tolles Auto, aber 20KW für 70 Km da kann ich beim GAS bleiben.

Gruß
Mirko
Mirko12
 
Beiträge: 11
Registriert: Mi 8. Nov 2017, 19:02

Re: Moin, neu hier und eine Frage!

Beitragvon Berni230 » Sa 18. Nov 2017, 15:09

Moin, moin,

Mirko12 hat geschrieben:
Ich hab jetzt das Autohaus kontaktiert wegen einigen Dingen, z.B. das Abdeckungen defekt sind (klemmstifte abgebrochen), der Fahrersitz stark verschmutzt ist an der Rückseite wegen Reifentransport ( 15x20 cm großer Profilabdruck), das Dreh Rad zum verstellen der Rückenlehne abgebrochen ist, es im Kofferraum nass ist ( in den kleinen Gummidämpfern steht wasser) und


hast Du Dir beim Kauf des Fahrzeuges dies bei der Übergabe nicht genau angeschaut?
Was hat der Flu noch gekostet?

Wasser im Kofferaum ist ärgerlich, schau mal im Forum nach, das Problem hatten auch einige Fluence Besitze, lässt sich aber durch die Werkstatt beheben.

Mirko12 hat geschrieben:
ich möchte wissen warum ich in den ersten gefahrenen 20 km immer einen Verbrauch von 40 km angezeigt bekomme.
Außerdem zeigt mir das Auto im vollen Akku immer nur Reichweiten um 80 Km an wovon ich dann 60 - 70 km nutzen kann bei einer Durchschnittsgeschwindigkeit von 35-45 Km/h


Die analoge Anzeige der Akkukapazität ist ein Schätzeisen, die Reichweitenaussage ist immer sehr pessimistisch.
Da darfst Du keine exakten Werte erwarten.
Bei welchen Außentemperatur bewegst Du das Fahrzeug derzeit?
Wie ist Deine Fahrweise, Heizung/Klima eingeschaltet etc.?
Wie hoch ist der Durchschnittsverbrauch kWh/100?

Besorge Dir mal einen Konnwei KW902 OBD-Stecker und die Fluence ZE Spy App.
Dann kannst Du die Werte des Akkus auslesen.

Mirko12 hat geschrieben:
Eigentlich ist es ein tolles Auto, aber 20KW für 70 Km da kann ich beim GAS bleiben.


Wie gesagt, ohne Deinen derzeitigen Verbrauch auf 100 Km und die genaue Restkapazität des Akkus zu kennen, ist alles reine Spekulation.

Vorausschicken kann ich Dir, dass der Akku nach 6 Jahren kalendarischer Degradation, keine 20 kWh Leistung mehr abgeben wird.
Vermutlich wird die noch zur Verfügung stehende Arbeitsleistung bei ca. 17 kWh sein.
Das ist bei den Zellen der ersten Generation normal.

Bei Kälte z.B. steigt der Innenwiderstand der Zellen an, dann ist die Leistung noch geringer.
Beim Einsatz der Heizung verlierst Du nochmals an zu erzielender Reichweite.

90 Km Reichweite bei normalem Einsatz der Heizung (21,5 Grad) ist vollkommen normal.

Im Sommer sind dann Reichweiten bis 150 Km kein Problem.

Mirko12 hat geschrieben:
für 70 Km da kann ich beim GAS bleiben.


Klar, Gas oder ein Hybridfahrzeug sind keine schlechten Alternativen, halt kein reines Elektroauto.

Schreib uns mal genauere Werte.

Gruß
Berni
Renault Fluence ZE + Toyota Auris II Hybrid

"Diese Kiste fährt elektrisch" - Doc Brown - Back to the Future
Berni230
 
Beiträge: 317
Registriert: Fr 29. Mai 2015, 19:44
Wohnort: 63517 Rodenbach

Anzeige

Nächste

Zurück zu Renault Fluence Z.E.

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste