Erste "Langstrecke"

Renault Fluence Z.E. Themen

Re: Erste "Langstrecke"

Beitragvon herbhaem » Mi 2. Apr 2014, 10:27

Hallo,
darf ich mal wieder darum bitten, kW und kWh nicht zu verwechseln? Danke!
Gruß aus dem Vorarlberger Rheintal,
Herbert
Bild
Stromverbrauch Hyundai IONIQ electric - seit 18.08.2017
herbhaem
 
Beiträge: 406
Registriert: Di 4. Sep 2012, 16:33

Anzeige

Re: Erste "Langstrecke"

Beitragvon Fluenceowner » Mi 2. Apr 2014, 11:16

Warum, wir verwechseln hier kaum und wenn sollte aus dem Kontext erkennbar sein, um was es sich handelt...
Fluenceowner
 
Beiträge: 70
Registriert: Do 13. Mär 2014, 19:18

Re: Erste "Langstrecke"

Beitragvon Beetle » Mi 2. Apr 2014, 11:35

herbhaem hat geschrieben:
Hallo,
darf ich mal wieder darum bitten, kW und kWh nicht zu verwechseln? Danke!



Fluenceowner hat geschrieben:
Warum, wir verwechseln hier kaum und wenn sollte aus dem Kontext erkennbar sein, um was es sich handelt...


Dann könnte man die Einheiten ja gleich ganz weglassen!

Meiner braucht bei dem aktuellen Wetter bei Tempomat 100 so 14,2.
So insgesamt mit Landstrasse und etwas Stadt 13,7, bei 50 etwa 8.
Bei nur 5 draussen und 20 drinnen aber schon viel mehr!


Nein wirklich, das ist doch total mühsam zu lesen, wenn ich bei jeder Zahl erst die
Einheit anhand des Kontexts überprüfen soll. Wenn man Zahlen angibt, gehört die
korrekte Einheit dazu! Bittebittebitte :)

Gruß,
Stefan
Meine E-Mobility Historie: Citroen Saxo electrique -> Renault Fluence -> Nissan Leaf -> Hyundai Ioniq
Benutzeravatar
Beetle
 
Beiträge: 683
Registriert: Di 4. Dez 2012, 22:07
Wohnort: Ibbenbüren

Re: Erste "Langstrecke"

Beitragvon Fluenceowner » Mi 2. Apr 2014, 13:02

Das haben wir doch! manchmal hat sich halt ein Einheitenfehler eingeschlichen, der aber aus dem Kontext ersichtlich ist. Also was solls...
Fluenceowner
 
Beiträge: 70
Registriert: Do 13. Mär 2014, 19:18

Re: Erste "Langstrecke"

Beitragvon Fluenceowner » Fr 4. Apr 2014, 10:45

Beetle hat geschrieben:
Sag mir mal bitte Bescheid, wenn die Freischaltung geklappt hat.
Ich warte nämlich seit November drauf. Zweimal angerufen, und
gefragt, was ich falsch mache, aber es kommt keine Antwortmail
auf die Registrierung.


Gruß,
Stefan (der immer jetzt auch Sommerreifen drauf hat, mal sehen, was der Verbrauch nun macht)


Eben meine Zugangsdaten erhalten, alles geklappt, wobei die Info sich wohl nur aktualisiert, wenn das Auto fährt oder am Strom hängt, aktuell steht er ohne Strom, also keine Aktualisierung, der Ladezustand ist von heute Nacht...

Prinzipiell ging aber alles ganz einfach. Ich habe meinen Gratis ZE Vertrag erhalten, darauf ist ein Anmeldekennwort. Dann bei Renault ZE einloggen und dort ein Benutzerkonto erstellen. Dazu Anmeldekennwort angeben. Daraufhin kommt ein Mail an die angegeben Adresse mit diesem schaltet man die Registrierung frei und voila, man kann sein Fahrzeug per Internet oder Handy abrufen... Da kann man eigentlich nicht viel falsch machen...
Fluenceowner
 
Beiträge: 70
Registriert: Do 13. Mär 2014, 19:18

Re: Erste "Langstrecke"

Beitragvon Beetle » So 6. Apr 2014, 21:02

Ah jetzt, ja!

Damals kam und kam die Bestätigungsmail einfach nie an.

Back to Topic!

Wir sind heute mal über Ter Huurne (preiswert guten Kaffee kaufen) nach Enschede gefahren. Das waren 90km bis in die Innenstadt. Dort wollte ich dann etwas nachladen, und somit meine TheNewMotion Ladekarte bei e-Laad testen.
Das Navi vom Fluence kannte nur eine Ladestation dort, aber diese zwei Säulen waren belegt (übrigens mit Volvo V70 plug-in und Mitsubishi Outlander plug-in). Daten-Roaming am Handy ging erst nach einem Anruf bei Vodafone, aber zuvor trafen wir einen Zoe Elektronauten mit Osnabrücker Kennzeichen der einen Tip für uns hatte, der aber auch belegt war (mit herkömmlichen Fahrzeugen).

Immerhin fanden wir dann einen Park&Ride Parkplatz (nur noch 25% im Akku...) mit e-Laad Säule. Schnell die Karte drangehalten und grünes Licht! Cool. Nach zwei Stunden in der echt schönen Innenstadt, die ja mit dem Bus (Fahrpreis im Park&Ride Ticket von 2,50 Euro/Tag enthalten) ruckzuck erreicht war, hatten wir dann genug Energie um nach Hause zu kommen.

Das nächste Mal dann direkt zu Park&Ride und auch das Datenroaming direkt an der Grenze testen, spart Stress!


Gruß,
Stefan
Meine E-Mobility Historie: Citroen Saxo electrique -> Renault Fluence -> Nissan Leaf -> Hyundai Ioniq
Benutzeravatar
Beetle
 
Beiträge: 683
Registriert: Di 4. Dez 2012, 22:07
Wohnort: Ibbenbüren

Re: Erste "Langstrecke"

Beitragvon Beetle » So 6. Apr 2014, 22:02

(..ZE Online..) wobei die Info sich wohl nur aktualisiert, wenn das Auto fährt oder am Strom hängt, aktuell steht er ohne Strom, also keine Aktualisierung, der Ladezustand ist von heute Nacht...


Nope, ich hab schon drei mal updates des Ladezustandes bekommen, seit ich lade (Mit 50% begonnen, jetzt 79%).
Also, zumindest manuell, durch tippen auf "Auffrischen".
Meine E-Mobility Historie: Citroen Saxo electrique -> Renault Fluence -> Nissan Leaf -> Hyundai Ioniq
Benutzeravatar
Beetle
 
Beiträge: 683
Registriert: Di 4. Dez 2012, 22:07
Wohnort: Ibbenbüren

Re: Erste "Langstrecke"

Beitragvon Fluenceowner » Mo 7. Apr 2014, 09:00

Ja, wenn er dranhängt, geht das wohl ebenso alle 30min, wohl auch wenn er fährt. Wenn Du aber nur parkst, ohne Kabel, kommt nur der letzte STand...
Fluenceowner
 
Beiträge: 70
Registriert: Do 13. Mär 2014, 19:18

Anzeige

Vorherige

Zurück zu Renault Fluence Z.E.

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste