Akku lädt nicht voll

Renault Fluence Z.E. Themen

Akku lädt nicht voll

Beitragvon a2fahrer » So 15. Okt 2017, 11:28

Wir haben vor ca. 3 Mon. einen Fluenze ZE mit einer Reichweite von ca. 105 km gekauft.
Nun geht die Reichweite auf 85 km runter. Wir haben eine mobile Ladestation von NRG-Kick. Diese sagt uns seit ca. 6 wochen:

Ladezeit : 5 h
. ...und dann sagt sie aber nach 15 !!! Stunden : Restladezeit : 35 min !!!
.....und das geht nicht weg.
Wir waren bei RENAULT: Alles ok. An der Ladesäule des Händlers ist kein Fehler aufgetreten (Keine Restladezeit),
aber die Reichweite ist genauso unter 90 KM gewesen, wie bei mir zu Hause.
Akkukapazität lt. Protokoll ist 86 %
In der Werkstatt wurde das Fz. resetet.
Wir haben ein zweites Ladegerät gekauft, an dem ich mit dem Originalkabel lade. Ergebnis : Das Gleiche !!

Wer kann uns helfen? Gerne auch per Telefon: 0171/2674758

Schönen Dank im Voraus.
a2fahrer
 
Beiträge: 4
Registriert: So 15. Okt 2017, 10:52

Anzeige

Re: Akku lädt nicht voll

Beitragvon Andi42 » So 15. Okt 2017, 13:33

Hallo nameloser a2fahrer,

eine Möglichkeit:

wenn man den Fluence Boardcomputer resettet, hat man irgendwas um die 105km Reichweite in der Anzeige (ist zumindest bei mir so).
Das heißt aber nicht, das die Fluence diese Reichweite auch wirklich hat.
Erst nach 1-2 Ladezyklen stimmt die tatsächlich angezeigte Reichweite wieder.
Wenn Du erneut resettest, hast Du wahrscheinlich auch wieder angebliche 105km.

Woher eine mobile Ladestation die Restladezeit kennen soll ist mir unklar. Das Auto meldet diesbezüglich nichts zurück.
Ich denke, mal, Dein Fluence hat einfach nicht mehr Reichweite. Sicher weißt Du es, wenn Du Dir ein EML327 Dongle (z.B. von Konwei, aber bitte keine superbilligen) kaufst und Fluence Spy auf einem Android-Telefon laufen lässt.

Wie groß Deine Reichweite ist, hängt auch von Deinem Fahrverhalten ab. Wenn Du zügig / sportlich fährst, sind 85-90 km doch ein guter Wert. Wie hoch ist Dein Durchschnittsverbrauch in kWh/100km?


Gruß
Andreas
Fluence Z.E. seit 12/2015 | Corbin Sparrow seit 09/2011 | Kewet ElJet3 von 10/2005 - 02/2016 | Peugeot Scootelec
Benutzeravatar
Andi42
 
Beiträge: 150
Registriert: Mo 20. Jul 2015, 13:00

Re: Akku lädt nicht voll

Beitragvon a2fahrer » So 15. Okt 2017, 13:53

Hallo Andreas, mein Name ist Hajo.
Sorry.

Nicht die Ladestation, sondern das Auto zeigt immer Restladezeit an.
Das war am Anfang nicht so.
Das mein Fahrverhalten Auswirkungen aus die Reichweite hat, ist mir klar.
Aber selbst im Schleichmodus kommen keine 100 km raus.

Gruß Hajo
a2fahrer
 
Beiträge: 4
Registriert: So 15. Okt 2017, 10:52

Re: Akku lädt nicht voll

Beitragvon Berni230 » So 15. Okt 2017, 19:09

Hallo Hajo,

a2fahrer hat geschrieben:
Nicht die Ladestation, sondern das Auto zeigt immer Restladezeit an.
Das war am Anfang nicht so.


ok, ist knifflig das sachlich einzukreisen.

Hast du das originale Renault Notladekabel, welches an der Schukosteckdose betrieben wird, bzw das Typ2 zu Typ1 Ladekabel für die Typ 2 Ladestationen?

Wie verhält sich der Ladevorgang von 30% Akkukapazität bis zur Volladung mit den jeweiligen Kabeln?

Tritt der von dir beschriebene Effekt der endlos angezeigten Ladezeit bei unterschiedlichen Ladegeräten/Kabeln auf?

Ist ein Unterschied in der Restladezeitanzeige zu sehen, wenn der Ladevorgang mit einem fast leeren (weniger als 25%) oder relativ vollem ( mehr als 75%) Akku begonnen wird.

Wo bist du Zuhause?

a2fahrer hat geschrieben:
Das mein Fahrverhalten Auswirkungen aus die Reichweite hat, ist mir klar.
Aber selbst im Schleichmodus kommen keine 100 km raus.


Was zeigt der Bordcomputer für einen Verbrauch auf 100Km an?

Gruß
Berni
Renault Fluence ZE + Toyota Auris II Hybrid

"Diese Kiste fährt elektrisch" - Doc Brown - Back to the Future
Berni230
 
Beiträge: 322
Registriert: Fr 29. Mai 2015, 19:44
Wohnort: 63517 Rodenbach

Re: Akku lädt nicht voll

Beitragvon a2fahrer » Mo 16. Okt 2017, 19:15

a2fahrer hat geschrieben:
Wir haben vor ca. 3 Mon. einen Fluenze ZE mit einer Reichweite von ca. 105 km gekauft.
Nun geht die Reichweite auf 85 km runter. Wir haben eine mobile Ladestation von NRG-Kick. Diese sagt uns seit ca. 6 wochen:

Ladezeit : 5 h
. ...und dann sagt sie aber nach 15 !!! Stunden : Restladezeit : 35 min !!!
.....und das geht nicht weg.
Wir waren bei RENAULT: Alles ok. An der Ladesäule des Händlers ist kein Fehler aufgetreten (Keine Restladezeit),
aber die Reichweite ist genauso unter 90 KM gewesen, wie bei mir zu Hause.
Akkukapazität lt. Protokoll ist 86 %
In der Werkstatt wurde das Fz. resetet.
Wir haben ein zweites Ladegerät gekauft, an dem ich mit dem Originalkabel lade. Ergebnis : Das Gleiche !!

Wer kann uns helfen? Gerne auch per Telefon: 0171/2674758

Schönen Dank im Voraus.





....so eine richtige Hilfe war das ja wohl nicht. 136 Leser .
Da habe ich ja von Renault mehr Rückmeldungen erhalten.

War ja nur ein Versuch.

Gruß
Fluenze ZE auf dem Weg zum Schrottplatz.

Abs. : Hajo
a2fahrer
 
Beiträge: 4
Registriert: So 15. Okt 2017, 10:52

Re: Akku lädt nicht voll

Beitragvon marc71xxx » Mo 16. Okt 2017, 20:48

Hallo Hajo,

:D Ich mag Dich, Du bist schnell beleidigt :D

Leider war Deine Fehlerbeschreibung etwas vage / missverständlich, sodaß es sicherlich selbst für erfahrene Fluence-eigner schwierig war das Problem genau zu identifizieren.

Wenn das Problem beim Händler nicht auftaucht, bei Dir aber schon, sehe ich nur 2 Möglichkeiten:
1) Deine Wallbox/EVSE sind beide defekt
2) Die Ladesäule beim Händler schaltet vorzeitig ab, da der Ladestrom eine Grenze unterschritten hat, oder die Ladezeit zu lang ist.

Klarheit kann Dir eigentlich nur das Auslesen mit OBD-dongle (~20€) und Canfluenze bringen.

Persönlich würde ich eine teildefekte Zelle im Akku vermuten, die das Balancing ewig verlängert, oder das BMS hat einen Schuss und der zugehörige Balancerwiderstand ist defekt -> sollte man an den Einzelspannungen sehen.

Fluenze ZE auf dem Weg zum Schrottplatz.

Wie soll das denn gehen? Stichwort: Mietvertrag Batterie bei RCI, oder hast Du einen Eigentumsakku, dann wird es hier sicherlich genug Interessenten geben...

Gruß
Marc
marc71xxx
 
Beiträge: 66
Registriert: Fr 14. Aug 2015, 11:05

Re: Akku lädt nicht voll

Beitragvon ABÖ » So 22. Okt 2017, 19:17

Hallo Hajo, in Sachen Ladung ist die Fluence sehr zuverlässig. Vergewissere dich ob du den NRG-Kick nicht auf 10A heruntergeregelt hast? Du musst ihm schon 16A vergönnen für "schnelles" Laden.

Zeig uns Fotos von NRG Einstellung und Fluence Meldung.

LG
Andreas
VW E-Polo BJ93
2x BP Fluence
Zoe Intens
ABÖ
 
Beiträge: 161
Registriert: So 19. Jan 2014, 20:24
Wohnort: A-Dürnstein

Re: Akku lädt nicht voll

Beitragvon Fluencemobil » Do 2. Nov 2017, 08:07

Ein paar mal hat er bei 98 bzw. 99% beendet. Was sagt die Renault App.?
Der freundliche müsste auch, Auslesen können wie hoch der ladestand beim Laden zu Hause war.
Was sagt der Bordcomputer zur Reichweite, wenn vor oder gleich nach dem "vollladen" zurückgesetzt wurde.

Das ca. pro grad Celsius weniger, auch 1km weniger Reichweite da ist, ist leider die Regel.
Frage nicht was Berlin für dich tun kann, sondern was du für dein Land tun kannst. ;)
goingelectric-crowdfunding/
Benutzeravatar
Fluencemobil
 
Beiträge: 1599
Registriert: So 16. Mär 2014, 09:23
Wohnort: Erfurt

Anzeige


Zurück zu Renault Fluence Z.E.

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste