Akku lädt nicht voll

Renault Fluence Z.E. Themen

Re: Akku lädt nicht voll

Beitragvon Andi42 » So 3. Dez 2017, 13:25

Hallo Hajo,

Ich habe aktuell auch 60km angezeigte Reichweite. Fühlt sich komisch an und gestern hatte ich nach 27km sogar noch 27km Restreichweite ... Ich stand aber auch in der Gegend rum und hab mir den Innenraum beim Warten heizen lassen...

Jetzt fahre ich seit 12 Jahre elektrisch und mache mir deshalb erstmal keine Sorgen, da meine Wege meist deutlich kürzer sind und ich nicht in Not komme und auch die Funktionsweise des Autos verstanden habe...

Zu Deinen Fragen/Problemen:

Akku leerfahren bringt nur dem BMS was, da es dann die Vollladung komplett mitbekommt und besser rechenn und somit die Reichweite genauer anzeigen kann. Dem Akku schadet es eher und zwar umso mehr je länger man ihn leer stehen lässt.

Nimm Dir mal ein Excel, ermittle Deinen Verbrauch von verschiedenen Strecken (Reset vom Boardcomputer und Verbrauch nach der Fahrt aufschreiben) und rechne ein paar Szenarien durch. Dann verstehst Du Dein Auto besser.
Beispiele:
1/ Du fährst irgendwie im gemischten Verkehr ohne Heizung/Klima und brauchst sagen wir mal 13,5kWh/100km.
2/ Du fährst im gemischten Verkehr und brauchst mit Heizung zur jetzigen Jahreszeit 18kWh/100km
3/ Du fährst "sportlicher" und kommst mit Heizung / Klima... auf 20kWh/100km
4/ Du spielst Wintertaxi für Deine Kinder und stehst 10Minuten auf dem Parkplatz und heizt und wartest und das ganze mehrmals am Tag. 20kwh/100km sind da auch normal.

Was hast Du im Akku noch drin? Ich habe nur noch 14,5kWh
Das ergibt bei
1/ 107km
2/ 80km
3 und 4/ 72km

So ist es nunmal.

Was Renault ursprünglich ansetzt sind 22kWh im Akku und 11,8kWh/100km Verbrauch = 185km
Also neuer Akku und superniedriger Verbrauch.

Andere Rechnung, die viele nicht verstehen, wenn sie vom Benziner kommen:
Wenn duch Kälte, Matsch und Schnee, zäheres Öl... der Verbrauch ansteigt, dann macht das bei einem Benziner / Diesel vielleicht 1l/100km aus. Bei einem Verbrauch von 7l/100km sind das dann 8l also ca 15% mehr
1l Benzin/Diesel haben ca. 9,5kWh Energiegehalt (Diesel mehr, Benzin weniger) (gut nachzulesen hier http://www.chemie.de/lexikon/Kraftstoff.html)

Geschätzt die Hälfte also ca 5kWh werden aufgrund des Wirkungsgrads für Heizung, Matsch, Schnee, ... verwendet.

Sagen wir, Du hast eine Sommerverbrauch von 13kWh/100km, dann sind es im Winter 18kWh/100km (beides plausible und praxisnahe Werte).

Jetzt braucht das Elektroauto so wenig Energie zum Fahren (13kWh/100km sind ja nur knapp 1,5l/100km), dass der Mehrverbrauch in diesem Fall 40% ausmacht.

Und schon heißt es, die Elektroautos sind im Winter nicht zu gebrauchen.
Nun, sie folgen eben auch nur den Regeln der Physik und je weniger man verbraucht, desto heftiger spürt man einen Mehrverbrauch.

Ein letzter Punkt, der gegen das E-Auto spricht:
Ein Verbrenner liefert Dir bis zum letzten Tropfen Sprit volle Leistung und geht dann aus.
Das E-Auto regelt vorher runter um den Akkus zu schonen. Das kann sich dann auch mal unangenehm anfühlen, wenn man die letzten 2km mit 50km/h schleichen muss und der Fossilmobilheizer nicht versteht, warum man wie eine Oma auf Rädern fährt.

Also: Entweder Du freundest Dich mit den Fakten an oder fährst wieder Fossilmobil.

Gruß
Andreas
Fluence Z.E. seit 12/2015 | Corbin Sparrow seit 09/2011 | Kewet ElJet3 von 10/2005 - 02/2016 | Peugeot Scootelec
Benutzeravatar
Andi42
 
Beiträge: 158
Registriert: Mo 20. Jul 2015, 13:00

Anzeige

Re: Akku lädt nicht voll

Beitragvon a2fahrer » Mo 11. Dez 2017, 20:35

So, da bin wieder. ( genau so enttäuscht wie immer )
Haben heute nach Werkstattaufenthalt zum ersten mal geladen. Zeigt wieder : Restladezeit 45 Minuten !!!!

Werkstatt sagt, ich soll meinen Hausanschluß überprüfen.

Wir laden aber an 3 verschiedenen Ladeanschlüssen. Wir haben immer diesen Fehler.

Werkstatt sagt: Wir haben keinen Fehler ausgelesen , ergo hat das FZ. keinen Fehler.

Was nun ???

Gruß aus Egg a. d. Günz

Hajo
a2fahrer
 
Beiträge: 11
Registriert: So 15. Okt 2017, 10:52

Re: Akku lädt nicht voll

Beitragvon iOnier » Mo 11. Dez 2017, 22:32

a2fahrer hat geschrieben:
Was nun ???

Mal den einen oder anderen der obigen Vorschläge in die Tat umsetzen? :roll:
Gruß
Werner
Benutzeravatar
iOnier
 
Beiträge: 1619
Registriert: Mi 23. Dez 2015, 00:53

Re: Akku lädt nicht voll

Beitragvon a2fahrer » Mi 13. Dez 2017, 10:37

Irgenwie drücke ich mich scheinbar nicht deutlich genug aus :

Es geht nicht um die Reichweite an sich ;
SONDERN :
Ich will wissen , warum die Karre immer 45 Min. Restladezeit anzeigt !!

Gruß Hajo
a2fahrer
 
Beiträge: 11
Registriert: So 15. Okt 2017, 10:52

Re: Akku lädt nicht voll

Beitragvon koderko » Mi 13. Dez 2017, 10:51

Lieber Hajo,

du müsstest aber dann auch mal Fragen beantworten, die dir gestellt werden. Z. B. am 22.10.2017:

Hallo Hajo, in Sachen Ladung ist die Fluence sehr zuverlässig. Vergewissere dich ob du den NRG-Kick nicht auf 10A heruntergeregelt hast? Du musst ihm schon 16A vergönnen für "schnelles" Laden.

Zeig uns Fotos von NRG Einstellung und Fluence Meldung.


Am 2.12.2017:

3.) Ewiges Laden
Hier habe ich keinen Tipp. Du jast doch sicher das Ladekabel von Röno mitbekommen (das für die 220V-Dose?). Kann die Frage von weiter oben nur wiederholen: Wie verhält sich das? Du solltest einen weiteren Test machen: Lade mit dem anderen „Typ-2“ Kabel mal an einer öffentlichen Säule. Was wird da angezeigt bzw. wie lange dauert das?


Ein bisschen runterkommen und ein bisschen weniger emotional an die Sache rangehen, das wäre dann auch noch was! :thumb:
VW e-Golf in weiß, Bj. 05/2016, CCS, Wärmepumpe, gekauft 07/2017 m. ~7000km - 08/2017: 10.000 km geknackt :) - 12/2017: 15tkm
koderko
 
Beiträge: 59
Registriert: Di 4. Apr 2017, 09:25

Re: Akku lädt nicht voll

Beitragvon a2fahrer » Mi 13. Dez 2017, 19:16

Hallo, es ist egal, ob ich mit 10 A oder mit 16 A lade. ( steht auf 16 A. ) Es geht nicht um die Ladezeit, sondern um
die nicht abgeschlossene Ladung : Restladezeit immer 45 min.
Ich stell mich doch nicht für 10 Stunden an eine öffentliche Ladestation. Entfernung zu Dieser min. 21 km.
Ich habe bis jetzt 400,- € für einen nicht vorhandenen Fehler ( lt. Tester ) bezahlt und bin 600 km mit Anhänger gefahren.
Entfernung zum Autohaus 136 km, Kann mit der Kiste ja nicht so weit fahren ( ich habe bis jetzt noch keinen Grund
gefunden um "runterzukommen "

Ich will nicht wissen , wie man Strom spart, ( das ist mir Wurscht.) E 39 M 62 B44 ist meiner , den RENAULT fährt meine Frau .sondern wie ich die " Restladezeit " weg kriege !

So , das war jetzt wieder mit Emotion.

Viele liebe Grüße von einem Auto und von Hajo
a2fahrer
 
Beiträge: 11
Registriert: So 15. Okt 2017, 10:52

Re: Akku lädt nicht voll

Beitragvon marc71xxx » Mi 13. Dez 2017, 20:56

Hallo Hajo,

ich sehe das auch so wie iOnier und koderko, wir würden Dir ja gerne weiterhelfen, aber dafür müsstest Du vielleicht den Vorschlägen anderer folgen.
Schau Dir doch mal den Thread https://www.goingelectric.de/forum/renault-fluence-ze/moin-neu-hier-und-eine-frage-t27769-10.html an, insbesondere https://www.goingelectric.de/forum/renault-fluence-ze/moin-neu-hier-und-eine-frage-t27769-10.html#p636082 damit kann man was anfangen.

Du musst da auch nicht 10 Stunden danebensitzen.
Einmal Grunddaten, Daten zu Anfang einer Ladung und Daten wenn er die 75 min anzeigt wären mal ein Anfang.

Wenn Du 400 € für die Diagnose ausgibst, verstehe ich nicht, warum Du nicht die 20 € für den OBD-Dongle ausgeben willst.
Dazu ein Android Handy, notfalls auch geliehen oder ausrangiert von Bekannten...

Gruß
Marc
marc71xxx
 
Beiträge: 74
Registriert: Fr 14. Aug 2015, 11:05

Re: Akku lädt nicht voll

Beitragvon a2fahrer » Mi 13. Dez 2017, 22:03

Hallo Marc,
ich habe keine Ahnung wovon Du spricht.
Können wir das nicht am Telefon klären !?

Tel. Nr. habe ich schon 2 x angegeben .( 0171/2674758 ) Aber erst ab morgen, muß jetzt ins Bett.
a2fahrer
 
Beiträge: 11
Registriert: So 15. Okt 2017, 10:52

Re: Akku lädt nicht voll

Beitragvon Michael_Ohl » Mi 13. Dez 2017, 22:16

was mich mal interessieren würde ist, ob das Relais der Ladestation wirklich durchgehend eingeschaltet ist. Bei meinem Kangoo lädt der Lader bis er glaubt die Batterie ist voll. Öffne ich bei niedrigen Temperaturen nach dem Wochenende die Türen mit der Fernbedienung, springen Lader und Wallbox wieder an und es werden mir 25-45 Minuten Restladezeit angezeigt. Lade ich in einer beheizten Tiefgarage wird der Akku einfach voll und gut ist.


mfg
Michael
Michael_Ohl
 
Beiträge: 832
Registriert: So 1. Mär 2015, 22:58

Re: Akku lädt nicht voll

Beitragvon a2fahrer » Do 14. Dez 2017, 09:30

Guten morgen.

Wo sitzt eigentlich der OBD 2 - Anschluß ?

Kann ich mit einem "normalen " Tester auslesen ( für Benzin und Diesel )?
Gruß Hajo
a2fahrer
 
Beiträge: 11
Registriert: So 15. Okt 2017, 10:52

Anzeige

VorherigeNächste

Zurück zu Renault Fluence Z.E.

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast