Renault Zoe lädt an bestimmten Steckdosen nicht.

Renault Zoe lädt an bestimmten Steckdosen nicht.

Beitragvon AxelE » Di 22. Aug 2017, 11:38

Liebes Forum,

wie in meinem Vorstellungsthread bereits angeschnitten, habe ich Probleme, die Zoe an bestimmten Schuko-Steckdosen aufzuladen.

Im Detail: Ich habe eine E-Installtion mit Absicxherung 16A für Lichtstrom mit 5 Steckdosen im Kreis bzw. 1 Steckdose mit 20A-Absicherung im getrennten Stromkreis. Der Strom stammt vom Haus. Dort wiederum mit 3plg. 32A Sicherung abgesichert, da in der Garage ebenfalls Kraftstrom vorhanden ist. Der FI sitzt im Verteilerschrank und ist ein 40/4/0,3A extra für die Garage.

Nun meldet die Zoe beim Ladeversuch an allen Garagensteckdosen "Batterieladung nicht möglich".
Falls ich jedoch die Zoe an eine Außensteckdose am Haus anschließe (anderer Stromkreis) lädt sie einwandfrei.

Sämtliche Steckdosen in der Garage sind funktionstüchtig und liefern Strom. Dies wurde von mir geprüft mittels Duspol und einem Staubsauger.

Was könnte der Fehler sein?
Renault ZOE Life R400, EZ 3/2017
Ladegerät: ABL eBH1 11kW
AxelE
 
Beiträge: 6
Registriert: Di 22. Aug 2017, 11:21
Wohnort: Bindlach

Anzeige

Re: Renault Zoe lädt an bestimmten Steckdosen nicht.

Beitragvon MineCooky » Di 22. Aug 2017, 11:49

Die Zoe ist sehr, sagen wir mal vorsichtig, was das Laden angeht.

In dem Fall ist das durchaus positiv, wenn die Leitungen bisher lediglich für Licht gedacht waren, werden das 1,5mmQuadrat sein. Das ist so dünn, das wird zum Heizdraht wenn Du darüber lädst. Das merkt die Zoe dadurch das die Spannung so stark abfällt (mehr als 3%) wenn sie anfängt zu laden.

Grundsätzlich zu "Batterieladung unmöglich":
Abstecken, Auto abschließen, 15min warten, nochmal probieren.

Wenn sie ein paar mal nacheinander nicht wollte, geht sie zu "Batterieladung nicht möglich" über und zu laden probiert sie dann erst wieder nach der 15minütigen Pause.
Früher 451er ED (Schnarchlader, >166.666km), nun ein 453er ED(EQ) mit 22kW-Lader.
Mitglied bei Electrify-BW, ein gemeinnütziger Verein von eFahrer für eFahrer und Interessierte. Außerdem einer der drei ElectricDrivers

"Aus Gaspedal wird Spaßpedal"
-Smart
Benutzeravatar
MineCooky
 
Beiträge: 3794
Registriert: Mo 23. Mai 2016, 14:11
Wohnort: Pforzheimer Raum

Re: Renault Zoe lädt an bestimmten Steckdosen nicht.

Beitragvon EVduck » Di 22. Aug 2017, 12:58

Es gibt etliche Parameter die von der Zoe geprüft werden, bevor und während sie läd. Es muss halt sicher gestellt werden, das niemand zu Schaden kommt und das auch deine Hütte nicht abbrennt.

1. Die Spannung darf weder zu niedrig noch zu hoch sein,
2. Spannung darf nicht um mehr als 3% einbrechen
3. Der Erdübergangswiderstand darf nicht höher als xOhm sein (genau weiß ich das gerade nicht, ich kann mich aber noch an Bilder erinnern, wo Leute den Kreuzerder gewässert haben, damit Madam lud).
4. Es darf kein Potentialunterschied zwischen Neutral- und Schutzleiter höher als (wenn ich mich richtig erinnere) 3V vorhanden sein,
5. ...
eMobilität: Wer will findet Wege, wer nicht will, der findet Gründe
eFahrzeug: Zoe Intens perlweiß
ORDER≡D 2016-04-01 03:58
EVduck
 
Beiträge: 1805
Registriert: Do 2. Aug 2012, 10:14

Re: Renault Zoe lädt an bestimmten Steckdosen nicht.

Beitragvon jo911 » Di 22. Aug 2017, 13:45

Den 4. Punkt kannte ich noch gar nicht;- interessant.

Die Erdung wäre mir auch als erstes eingefallen. Bei der 20A Leitung wird es sich wohl um min. 2,5qmm handeln, da würde ich einen nennenswerten Spannungsabfall ausschließen. In der Arbeit habe ich das gleiche Problem(Erdung).

@Axel: Lädst du mit dem orginalem Renaultkabel(~10A)?
Ich würde versuchen herauszubekommen, auf welchen Phasen er am Haus lädt und ob das an der Garage die gleiche ist.
Mein Verdacht: wo er lädt ist auf der gleichen Phase(nicht an der gleichen Sicherung!) ein anderer Verbraucher, der Dämpfend auf den Blindstromanteil wirkt (ohmscher Verbraucher?). Hintergrund ist, daß jedes Netz- oder Ladegerät ohne galvanische Trennung(wie Zoelader oder Handylader;-)) den schönen Sinus unseres Wechselstromes "verbiegen", was Blindströme zur Folge hat.

Ich vermute, du bist nicht vom Fach? Hast du vor dem Zähler eine Zählervorsicherung(für jede Phase eine), die wie ein Automat aussieht? Die man also einfach "aus- und einschalten" kann? Du hast normal 3 Phasen am Haus(hoffe ich). Dann kannst du das einfach prüfen.(wenn du Neozed oder ähnliches hast, geht das nicht,da verplombt(?)).

Im übrigen hoffe ich, dein FI ist nicht 0,3A, sondern 0,03A Typ.
jo911
 
Beiträge: 962
Registriert: Mi 19. Feb 2014, 20:15
Wohnort: München-Nord

Re: Renault Zoe lädt an bestimmten Steckdosen nicht.

Beitragvon AxelE » Di 22. Aug 2017, 20:58

Hallo Jo (und andere),

danke für die Antworten.
ja, ich hatte das originale Renault-Ladekabel.

wir haben bei der Hauseinspeisung Neozedsicherung, je 50A pro Phase. Der ist verplombt. Da darf ich ohne Genehmigung von unserem EV nicht hin. Bzw. unser E-Meister.

Nochmal zurück zur Garage:
Wir haben damals ein 5x6mm² Kabel vom Keller in die Garage gelegt. Die Vorsicherung im Keller ist ein Automat 32A 3plg. Vom Hausanschlußkasten zur Vorsicherung ist ebenfalls ein 5x6mm² Kabel. In der Garage ist ein zusätzlicher zweireihiger Verteiler mit einem 40/4/0,03 (hast recht ;) ) FI, einem 3x16A (CEE-16A-Steckdose, Anschluß mit 5x4mm°2) , einem 3x32A (CEE-Dose, Anschluß mit 5x4mm²), ein 16A (Absicherung Lichtstrom mit zwei 58W Leuchtstofflampen und 5 Schukosteckdosen, Anschluß 3x1,5mm²), zusätzlich eine separate Schukosteckdose (Anschluß 3x2,5mm²) an einem 20A-Automaten.

Der Potentialausgleich läuft mit über's Haus. Werde ich wahrscheinlich ändern müssen. Erdspieß hinten raus und PE-Anschluß an die Leiste des Kastens in der Garage...

Denn, wenn wir unseren "richtigen" Zoe bekommen, soll da eine Wallbox ran. Dann ist die Überprüfung der E-Anlage in der Garage vorher sowieso ein muss. Das mache ich mit einem befreundeten E-Meister.

Ich werde jetzt prüfen, inwieweit die Phasen zwischen Haus und Garage übereinstimmen.

Gruß
Axel
Renault ZOE Life R400, EZ 3/2017
Ladegerät: ABL eBH1 11kW
AxelE
 
Beiträge: 6
Registriert: Di 22. Aug 2017, 11:21
Wohnort: Bindlach

Re: Renault Zoe lädt an bestimmten Steckdosen nicht.

Beitragvon ekki_ii » Di 5. Sep 2017, 12:36

EVduck hat geschrieben:
Es gibt etliche Parameter die von der Zoe geprüft werden, bevor und während sie läd. Es muss halt sicher gestellt werden, das niemand zu Schaden kommt und das auch deine Hütte nicht abbrennt.

...
5. ...
Widerstand zwischen Neutral und Schuko kleiner 100 Ohm


bei mir hat vor ein paar Wochen ein Elektroinstallateur den (in Frankreich für mich kostenlosen) Anschluss für "schnelles Schukoladen" installiert.

Der freundliche Elektriker hat mit einem Prüfgerät zunächst an einer beliebigen Steckdose den Widerstand zwischen Neutral und Schutzkontakt gemessen. Er sagte mir, dass wenn dieser Wert höher als 100 Ohm sei, der Ladevorgang nicht gestartet wird.

An der fertig installierten Steckdose hat er das natürlich auch noch einmal geprüft ;)
Benutzeravatar
ekki_ii
 
Beiträge: 6
Registriert: Di 11. Apr 2017, 00:50

Re: Renault Zoe lädt an bestimmten Steckdosen nicht.

Beitragvon EVduck » Di 5. Sep 2017, 12:58

Das ist die Folge von 3. Erdübergangswiderstand ;)
eMobilität: Wer will findet Wege, wer nicht will, der findet Gründe
eFahrzeug: Zoe Intens perlweiß
ORDER≡D 2016-04-01 03:58
EVduck
 
Beiträge: 1805
Registriert: Do 2. Aug 2012, 10:14

Re: Renault Zoe lädt an bestimmten Steckdosen nicht.

Beitragvon AxelE » Fr 15. Sep 2017, 11:18

Danke für die hilfreichen Antworten.

Die Ursache war ein Durchgang zwischen N und PE, der vermutlich auftrat, als wir die Drehstromleitung von der Garage zum Fischteich kappen mussten. Wir haben zwischenzeitlich ein neues Kabel gelegt.

Seitdem funktioniert das Laden mit der neuen 11kW Wallbox sehr gut.
Renault ZOE Life R400, EZ 3/2017
Ladegerät: ABL eBH1 11kW
AxelE
 
Beiträge: 6
Registriert: Di 22. Aug 2017, 11:21
Wohnort: Bindlach

Re: Renault Zoe lädt an bestimmten Steckdosen nicht.

Beitragvon eDEVIL » Fr 15. Sep 2017, 12:31

AxelE hat geschrieben:
...zusätzlich eine separate Schukosteckdose (Anschluß 3x2,5mm²) an einem 20A-Automaten.

20A Schuko???
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

.
Benutzeravatar
eDEVIL
 
Beiträge: 12091
Registriert: Di 2. Jul 2013, 09:10

Anzeige


Zurück zu Private Lade-Infrastruktur

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: CaddyCup, StVO und 5 Gäste