Erfahrungen AC-Ladung

Erfahrungen AC-Ladung

Beitragvon mainhattan » Do 23. Nov 2017, 21:14

Habe gestern gleich mal mit dem Mode 3 Ladekabel (32A) an einer öffentlichen Säule der Mainova geladen ( max 22 kW),
Die Säule gab die vollen 32A auf einer Phase ab.
Da bei der Anzeige keine Nachkommastellen angezeigt werden, konnten zumindest 7 kW Ladeleistung erzielt werden. Dürften vsl. 7,2-7,4 kW sein.

469A15CA-FE1B-45EA-B1B2-060D4C67C319.jpeg
Gruß
mainhattan
Opel Ampera 08/2014-11/2017
Opel AMPERA-e seit 22.11.2017
http://www.mit-strom-gegen-den-strom.de
http://www.twitter.com/Elektroflitzer
Benutzeravatar
mainhattan
 
Beiträge: 369
Registriert: Sa 3. Mai 2014, 14:20

Anzeige

Re: Erfahrungen AC-Ladung

Beitragvon TomTomZoe » Do 23. Nov 2017, 22:10

Was schätzt Du welche Temperatur der Akku bei Ladestart hatte?

Bei 80% SOC und "nur" 7,2kW ist Ladeleistungsreduktion aufgrund kühlen Temperaturen ja kein Thema.
Zeigt die Ladeanzeige im Cockpit das an was in den Akku geht oder das was das Auto an Strom aufnimmt während dem Laden?
Interessant wäre zu wissen wieviel von den 7,2kW tatsächlich am Akku ankommen, am internen AC-DC-Wandler bleibt sicher etwas hängen und an der Ladeelektronik auch.

Spannend wird es dann an DC :roll:
Gut eingefahrene Zoe Q210 mit Klima- (0803-0810) und Batterieupdate (0852/0853).
Seit 08/2016 schon 47t ekm (Diesel 07/2017 verkauft).
Ab 09.02.2018 AMP+-ERA-e 8-)
Bild (ab Ladeanschluß), laut BC 14,8-16,9kWh/100km (Sommer-Winter)
Benutzeravatar
TomTomZoe
 
Beiträge: 1327
Registriert: Do 25. Aug 2016, 12:22

Re: Erfahrungen AC-Ladung

Beitragvon most » Do 23. Nov 2017, 22:23

Als ich den Vorführer hatte, habe ich auch an meiner WallB-E 22kW, also 3x32A, Ladebox geladen. Akku sollte wärmer als Umgebung (etwa 10°C) gewesen sein, da ich unmittelbar zuvor 120km Autobahn gefahren bin und nur 2 Fahrminuten von einer 80km/h Schnellstraße und etwa 10min von der Autobahn entfernt wohne. Ich weiß es nicht mehr genau, ich schätze der Akku lag bei grob 30-40% SOC - auf jeden Fall unter 50%
Ich hatte ebenfalls in der Anzeige 7kW abgelesen, aber leider kein Foto gemacht.
Benutzeravatar
most
 
Beiträge: 292
Registriert: Sa 21. Nov 2015, 09:47
Wohnort: Hannover

Re: Erfahrungen AC-Ladung

Beitragvon mainhattan » Fr 24. Nov 2017, 06:22

TomTomZoe hat geschrieben:
Was schätzt Du welche Temperatur der Akku bei Ladestart hatte?

Bei 80% SOC und "nur" 7,2kW ist Ladeleistungsreduktion aufgrund kühlen Temperaturen ja kein Thema.
Zeigt die Ladeanzeige im Cockpit das an was in den Akku geht oder das was das Auto an Strom aufnimmt während dem Laden?
Interessant wäre zu wissen wieviel von den 7,2kW tatsächlich am Akku ankommen, am internen AC-DC-Wandler bleibt sicher etwas hängen und an der Ladeelektronik auch.

Spannend wird es dann an DC :roll:


Tja, das weiss ich auch nicht. Morgen werde ich mal bei geschätzten 60-70% SoC zumindest den 20 kW DC Charger beim Aldi bemühen.
Gruß
mainhattan
Opel Ampera 08/2014-11/2017
Opel AMPERA-e seit 22.11.2017
http://www.mit-strom-gegen-den-strom.de
http://www.twitter.com/Elektroflitzer
Benutzeravatar
mainhattan
 
Beiträge: 369
Registriert: Sa 3. Mai 2014, 14:20

Re: Erfahrungen AC-Ladung

Beitragvon Amperolé » So 26. Nov 2017, 11:53

Hallo

Ich habe letzten Freitag das erste mal an einer ABB Schnellladesäule mit 50kW geladen. Hatte nur noch eine Reichweite von 75km. Beim starten der Säule stand in der Anzeige im Auto nur eine Leistung von 24kW. War schon etwas irritiert, doch innerhalb von 5-10 min stieg die Leistung bis auf 46kW! Es waren etwa 5Grad kalt. Sobald 70% SoC erreicht sind geht die Leistung wieder zurück auf 25kW. Habe bis auf 80% geladen und dann abgebrochen. Dafür habe ich 1 Stunde gebraucht. Durchschnittsverbrauch aktuell 18.5 kWh.
Amperolé
 
Beiträge: 18
Registriert: So 1. Okt 2017, 10:01

Re: Erfahrungen AC-Ladung

Beitragvon TomTomZoe » Mi 29. Nov 2017, 21:20

TomTomZoe hat geschrieben:
Zeigt die Ladeanzeige im Cockpit das an was in den Akku geht oder das was das Auto an Strom aufnimmt während dem Laden?
Interessant wäre zu wissen wieviel von den 7,2kW tatsächlich am Akku ankommen, am internen AC-DC-Wandler bleibt sicher etwas hängen und an der Ladeelektronik auch.

Im Cockpit wird nur die Ladeleistung angezeigt die zum Laden des Akkus verwendet wird:

Bei eingeschalteter Heizung (in diesem Moment etwa 3kW) bleibt fürs Laden nur 4kW übrig (Klimataste an und Taste HEAT & AC an):

Laden einphasig mit 3kW Heizung.JPG
Laden einphasig an 7,2kW mit Innenraumheizung

Mit ausgeschaltener Heizung steht fast die komplette Ladesäulenleistung fürs Laden zur Verfügung (Klimataste aus und damit auch HEAT & AC aus):

Laden einphasig ohne Heizung.JPG
Laden einphasig an 7,2kW ohne Innenraumheizung
Gut eingefahrene Zoe Q210 mit Klima- (0803-0810) und Batterieupdate (0852/0853).
Seit 08/2016 schon 47t ekm (Diesel 07/2017 verkauft).
Ab 09.02.2018 AMP+-ERA-e 8-)
Bild (ab Ladeanschluß), laut BC 14,8-16,9kWh/100km (Sommer-Winter)
Benutzeravatar
TomTomZoe
 
Beiträge: 1327
Registriert: Do 25. Aug 2016, 12:22


Zurück zu Opel Ampera-e

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste