Zürich - Donaueschingen - Offenburg - Baden-Baden

Re: Zürich - Donaueschingen - Offenburg - Baden-Baden

Beitragvon ChristophW » Do 18. Feb 2016, 14:44

Ich möchte noch anmerken, dass die Ladesäulen des Energiedienstes größtenteils nicht mehr richtig funktionieren! Die Herstellerfirma hat es seit fast einem halben Jahr nicht auf die Reihe bekommen, diese Probleme abzustellen.

In Donaueschingen in der Prinz Fritzi Allee funktionierte bei meinem letzten Test vor ein paar Wochen nur eine Ladebuchse von zwei Ladesäulen (es ist die linke Ladesäule, linke Buchse).

Bei der rechten Ladesäule spinnt der NFC Empfänger, Laden ist für externe ohne Energiedienst Karte (die nur für die Carsharing Autos und ein paar Spezialkunden noch vorhanden sind) nicht möglich. Bei der linken Säule bricht meine ZOE an der rechten Ladestelle mit dem fest installierten Kabel immer mit "Batterieladung unmöglich" ab.

Eine kurzfristige Lösung ist leider nicht in Sicht.. (stehe diesbezgl. in Kontakt mit dem Zuständigen der Fa. Energiedienst).

Grüße,

Christoph
ChristophW
 
Beiträge: 60
Registriert: Do 26. Sep 2013, 13:59

Anzeige

Re: Zürich - Donaueschingen - Offenburg - Baden-Baden

Beitragvon Stromopoly » Fr 19. Feb 2016, 14:00

Zitat:
"In Freiburg ist die ADAC-Ladesäule weggefallen"

-> das kann ich nicht bestätigen, meine Frau hat heute vormittag noch problemlos mit dem Zoe dort geladen.
Die Geschäftsstelle des ADAC ist zwar dort ausgezogen, aber die Säule steht noch da und lässt sich wie gehabt mit der RWE-App freischalten.

Gruß,
Stromopoly
Stromopoly
 
Beiträge: 25
Registriert: Mo 15. Jun 2015, 12:41

Re: Zürich - Donaueschingen - Offenburg - Baden-Baden

Beitragvon ChristophW » Fr 19. Feb 2016, 14:28

Kurzes Update.

Da passiert ein halbes Jahr nichts, dann schreibt man was im Forum bzgl. der nicht funktionierenden Säulen und am nächsten Tag steht dann auf einmal der Techniker der Herstellerfirma da und tauscht die Mainboards aus. :lol:

Also: Die Säulen in der Prinz Fritzi Alle funktionieren (zumindest heute früh) alle wieder! Ich denke, das jetzt alle Energiedienst Säulen entsprechend Instand gesetzt werden.
ChristophW
 
Beiträge: 60
Registriert: Do 26. Sep 2013, 13:59

Re: Zürich - Donaueschingen - Offenburg - Baden-Baden

Beitragvon rollo.martins » Sa 20. Feb 2016, 19:40

Danke für die Feedbacks.

Fritzi/Donaueschingen: Also wir hatten gestern mit der Kabel-Seite der linken Säule noch ein Problem. Die Dose ging dann. Haben jemanden getroffen da - warst du das, ChristophW? :-) Erfahrung mal wieder: Am zuverlässigsten sind die von Privaten betriebenen Säulen, wie die 43 kW Säule von Stromer vor Offenburg (den wir daselbst angetroffen haben - hat mich gefreut, dich live zu sehen :-) ).

Learnings: Unbestätigte TNM-Säulen werde ich künftig nicht mehr anfahren. Die in Triberg scheint noch nicht zu existieren. Zudem steht bei TNM offenbar manchmal 32A, obwohl nur 16 da sind. Bei einem professionellen Anbieter finde ich das sehr schade. Mein Vertrauen ist jedenfalls erstmal weg.

Und unbestätigte Uralt-Bürgermeistersäulen, wie jene in Blumberg die wir notfallmässig anfahren mussten (note to self: nächstes Mal das Höhenprofil der Strecke Schaffhausen-Donaueschingen ansehen...), und die defekt und war, sollte man auch meiden. Gottseidank war außerhalb der Öffnungszeiten zufällig noch wer da im Rathaus, und es gab nen Schuko im Haus, wo wir etwas Strom zapfen konnten. Sonst wären wir doch glatt liegengeblieben.
rollo.martins
 
Beiträge: 1539
Registriert: Mo 8. Jul 2013, 22:29
Wohnort: Schweiz, 8001 Zürich

Re: Zürich - Donaueschingen - Offenburg - Baden-Baden

Beitragvon rollo.martins » Mo 22. Feb 2016, 23:23

So, eben zurück in Zürich. Die Situation dürfte einen Tick besser sein als bisher, allerdings ist EnBW ein einziges Ärgernis, TNM hat sich als Niete erwiesen (nicht ein einziges Mal hat die Karte funktioniert, nur PlugSurfing half...), es hat offenbar reihenweise Tankstellen im Verzeichnis, die noch gar nicht existieren, und auch bei TNM sind oft nur 16 statt 32A verfügbar. Das nervt, hey.

Ich hätte offen gesagt nach zwei Jahren erwartet, dass ir Geschichte etwas professioneller angegangen wird. Ist aber offenbar immer noch das gleiche Gefrickel wie damals. Traurig.
rollo.martins
 
Beiträge: 1539
Registriert: Mo 8. Jul 2013, 22:29
Wohnort: Schweiz, 8001 Zürich

Re: Zürich - Donaueschingen - Offenburg - Baden-Baden

Beitragvon ChristophW » Di 23. Feb 2016, 15:30

rollo.martins hat geschrieben:
Danke für die Feedbacks.

Fritzi/Donaueschingen: Also wir hatten gestern mit der Kabel-Seite der linken Säule noch ein Problem. Die Dose ging dann. Haben jemanden getroffen da - warst du das, ChristophW? :-) Erfahrung mal wieder: Am zuverlässigsten sind die von Privaten betriebenen Säulen, wie die 43 kW Säule von Stromer vor Offenburg (den wir daselbst angetroffen haben - hat mich gefreut, dich live zu sehen :-) ).


Ja, das war ich :mrgreen:

Hat mich auch gefreut, jemanden aus dem Forum live zu sehen. Seitdem die Säulen nicht mehr kostenlos sind ist auch nicht mehr so viel los dort... kaum noch jemand da zum quatschen...

Ich habe übrigens gestern extra nochmal das fest installierte Kabel an der linken Ladesäule bei mir getestet - es hat immer noch funkioniert.. ich habe dem Techniker allerdings bereits Bescheid gegeben, dass es bei dir nicht funktioniert hat.

Gruss,

Christoph
ChristophW
 
Beiträge: 60
Registriert: Do 26. Sep 2013, 13:59

Re: Zürich - Donaueschingen - Offenburg - Baden-Baden

Beitragvon TNM » Di 23. Feb 2016, 18:04

rollo.martins hat geschrieben:
So, eben zurück in Zürich. Die Situation dürfte einen Tick besser sein als bisher, allerdings ist EnBW ein einziges Ärgernis, TNM hat sich als Niete erwiesen (nicht ein einziges Mal hat die Karte funktioniert, nur PlugSurfing half...), es hat offenbar reihenweise Tankstellen im Verzeichnis, die noch gar nicht existieren, und auch bei TNM sind oft nur 16 statt 32A verfügbar. Das nervt, hey.

Ich hätte offen gesagt nach zwei Jahren erwartet, dass ir Geschichte etwas professioneller angegangen wird. Ist aber offenbar immer noch das gleiche Gefrickel wie damals. Traurig.


Hallo,

kannst Du uns bitt mitteilen an welchen EnBW Säulen Du, wann und mit welcher Karte geladne hast?

Gerne via PN.

Wir können uns dann darum kümmern!

Viele Grüße,
TNM
TNM
 
Beiträge: 40
Registriert: So 22. Jun 2014, 19:42

Re: Zürich - Donaueschingen - Offenburg - Baden-Baden

Beitragvon rollo.martins » Di 23. Feb 2016, 20:01

Oh, danke für die Nachfrage. ENBW war jene am Rathausplatz in Lahr. Die lief nur mit der Elektronautenkarte an, brach aber wieder ab nach wenigen Minuten.

Hatte heute aber schon mit Euren Leuten Mailkontakt. Wie es scheint, war die Karte nicht richtig registriert in Eurem System (wenn ich mich einloggte, sah es zwar so aus, war aber nicht). Hoffe das war der Grund für die Probleme.

Falls mein Kundendienstaustausch nicht bis zu dir durchdringt, bitte PN, dann melde ich mich nochmals.
rollo.martins
 
Beiträge: 1539
Registriert: Mo 8. Jul 2013, 22:29
Wohnort: Schweiz, 8001 Zürich

Re: Zürich - Donaueschingen - Offenburg - Baden-Baden

Beitragvon stromer » Fr 4. Mär 2016, 23:39

Stromopoly hat geschrieben:
Zitat:
"In Freiburg ist die ADAC-Ladesäule weggefallen"

-> das kann ich nicht bestätigen, meine Frau hat heute vormittag noch problemlos mit dem Zoe dort geladen.
Die Geschäftsstelle des ADAC ist zwar dort ausgezogen, aber die Säule steht noch da und lässt sich wie gehabt mit der RWE-App freischalten.

Gruß,
Stromopoly


Nu isse weg.
2009 Vectrix VX1 / 2011 Nissan Leaf / 2012 Renault Twizy / 2013 Renault Zoe Intens Q210 / 2014 Renault Zoe Intens Q210 / 2015 Renault Zoe Zen Q210 / 2015 Tesla Model S 70D / 2017 Renault Zoe Intens Q90 ZE40 / 2018 Tesla Model 3 / 2018 Microlino
Benutzeravatar
stromer
 
Beiträge: 2279
Registriert: Mi 17. Apr 2013, 09:09
Wohnort: Berghaupten

Anzeige

Vorherige

Zurück zu Öffentliche Lade-Infrastruktur

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste