Wichtige Information: Status Allego Ladeinfrastruktur

Re: Wichtige Information: Status Allego Ladeinfrastruktur

Beitragvon e-Golf_70794 » Mi 3. Mai 2017, 14:30

Vielen Dank für die Info, so muss Kommunikation laufen. Bitte greifen Sie die Anregung von weiter oben auf, dass die Säulen bei Netzwerkproblemen in den "Messemodus" schalten. Denn nichts ist ärgerlicher, als ohne Strom liegenzubleiben. E-Mobilität steht und fällt mit der Zuverlässigkeit der Infrastruktur. Herzlichen Dank im Voraus, dass Sie Anregungen aus der Praxis aufgreifen.

Viele Grüße
Norbert
Viele Grüße
Norbert
Meistens hier: https://evw-forum.de/
Teilnehmer 3. e-Golf Treffen am 28. und 29.September 2018 in Hann. Münden​​ – //goo.gl/DS1C7Y
____________________________________________

e-Golf "190" seit 09/2015
Bild
Benutzeravatar
e-Golf_70794
 
Beiträge: 174
Registriert: Mo 11. Mai 2015, 12:09

Anzeige

Re: Wichtige Information: Status Allego Ladeinfrastruktur

Beitragvon Allego Team » Mi 3. Mai 2017, 16:10

Wir haben die Ursache gefunden und unsere IT-Systeme konnten die Verbindung mit den Ladesäulen wieder herstellen. Die Verbindung ist nun seit 2 Stunden stabil.

Danke für Euer Verständnis.

Roman
Allego Team
Benutzeravatar
Allego Team
 
Beiträge: 25
Registriert: Mo 7. Mär 2016, 19:37

Re: Wichtige Information: Status Allego Ladeinfrastruktur

Beitragvon Allego Team » Mi 3. Mai 2017, 16:15

Vielen Dank für Eure Vorschläge. Das Thema "Messemodus" haben wir bereits auf der Agenda. Es ist jedoch aufgrund einiger Vertragsbedingungen, die wir erfüllen müssen, nicht so einfach.

Wir arbeiten weiter daran und klären dies auch mit den Herstellern.

Roman
Allego Team
Benutzeravatar
Allego Team
 
Beiträge: 25
Registriert: Mo 7. Mär 2016, 19:37

Re: Wichtige Information: Status Allego Ladeinfrastruktur

Beitragvon midimal » Mi 3. Mai 2017, 16:21

TeeKay hat geschrieben:
Darf ich fragen, wann Allego den Hersteller der Säulen
a) in Regress nimmt und
b) bei nicht erfolgreichen Herstellen eines zuverlässigen Betriebes die Wechselkosten zu c) dem Hersteller auferlegt und
c) den Hersteller der Säulen wechselt?

Irgendwie fühle ich mich nämlich als Kunde nicht ernst genommen, wenn seit dem allerersten Tag mit Säulen eines bestimmten Herstellers Probleme über Probleme herrschen und ihr die Dinger einfach weiter in der Republik aufbaut, als wäre nichts gewesen. Was sagt euer Management dazu, dass ihr zwar an der Säule ein paar Tausend Euro spart, Allego aber als der Laden mit den kaputten, unzuverlässigen Säulen bekannt ist, der erstens keine Kunden gewinnen kann und dann das Dreifache des gesparten Geldes für die Wartung der Säulen ausgeben muss. Wenn ihr dann für die Lade-Lotterie auch noch 69 Cent pro kWh wollt, dann ist es endgültig vorbei. De facto hab ich bei Russisch Roulette bessere Gewinn-Chancen als bei euren 4er-Ladeparks von EBG Compleo.

@150kW: Ist aber nicht das Problem des Kunden, sondern von Allego. So wie es aktuell läuft, lädt überhaupt niemand bei Allego. Nicht, wenn die Säulen kaputt sind und auch nicht, wenn sie funktionieren. Da man sich auf die Säulen nicht verlassen kann, versucht es doch niemand mit Verstand, sondern fährt gleich zu T&R.


+1

umrath hat geschrieben:
Bei aller Kritik an Allego für die absurden Preise - hier im Forum Bescheid zu geben, ist ein schöner Zug.

Danke!

Finde ich auch!
Bild
CANC≡L≡D , Werks I3(60Ah)+REX Leasing bis Nov18
Benutzeravatar
midimal
 
Beiträge: 6445
Registriert: Sa 8. Sep 2012, 22:49
Wohnort: Hamburgo

Vorherige

Zurück zu Öffentliche Lade-Infrastruktur

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste