Ladeverbund Franken+

Re: Ladeverbund Franken+

Beitragvon Lokverführer » Di 3. Apr 2018, 20:15

Es ist ja nicht ein Anbieter sondern Dutzende, du schließt mit dem jeweiligen Ladesäulenbetreiber (Stadtwerk/Gemeindewerk etc) einen einzelnen Vertrag ab. Daher auch die vielen verschiedenen AGB.
Benutzeravatar
Lokverführer
 
Beiträge: 1512
Registriert: So 11. Mai 2014, 19:50
Wohnort: Oberpfalz

Anzeige

Re: Ladeverbund Franken+

Beitragvon Solarmobil Verein » Mi 4. Apr 2018, 03:54

Nein, du schließt mit der Solid einen Vertrag ab mit Vertragsdaten ausschließlich deines eigenen EVUs - und als Fremdlader nichtmal das.
Die AGBs sind für die NUTZUNG der Säulen bei den Dutzenden von BETREIBERN.
Ich halte dieses Konstrukt allerdings für rechtlichen Unsinn.
Solarmobil Verein
 
Beiträge: 884
Registriert: So 27. Mär 2016, 20:28

Re: Ladeverbund Franken+

Beitragvon Solarstromer » Do 5. Apr 2018, 21:19

Habt ihr eigentlich auch Probleme an den ABL Sursum Ladesäulen des Franken Verbundes mittels RFID Karten zu laden? Ich war heute in Weikersheim und habe mit der Maingau Karte, mit der PlugSurfing Karte und der NewMotion Karte erfolglos versucht. Vielleicht mache ich auch etwas falsch, aber man sollte sowas doch intuitiv bedienen können. Nächstes mal nehme ich eine Bedienungsanleitung mit einer Beschreibung der Blinkcodes mit.

Ich habe dann schließlich per Maingau Webseite erfolgreich dort geladen.
Benutzeravatar
Solarstromer
 
Beiträge: 1940
Registriert: Mi 25. Dez 2013, 19:25

Re: Ladeverbund Franken+

Beitragvon DiLeGreen » Fr 6. Apr 2018, 00:40

Plugsurfing Schlüsselanhänger hab ich kürzlich in MGH erfolgreich getestet.

Stecker in Auto, Stecker in Säule, RFID ans schwarze Feld (blinkt dann glaube ich wenn es die Karte erkannt hat), kurz warten, Auto lädt.

Zum beenden dann einfach Stecker aus Auto und dann aus Säule ziehen.
ZOE Q210 Intens.
Mitglied bei taubermobil Carsharing e.V. - Bilder CC BY-SA
DiLeGreen
 
Beiträge: 724
Registriert: Sa 27. Dez 2014, 00:55
Wohnort: Würzburg

Re: Ladeverbund Franken+

Beitragvon Lindum Thalia » Fr 6. Apr 2018, 08:30

Eher Stecker als erstes in Ladesäule und dann Karte dann Auto und es geht nach ein paar sec. Los.
i 3 BEV 3/15,Sion #0985 geordert,Pedelec ASH 16,Mate Bike Blue ,Viano Marco Polo , Solardach 27kwp.Motoryacht Linssen GS 410 AC Twin.
Benutzeravatar
Lindum Thalia
 
Beiträge: 621
Registriert: Di 22. Jul 2014, 14:09
Wohnort: 90607 Rueckersdorf

Re: Ladeverbund Franken+

Beitragvon Lokverführer » Fr 6. Apr 2018, 09:32

Ja so läuft es - auch mit EWE-Karte. Wenn die RFID erkannt wurde blinkt mehrmals schnell soweit ich das im Kopf habe und kurz danach hört man das Schütz klacken.
Benutzeravatar
Lokverführer
 
Beiträge: 1512
Registriert: So 11. Mai 2014, 19:50
Wohnort: Oberpfalz

Re: Ladeverbund Franken+

Beitragvon Solarstromer » Fr 6. Apr 2018, 09:34

DiLeGreen hat geschrieben:
Stecker in Auto, Stecker in Säule, RFID ans schwarze Feld ...


Ich meine so habe ich es auch gemacht, ich habe verschiedene Sachen probiert. Ich bin ja alles andere als unerfahren in diesen Dingen nach 5 Jahren Elektroauto, aber zu einer Franken+ Ladestation komme ich nur sehr selten. Wobei ich erwarten würde, dass mir eine Ladestation die Freiheit lässt den Ablauf selbst zu wählen.

Leider habe ich in MGH die Karten nicht mehr getestet, sondern gleich über die Maingau Webseite freigeschaltet. Vor 6 Monaten war ich dort erfolgreich mit PlugSurfing, aber die NewMotion Karte hat dort damals auch nicht funktioniert.
Benutzeravatar
Solarstromer
 
Beiträge: 1940
Registriert: Mi 25. Dez 2013, 19:25

Re: Ladeverbund Franken+

Beitragvon Cerebro » Fr 6. Apr 2018, 12:30

Da bin ich auch schon drüber gestolpert. Kabel muss als erstes eingesteckt sein, sonst geht RFID nicht.
Cerebro
 
Beiträge: 554
Registriert: So 5. Mär 2017, 11:32

Re: Ladeverbund Franken+

Beitragvon mweisEl » Fr 6. Apr 2018, 15:51

Die Steiner Säule an der Gartenwelt scheint immer noch nicht richtig zu funktionieren. 7 Minuten nach Start (per SMS) hat die Säule die Ladung beendet (SMS-Mitteilung). Bricht sie die Ladung evtl. öfter zu jeder Viertelstunden-Marke ab?

Gartenwelt.jpg

Dummerweise hatte ich den Café etc. gerade auf das Tablett bekommen. Die Stromkosten beliefen sich auf genau 70 Cent/kWh. Gegen das Parkgebot "Elektrofahrzeuge während des Ladevorgangs" habe ich dabei auch noch verstoßen.
Smart ED3 seit '13, 3 Fahrräder, zuvor CityEL (1.8 kWh-Akku) und seit 1991 an keiner Sprit-Zapfsäule mehr.
Benutzeravatar
mweisEl
 
Beiträge: 1963
Registriert: Di 5. Apr 2016, 21:00

Re: Ladeverbund Franken+

Beitragvon Solarstromer » Fr 6. Apr 2018, 16:26

Cerebro hat geschrieben:
Da bin ich auch schon drüber gestolpert. Kabel muss als erstes eingesteckt sein, sonst geht RFID nicht.


Zuerst im Auto oder in der Ladesäule? Oder ist das wie an anderen Ladesäulen egal?
Benutzeravatar
Solarstromer
 
Beiträge: 1940
Registriert: Mi 25. Dez 2013, 19:25

Anzeige

VorherigeNächste

Zurück zu Öffentliche Lade-Infrastruktur

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste