Ladechaos an deutschen Autobahnen

Re: Ladechaos an deutschen Autobahnen

Beitragvon UliK-51 » Mo 26. Mär 2018, 20:30

Arpad68 hat geschrieben:
Also bei mir wurde nix gutgeschrieben, die vorher gewählten 20 Minuten wurden abgerechnet, obwohl der Ladevorgang nach 3 Minuten von der Ladesäule abgebrochen wurde. Ich denke Innogy rechnet einfach das gewählte ab, egal ob die Leistung tatsächlich erbracht wurde oder nicht.


Genau so habe ich es erlebt, jedenfalls bei PayPal Zahlung.
Heute schaue ich nach der als voraussichtlich angezeigten Ladezeit (beim Ioniq): z.B. 25 min- dann kaufe ich nur 20 min.
Ioniq electric.
Was ich heute kann besorgen, ...mach ich gar nicht oder morgen.
UliK-51
 
Beiträge: 259
Registriert: Mo 25. Sep 2017, 11:19

Anzeige

Re: Ladechaos an deutschen Autobahnen

Beitragvon PhoenixIQ » Mo 26. Mär 2018, 20:55

Wenn das so ist dann ist das echt Murks- oder Abzocke!
Da kann ich den Unmut über innogy nachvollziehen - bin dank BEW Vertrag nicht betroffen.

Aber bei Gelegenheitsladen ohne Vertrag muss auch korrekt abgerechnet werden.

Die Frage ist nur ob innogy hier noch was unternimmt. Vermutlich müssen wir 2 Jahre warten bis E.On das ganze übernommen hat.

Aber denen ihre Säulen funktionieren auch nur zuverlässig wenn sie kostenlos sind.

Und das E.On Angebot mit 5€ Monatlich ist mir schon zu teuer. Dann lieber über NewMotion oder Maingau wenn das denn mal klappt.

Die Ladeinfrastruktur in Deutschland ist echt ein blöder Flickenteppich.

So macht das doch keinen Spaß ☹️


Gesendet von iPhone mit Tapatalk Pro
Ioniq Electric abgeholt am 12.02.2018
PhoenixIQ
 
Beiträge: 111
Registriert: Mi 27. Dez 2017, 11:22

Re: Ladechaos an deutschen Autobahnen

Beitragvon Arpad68 » Mo 26. Mär 2018, 21:17

PhoenixIQ hat geschrieben:

Die Ladeinfrastruktur in Deutschland ist echt ein blöder Flickenteppich.

So macht das doch keinen Spaß ☹️


Gesendet von iPhone mit Tapatalk Pro


Nein, so macht das langsam keinen Spaß mehr. Ich habe eine sehr lange und ausführliche Mail an e-on und innogy geschrieben wegen der vielen Probleme mit Abrechnung/Defekten etc. . Es kam nicht einmal eine Zeile als Antwort. Man sieht, es interessiert die ganzen Firmen nicht wirklich. Abzocken bei Förderungen und Abschreibungen, mehr wollen die nicht.

Sollte mir das bei Innogy nochmals passieren mit dem Abbruch und der Vorauskasse, dann werde ich es fotografisch und möglichst mit Zeugen dokumentieren und damit an die Verbraucherschutzverbände gehen. So etwas ist in keinster Weise zulässig! Müßte man an Tankstellen erst mal 50€ auf den Tisch legen und dann gäbe die Zapfsäule nur 3 Liter her, wäre das Geschrei unüberhörbar. Aber so trifft es ja nur ein paar Spinner ...

Übrigens habe ich die Schreiben an e-on und innogy auch an MdBs geschickt ... auch Null Resonanz ... auch hier sind wir nur ein paar Spinner, von wegen die Kanzlerin will E-Mobilität ausbauen ... alles nur Lippenbekenntnisse.
BMW i3 94Ah nonREX LCI, CCS, Loft, protonic-blue
Benutzeravatar
Arpad68
 
Beiträge: 205
Registriert: Sa 12. Aug 2017, 07:21
Wohnort: Landkreis Neumarkt

Ladechaos an deutschen Autobahnen

Beitragvon waarskipper » Mo 26. Mär 2018, 23:40

Heute von Berlin nach Koblenz gefahren. Nachdem die Hinfahrt eine Katastrophe war, ging es zurück perfekt! Geladen in Hohenwarsleben, Seesen & Kirchheim mit Entega Flat. Dann noch einen kleinen Schluck in Limburg mit MaingauApp. Es gab mal kein Freischalt-Chaos! Also es kann gehen, wie es mal geplant war. Ich habe noch Hoffnung. Spar Dir die A9, wenn es geht, wenn Du nach Berlin fährst.


Gesendet von iPhone mit Tapatalk Pro
waarskipper
 
Beiträge: 16
Registriert: Mi 20. Sep 2017, 15:16

Re: Ladechaos an deutschen Autobahnen

Beitragvon corwin42 » Di 27. Mär 2018, 00:39

waarskipper hat geschrieben:
Heute von Berlin nach Koblenz gefahren. Nachdem die Hinfahrt eine Katastrophe war, ging es zurück perfekt! Geladen in Hohenwarsleben, Seesen & Kirchheim mit Entega Flat. Dann noch einen kleinen Schluck in Limburg mit MaingauApp. Es gab mal kein Freischalt-Chaos! Also es kann gehen, wie es mal geplant war. Ich habe noch Hoffnung. Spar Dir die A9, wenn es geht, wenn Du nach Berlin fährst.


Also 2x Allego, 1x Newmotion und 1x enBW.

Mit welchem Auto bist Du gefahren? Ioniq?

Ich werde mich vermutlich auch an die Allego-Standorte halten. Der hat in Lauenau am Wochenende perfekt funktioniert. Ich hoffe, dass die anderen Allego Lader auch gut klappen.

Vermutlich werde ich jetzt so fahren:
https://www.goingelectric.de/stromtankstellen/routenplaner/2088042/
Das ist sehr konservativ geplant und falls doch irgendwas schief gehen sollte, müsste der nächste Lader an einer Raststätte noch erreichbar sein.
Ioniq Elektro Style - Marina Blue - Seit 18.11.2017
Verbrauch incl. Ladeverluste, Vorheizen etc.:Bild
Benutzeravatar
corwin42
 
Beiträge: 730
Registriert: Di 21. Mär 2017, 08:52
Wohnort: Borchen

Re: Ladechaos an deutschen Autobahnen

Beitragvon Misterdublex » Di 27. Mär 2018, 06:36

corwin42 hat geschrieben:
Ich bin dieses Wochenende schlappe 600km mit dem Ioniq gefahren. Leider habe ich keine passendere Überschrift gefunden für das, was ich erlebt habe.

Fahrt ging von Paderborn nach Hamburg und zurück.

Hier kurz die Ladesäulen, die ich benutzt habe mit einigen Bemerkungen:

1. Maxi Autohof in Lauenau (Allego)
https://www.goingelectric.de/stromtankstellen/Deutschland/Lauenau/Maxi-Autohof-Hanomagstrasse-2/15944/
An die Säule ran gefahren (Kabel ausreichend lang), Maingau Ladekarte an den Kartenleser gehalten. Säule prüft relativ lang die Berechtigung und fängt dann an zu laden. Kein Ladeabbruch. Zum Beenden einfach Karte wieder dran gehalten. Funktioniert perfekt. So soll es sein.

2. Autobahnraststätte Lüneburger Heide Ost in Bispingen (enBW)
https://www.goingelectric.de/stromtankstellen/Deutschland/Bispingen/Autobahnraststaette-Lueneburger-Heide-Ost-A7/23155/
Maingau Ladekarte funktioniert leider nicht. Mit der Maingau App lässt sie sich problemlos starten. Die App war aber sehr träge und langsam. Stoppen lässt sich der Ladevorgang dann nicht mehr über die App (Funktion ist aber wohl in Arbeit). Da ich nur bis 80% laden wollte, blieb nur der Notaus. Insgesamt fand ich das Aktivieren der Ladung über die App umständlich, aber noch im Rahmen.

3. Autohof Hoyer Rade in Neu Wulmstorf (EWE/SWB)
https://www.goingelectric.de/stromtankstellen/Deutschland/Neu-Wulmstorf/Autohof-Hoyer-Rade-Schlepelsberg-2/20272/
Maingau Ladekarte soll hier funktionieren. Benutzerauthentifizierung funktioniert aber nicht. In der Maingau App wird die Säule als Verfügbar angezeigt. Kann aber auch hier nicht gestartet werden. Fehlermeldung war glaube ich auch Kommunikationsprobleme. Auch Newmotion bzw. Naturstrom Ladekarte funktioniert nicht. Habe dann nach ca. 15 Minuten abgebrochen.

4. Autobahnraststätte Lüneburger Heide West in Bispingen (enBW)
https://www.goingelectric.de/stromtankstellen/Deutschland/Bispingen/Autobahnraststaette-Lueneburger-Heide-West-A7/21591/
Ladesäule war erst mal von Verbrennern total zugeparkt. Zum Glück fuhr der, der direkt davor stand schnell weg.
Hey, dachte ich mir. Maingau App hat an enBW vorgestern super funktioniert. Doch nicht an dieser Säule: "Ladesäule verweigert authentifizierung". Mehrfach probiert. GiroCard und Kreditkarte gehen beide nicht: "Fehler bei Kartenzahlung". Naturstrom Ladekarte (NewMotion) war dann die Rettung. Nur bis das dann lief hatte ich schon 15 Minuten mit erfolglosen Versuchen vertrödelt. Stoppen bei 80% funktionierte mit der Naturstromkarte dann aber dafür problemlos.

5. Autobahnraststätte Garbsen Nord in Garbsen (innogy)
https://www.goingelectric.de/stromtankstellen/Deutschland/Garbsen/Autobahnraststaette-Garbsen-Nord-A2/21964/
Da innogy Säule nur Freischaltung per App. Da ich einen BEW Vertrag habe und ich die Vertragsdaten in der App schon hinterlegt hatte, ging das Freischalten recht zügig, auch wenn die App ein ziemlicher Müllhaufen ist. Man könnte ja vielleicht bei der Liste der Ladepunkte noch den Steckertyp anzeigen, dann müsste man nicht ständig raten, welchen Anschluss man auswählen muss. Letztendlich funktionierte das Laden aber erstaunlich gut. Auch stoppen ließ sich der Ladevorgang über die App problemlos.

6. Autobahnraststätte Lipperland Nord in Bad Salzuflen (innogy)
https://www.goingelectric.de/stromtankstellen/Deutschland/Bad-Salzuflen/Autobahnraststaette-Lipperland-Nord-A2/15858/
Durch die eigentlich recht guten Erfahrungen in Garbsen dachte ich, das wird hier auch alles super funktionieren. Leider nicht ganz. Als ich die App auf dem Handy wieder geöffnet hatte, stand sie immer noch auf dem Standort in Garbsen. Einen Button für den "aktuellen Standort" gibt es scheinbar nicht (hatte ich schon erwähnt, dass die eCharge App ein Müllhaufen ist?) also manuell hin und herscrollen und den Ladepunkt suchen. Starten hat hier dann erst beim 3. Versuch geklappt. Wieder ein paar Minuten vertrödelt. Ich wollte nur 10 Minuten laden. Also nach 10 Minuten wieder das Handy zur Hand und Ladevorgang stoppen -> "Ladevorgang kann nicht gestoppt werden". Mehrfach versucht. Mittlerweile hatte ich schon fast 15 Minuten geladen. Die parallel ladende ZOE hatte das gleiche Problem, nur der konnte den AC Vorgang auch am Auto stoppen. Mir blieb dann mal wieder nur der Notaus.

Fazit:
Von 6 CCS-Ladern haben eigentlich nur zwei so funktioniert, wie vorgesehen. An den anderen habe ich teilweise erheblich Zeit vertrödelt, weil sich der Ladevorgang nicht starten oder stoppen ließ. Das einfachste und sauberste war das Laden per Ladekarte an der Allego Säule. Laden per App ist umständlich und kompliziert. Das kann man echt keinem so andrehen.
Der Stand bei der Ladeinfrasturktur ist zur Zeit: Es funktioniert irgendwie und man bleibt bei guter Planung nicht liegen. Problemlos ist aber anders.

In zwei Wochen geht es mit der ganzen Familie 450km nach Berlin. Ich hoffe, danach redet meine Familie noch mit mir...


Innogy:
Warum gibst du die BA-Nr.nicht einfach direkt in der App ein?
Ladung lässt sich einfach per Hotlineanruf beenden.
E-Golf300-Fahrer.
Misterdublex
 
Beiträge: 879
Registriert: Do 7. Aug 2014, 00:07
Wohnort: Ruhrgebiet

Re: Ladechaos an deutschen Autobahnen

Beitragvon waarskipper » Di 27. Mär 2018, 08:28

corwin42 hat geschrieben:
waarskipper hat geschrieben:
Heute von Berlin nach Koblenz gefahren. Nachdem die Hinfahrt eine Katastrophe war, ging es zurück perfekt! Geladen in Hohenwarsleben, Seesen & Kirchheim mit Entega Flat. Dann noch einen kleinen Schluck in Limburg mit MaingauApp. Es gab mal kein Freischalt-Chaos! Also es kann gehen, wie es mal geplant war. Ich habe noch Hoffnung. Spar Dir die A9, wenn es geht, wenn Du nach Berlin fährst.


Also 2x Allego, 1x Newmotion und 1x enBW.

Mit welchem Auto bist Du gefahren? Ioniq?

Ich werde mich vermutlich auch an die Allego-Standorte halten. Der hat in Lauenau am Wochenende perfekt funktioniert. Ich hoffe, dass die anderen Allego Lader auch gut klappen.

Vermutlich werde ich jetzt so fahren:
https://www.goingelectric.de/stromtankstellen/routenplaner/2088042/
Das ist sehr konservativ geplant und falls doch irgendwas schief gehen sollte, müsste der nächste Lader an einer Raststätte noch erreichbar sein.


Ja, bin mit dem Ioniq gefahren.


Gesendet von iPhone mit Tapatalk Pro
waarskipper
 
Beiträge: 16
Registriert: Mi 20. Sep 2017, 15:16

Re: Ladechaos an deutschen Autobahnen

Beitragvon phonehoppy » Di 27. Mär 2018, 09:23

Es gibt zu dem Thema schon einen anderen Thread.
BMW i3 94Ah seit 10/2016. Powered by Lichtblick.
Stoppt Kohle jetzt!
Benutzeravatar
phonehoppy
 
Beiträge: 775
Registriert: Sa 29. Okt 2016, 21:07

Re: Ladechaos an deutschen Autobahnen

Beitragvon Elektroding2006 » Sa 31. Mär 2018, 15:11

Hallo,
ich war mit einem Drilling unterwegs von Bad Wimpfen nach Siegen - Bochum und zurück, insgesamt 950 km, benutzt habe ich die "Next Plugfinder" App. Dabei waren es circa 10 Ladestationen mit Chademo, die ich jeweils angefahren habe. Die Ladestationen der enbw haben problemlos funktioniert mit NewMotion Karte.
Allerdings:
Meine App zeigte nicht alle Ladestationen an, die verfügbar waren. Ich bin "auf gut Glück" mal raus an einer Raststätte und hoppla - Ladestation!
Und: Ladestationen werden als gestört angezeigt, die aber funktionstüchtig sind.

Ladechaos als solches kann ich nicht bestätigen, nur die 80% Zuverlässigkeit und die Notwendigkeit für PlanB.

Für mich als Drilling Nutzer nur ärgerlich, ich bekomme jeweils 5 Euro abgezogen für meine mickrigen 5 -9 kWh. Aber ich sehe es mal als Unterstützung der notleidenden Ladestationenbetreiber.
Elektroding2006
 
Beiträge: 4
Registriert: Sa 17. Feb 2018, 09:39

Re: Ladechaos an deutschen Autobahnen

Beitragvon jo911 » Sa 31. Mär 2018, 16:00

Die App kenne ich noch gar nicht. Nur "Next Plug" oder "Wattfinder" für Android.
Unbekannte Ladestellen hier im Stromtankstellen Verzeichnis schon gemeldet?
jo911
 
Beiträge: 911
Registriert: Mi 19. Feb 2014, 20:15
Wohnort: München-Nord

Anzeige

VorherigeNächste

Zurück zu Öffentliche Lade-Infrastruktur

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste

cron