Funktioniert Mark-E (Lüdensch./Hagen etc.) mit Plugsurfing?

Funktioniert Mark-E (Lüdensch./Hagen etc.) mit Plugsurfing?

Beitragvon climenole » So 10. Mai 2015, 22:06

Aufgeschreckt durch den Kommentar zur Mark-E/Electrodrive Ladesäule in Lüdenscheid (http://www.goingelectric.de/stromtankst ... ee-5/7628/, die ich auf dem Weg in den Pott mit dem Plugsurfing-Anhäger nutzen wollte, frage ich mich gerade, ob da generell beim GE-Eintrag der Roamingpartner für Plugsurfing ein Fehler passiert ist und Mark-E/Electrodrive überhaupt nicht im Roaming dabei ist (sondern Electrodrive Salzburg???), oder ob es an der einzelnen Säule lag... Hat denn schonmal jemand diese Säulen von Mark-E mit Plugsurfinganhänger freischalten können? Falls es nicht geht, müsste ich mir schnell noch die Mark-E Karte schicken lassen.
Zoe Intens 3/13 überführt aus dem Elsass seit Juli 2014 und seit August 2017 noch ne blaue Zoe Intens Q90
powered by 22kW von Naturstrom (http://www.naturstrom.de)
Benutzeravatar
climenole
 
Beiträge: 281
Registriert: So 31. Aug 2014, 14:53
Wohnort: Mittelhessen

Anzeige

Re: Funktioniert Mark-E (Lüdensch./Hagen etc.) mit Plugsurfi

Beitragvon dexter » Mo 11. Mai 2015, 07:32

"Electrodrive" ist kein echter Ladeverbund sondern bezeichnet das Ladenetz von Mark-E / Enervie.

Mark-E / Enervie wollen explizit an keinem Ladeverbund teilnehmen, Du musst deren Ladekarte haben. Wenn die Station in einem Parkhaus ist sollte eine Leihkarte beim Pförtner zu bekommen sein, aber da würde ich mich nicht drauf verlassen.

Dass die Electrodrive-Stationen mit Plugsurfing nutzbar wären würde mich daher sehr wundern. Bei Plugsurfing sind die auch nicht gelistet.
Michael

Twizy Technic (110 km/h; 22 kW) ..... 40.705 km / 4.046 kWh => 9,9 kWh/100km
Emco Novum-Li (45 km/h; 3 kW) ..... 4.003 km / 208 kWh => 5,2 kWh/100km
(Stand: 10/2016, Verbrauch ab Steckdose)

https://dexters-web.de
Benutzeravatar
dexter
 
Beiträge: 183
Registriert: Sa 22. Sep 2012, 19:02
Wohnort: Wuppertal

Re: Funktioniert Mark-E (Lüdensch./Hagen etc.) mit Plugsurfi

Beitragvon Nichis » Mo 11. Mai 2015, 09:29

Wie gesagt, das war bei mir gestern. Habe mit gutem Gefühl meinen Anhänger davor gehalten und dann wurde er abgelehnt wegen "Kundendaten unbekannt", also denke ich dass alle Mark-E nicht mit dem Anhänger funktionieren werden. Leider.
Nichis
 
Beiträge: 34
Registriert: So 10. Mai 2015, 19:56

Re: Funktioniert Mark-E (Lüdensch./Hagen etc.) mit Plugsurfi

Beitragvon climenole » Mo 11. Mai 2015, 16:01

Dann muss das aber schnell auch hier im Tankstellenverzeichnis geändert werden. Am besten zentral, oder?
Zoe Intens 3/13 überführt aus dem Elsass seit Juli 2014 und seit August 2017 noch ne blaue Zoe Intens Q90
powered by 22kW von Naturstrom (http://www.naturstrom.de)
Benutzeravatar
climenole
 
Beiträge: 281
Registriert: So 31. Aug 2014, 14:53
Wohnort: Mittelhessen

Re: Funktioniert Mark-E (Lüdensch./Hagen etc.) mit Plugsurfi

Beitragvon TeeKay » Mo 11. Mai 2015, 16:05

Wieso am besten zentral? Es kann nur zentral geändert werden: http://www.goingelectric.de/stromtankst ... Surfing/7/
https://www.facebook.com/ElektroautoImAlltag/
Projekt Stromspeicher im Selbstbau mit BMW i3 & Passat GTE Batterien: http://www.stromspeicher.blog/
Benutzeravatar
TeeKay
 
Beiträge: 10845
Registriert: Di 15. Okt 2013, 10:40
Wohnort: Berlin und Frankfurt

Re: Funktioniert Mark-E (Lüdensch./Hagen etc.) mit Plugsurfi

Beitragvon climenole » Mo 11. Mai 2015, 16:59

Okay, hab die Änderung beantragt. Ich wusste einfach nicht, wo man das ändert :oops: Danke für den Tip
Zoe Intens 3/13 überführt aus dem Elsass seit Juli 2014 und seit August 2017 noch ne blaue Zoe Intens Q90
powered by 22kW von Naturstrom (http://www.naturstrom.de)
Benutzeravatar
climenole
 
Beiträge: 281
Registriert: So 31. Aug 2014, 14:53
Wohnort: Mittelhessen


Zurück zu Öffentliche Lade-Infrastruktur

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste