Eure Erfahrungen mit dem Service der lokalen Stadtwerke...

Eure Erfahrungen mit dem Service der lokalen Stadtwerke...

Beitragvon e-lectrified » Di 21. Apr 2015, 18:14

Hallo da draußen,

heute bekam ich von Energie Calw folgende Antwort auf meine Meldung des Defekts dieser Säule:

ENCW hat geschrieben:
vielen Dank für Ihre detaillierte und zeitnahe Fehlerbeschreibung. Wir werden die Störung umgehend beheben. Können Sie mir bitte noch mitteilen welches Elektroauto Sie fahren und ob schon an anderer Stelle Probleme an der Ladeinfrastruktur der ENCW aufgetreten sind? Sie helfen uns damit unseren Service weiter zu verbessern.


Ich dachte, warum sollten die jeweiligen lokalen Stadtwerke lange auf Feedback warten? Geben wir es doch gleich hier, dann können die schnell sehen (Google hilft), wie gut sie dastehen...

Also, postet eure Erfahrungen mit Reklamationen von defekten Ladesäulen bei euren Stadtwerken. Ist euch geantwortet worden? Ist schnell reagiert worden? Wurde der Fehler nachhaltig behoben? Usw. usf. . Würde mich über eine sehr rege Beteiligung freuen.


Viele Grüße

e-lectrified
e-lectrified
 

Anzeige

Re: Eure Erfahrungen mit dem Service der lokalen Stadtwerke.

Beitragvon e-lectrified » Di 21. Apr 2015, 18:35

Ich fange gleich mal an:

1. Energie Calw: Bisher hatte ich dort eine Störung, siehe Startposting. Es wurde mir sofort geantwortet und zugesichert, dass das Problem schnell behoben wird. Zur Verbesserung des Service wollte man wissen, welches Fahrzeug ich fahre und ob ich schon früher Probleme mit anderen ENCW-Ladesäulen hatte. Ich hoffe, ich kann in ca. zwei Wochen (denn dann muss ich im Prinzip wieder hin) checken, ob die Säule tatsächlich wieder funktioniert...

2. Stadtwerke Pforzheim: Bisher dort auch eine Anfrage. Es ging um diese Säule. Mein Leaf lädt dort an Typ 2 nur mit 1,2 kW - eigentlich müsste er mit 3,7 kW laden (16A-Säule). An einer baugleichen Säule, weshalb ich der Meinung bin, dass es nicht an meinem Leaf liegt, funktioniert der Ladevorgang mit 3,7 kW tadellos. Man hatte mir zwar Abhilfe versprochen, das ist jedoch nicht passiert. Die Säule liegt jetzt aber nicht so prominent, dass ich sie unbedingt brauche, insofern Banane. Ein Zoe lud dort mit ca. 10 kW. Irgendwas hat diese Säule mit meinem Leaf.

3. Stadtwerke Karlsruhe: Hier bin ich schon seit dem 06.01.2015 im Gespräch mit einer Mitarbeiterin der Stabstelle Strategische Planung bzgl. der Instandsetzung dieser Säule. Leider werde ich mittlerweile immer wieder vertröstet:

Stadtwerke Karlsruhe hat geschrieben:
...Mit Ihren konstruktiven Beiträgen gelingt es uns hoffentlich, die Störungen dauerhaft zu beheben...
... bleiben Sie bitte weiter am Ball. Meines Wissens sollte die Anlage nun dauerhaft so geschaltet sein, dass unsere Kunden ohne Kundenkarte tanken können. Damit hatten wir auch gehofft, die Ladestation dauerhaft zum Laufen zu bringen. Durch die Abschaltung der Registrierung sollte die Instabilität behoben sein. Scheinbar haben wir mit dieser Station ein weiteres
Problem...
...vielen Dank für Ihre Geduld. Ich werde die Fehlermeldung an unsere Techniker weiterleiten. Es ist sehr bedauerlich, dass an dieser Ladestation immer wieder Mängel auftreten...


Leider liest sie sich unseren Mailverkehr (den ich immer anhänge) nicht durch und weist mich immer darauf hin, dass man die Säule nun in den Messemodus geschaltet habe und damit die Probleme eigentlich beseitigt sein müssten. Dabei war mir das schon gleich beim ersten Mal aufgefallen ;-) .

Das ist insgesamt sehr schade, da ich nach meinem Gespräch und meinen ausführlichen Infos gehofft hatte, dass die Probleme dauerhaft gelöst werden. Offensichtlich sind die Parkpod-Ladesäulen aber so "schrottig", dass man diese vollends ersetzen müsste und ich denke darauf haben die Stadtwerke schlichtweg keine Lust :-( . Schade eigentlich, wo Käffer wie Calw und Pforzheim jetzt die große Kohle in die Elektromobilität stecken...
e-lectrified
 

Re: Eure Erfahrungen mit dem Service der lokalen Stadtwerke.

Beitragvon Elektrolurch » Di 21. Apr 2015, 20:33

ZOE Intens Q210 weiß (F-Import) seit 11.2013
Ratgeber Elektroautos | ZOE-Blog
Benutzeravatar
Elektrolurch
 
Beiträge: 2787
Registriert: Fr 15. Nov 2013, 07:00
Wohnort: Ronnenberg-Benthe (Hannover)

Re: Eure Erfahrungen mit dem Service der lokalen Stadtwerke.

Beitragvon e-lectrified » Di 21. Apr 2015, 21:53

Sehe ich etwas anders. Mir geht es hier insbesondere um das Thema Service und nicht um die Frage, ob jemand verhindert, bzw. besonders erwähnenswert ist (wobei letzteres zumindest annähernd etwas mit dem Thema Service zu tun haben kann, aber viel weiter gefasst ist).
e-lectrified
 

Re: Eure Erfahrungen mit dem Service der lokalen Stadtwerke.

Beitragvon Tho » Mo 27. Apr 2015, 20:53

Was sagt man zu einer solchen Antwort, auf die Anfrage, ob schon mal über die Einrichtung einer Lademöglichkeit nachgedacht wurde:

"Momentan ist für uns die Errichtung einer Lademöglichkeit nicht möglich, da zur Zeit mehrere unterschiedliche Systeme vorhanden sind. Wir sind bemüht zeitnah eine Möglichkeit zur Aufladung von Elektroautos zur Verfügung zu stellen."

:?:
Renault Zoe Zen Q210 + Intens R90, S-Pedelec Grace MX,Tesla Model ≡ reserviert
PV, Speicher zu Hause + Bürger Energie Drebach eG http://www.buerger-energie-drebach.de
Wir müssen uns für unseren Wunsch nach Glück nicht rechtfertigen.(Dalai Lama)
Benutzeravatar
Tho
 
Beiträge: 5740
Registriert: Mo 27. Okt 2014, 23:26
Wohnort: Drebach/Erzgebirge

Re: Eure Erfahrungen mit dem Service der lokalen Stadtwerke.

Beitragvon mlie » Mo 27. Apr 2015, 22:55

Sozusagen stets bemüht... Wenn man wirklich will, nimmt man eben den kleinsten gemeinsamen Nenner aller Systeme: Typ2 2x22kW. Anruf bei RWE genügt. Daran kann JEDES Elektroauto laden, manche Schnarch-, manche beschleunigt, einige Normal. Ansonsten kann man auch Trippellader aufstellen. Also wer wirklich will...
110Mm elektrisch ab 11/2012.

Bevor man den 200. Tröt zu einem längst ausdiskutierten Sachverhalt aufmacht, IMMER erstmal die Suche benutzen. Es gibt in diesem Forum KEIN Elektroautothema, welches nicht schon längst abschliessend diskutiert wurde!
Benutzeravatar
mlie
 
Beiträge: 3231
Registriert: Mo 5. Aug 2013, 09:43
Wohnort: Nordkreis Celle

Re: Eure Erfahrungen mit dem Service der lokalen Stadtwerke.

Beitragvon Heckes » Di 28. Apr 2015, 19:55

N'Abend zusammen.

Um mal wieder on topic zu werden:
Die Telefonnummer der Stadtwerke Hilden habe ich mittlerweile eingespeichert. Super freundlicher Service und im worst case an einem Tag von sechs Lademöglichkeiten an drei Säulen drei innerhalb von Stunden wieder flott gemacht.
Inclusive Rückruf mit der Ansage: es klappt wieder.

Bestes Bild
findet der Jürgen
Wer nicht denken will, fliegt raus.
[Joseph Beuys]

Renault Fluence - EZ 01/2012 in weiß
Benutzeravatar
Heckes
 
Beiträge: 160
Registriert: So 27. Jul 2014, 08:06
Wohnort: Erkrath

Anzeige


Zurück zu Öffentliche Lade-Infrastruktur

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Simon1982 und 9 Gäste