Eröffung der Schnellladesäule in Schwäbisch-Gmünd

Re: Eröffung der Schnellladesäule in Schwäbisch-Gmünd

Beitragvon endurance » Fr 5. Sep 2014, 18:23

logisch die CCS tut ja nie :( Warum sollte ich dann da vorbei fahren - ich hoffe ja nach meiner Werkstattaktion auf Besserung.
PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System
BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506) - Technikblog: https://okedv.dyndns.org/wbb/wcf/
Benutzeravatar
endurance
 
Beiträge: 3398
Registriert: Sa 28. Dez 2013, 20:01
Wohnort: Bei Stuttgart

Anzeige

Re: Eröffung der Schnellladesäule in Schwäbisch-Gmünd

Beitragvon eCar » So 5. Okt 2014, 10:30

Hallo,

hat in letzter Zeit eigentlich jemand in Schwäbisch-Gmünd erfolgreich CCS geladen? CHAdeMO und Typ 2 scheinen ja mittlerweile relativ stabil zu funktionieren. Zu CCS gibt's allerdings seit 2 Monaten keinen Eintrag im Ladelog.

Ich plane momentan meine erste längere Fahrt mit dem e-Golf und dabei wäre die Schnellladesäule in Schwäbisch-Gmünd ideal...

Gruß
eCar
eCar
 
Beiträge: 594
Registriert: So 3. Nov 2013, 10:43

Re: AW: Eröffung der Schnellladesäule in Schwäbisch-Gmünd

Beitragvon smart_ninja » So 5. Okt 2014, 10:41

eCar hat geschrieben:
Hallo,

hat in letzter Zeit eigentlich jemand in Schwäbisch-Gmünd erfolgreich CCS geladen? CHAdeMO und Typ 2 scheinen ja mittlerweile relativ stabil zu funktionieren. Zu CCS gibt's allerdings seit 2 Monaten keinen Eintrag im Ladelog.

Ich plane momentan meine erste längere Fahrt mit dem e-Golf und dabei wäre die Schnellladesäule in Schwäbisch-Gmünd ideal...

Gruß
eCar

habe gestern CHAdeMO geladen ohne Probleme, ich vermute die häufigen Probleme von endurance liegen eher am Fahrzeug.

Gruß Thomas
smart-ed EZ 04/2013
Benutzeravatar
smart_ninja
 
Beiträge: 542
Registriert: Fr 4. Apr 2014, 05:59
Wohnort: Stuttgart

Re: Eröffung der Schnellladesäule in Schwäbisch-Gmünd

Beitragvon endurance » So 5. Okt 2014, 17:35

Das glaube ich nicht - zumindest nicht nur am Fahrzeug - an mehreren CCS Säulen erfolgreich geladen - auch an ABB. Poolcracks BMW lädt an der ABB in SGmünd ja auch nicht. VOn daher eher ein Säulenproblem oder eben Kommunikation zwischen Säule und BMW Software.
@eCar: verlass Dich also nicht auf die Funktion plane einen Plan B ein.
PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System
BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506) - Technikblog: https://okedv.dyndns.org/wbb/wcf/
Benutzeravatar
endurance
 
Beiträge: 3398
Registriert: Sa 28. Dez 2013, 20:01
Wohnort: Bei Stuttgart

Re: Eröffung der Schnellladesäule in Schwäbisch-Gmünd

Beitragvon eCar » Do 9. Okt 2014, 22:10

@endurance: d.h. auch nach der ABB-Korrektur hat das Laden bei dir nicht funktioniert? CCS-Alternativen zu finden ist leider nicht so einfach... ;)
eCar
 
Beiträge: 594
Registriert: So 3. Nov 2013, 10:43

Re: Eröffung der Schnellladesäule in Schwäbisch-Gmünd

Beitragvon TeeKay » Fr 10. Okt 2014, 14:15

Das Problem ist sehr eigenartig. Denn der baugleiche Lader am Flughafen Berlin Schönefeld lädt den i3 tadellos. Ich stand selbst schon daneben, als einer lud. Da man laut ABB das Servicepaket mitbuchen muss und dort explizit Software-Updates Vertragsbestandteil sind, sollten eigentlich alle Säulen den selben Software-Stand haben.
https://www.facebook.com/ElektroautoImAlltag/
Projekt Stromspeicher im Selbstbau mit BMW i3 & Passat GTE Batterien: http://www.stromspeicher.blog/
Benutzeravatar
TeeKay
 
Beiträge: 10845
Registriert: Di 15. Okt 2013, 10:40
Wohnort: Berlin und Frankfurt

Re: Eröffung der Schnellladesäule in Schwäbisch-Gmünd

Beitragvon endurance » Fr 10. Okt 2014, 21:29

eCar hat geschrieben:
@endurance: d.h. auch nach der ABB-Korrektur hat das Laden bei dir nicht funktioniert?

richtig bei BMW am ABB Lader geht es (reiner CCS lader) auch am mobilen Lader kein Problem.
PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System
BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506) - Technikblog: https://okedv.dyndns.org/wbb/wcf/
Benutzeravatar
endurance
 
Beiträge: 3398
Registriert: Sa 28. Dez 2013, 20:01
Wohnort: Bei Stuttgart

Re: Eröffung der Schnellladesäule in Schwäbisch-Gmünd

Beitragvon eCar » Mo 20. Okt 2014, 14:54

Zur Info:
Ich habe meinen e-Golf heute problemlos an der CCS-Säule in Schwäbisch-Gmünd geladen (zur Not hatte ich natürlich einen Plan B :D). Das CCS-Problem ist also entweder behoben oder betrifft nur bestimmte Fahrzeuge/Fahrzeugtypen.
eCar
 
Beiträge: 594
Registriert: So 3. Nov 2013, 10:43

Re: AW: Eröffung der Schnellladesäule in Schwäbisch-Gmünd

Beitragvon smart_ninja » Mo 20. Okt 2014, 15:55

eCar hat geschrieben:
Zur Info:
Ich habe meinen e-Golf heute problemlos an der CCS-Säule in Schwäbisch-Gmünd geladen (zur Not hatte ich natürlich einen Plan B :D). Das CCS-Problem ist also entweder behoben oder betrifft nur bestimmte Fahrzeuge/Fahrzeugtypen.

+1! :)
smart-ed EZ 04/2013
Benutzeravatar
smart_ninja
 
Beiträge: 542
Registriert: Fr 4. Apr 2014, 05:59
Wohnort: Stuttgart

Re: Eröffung der Schnellladesäule in Schwäbisch-Gmünd

Beitragvon endurance » Mo 20. Okt 2014, 19:54

Auf jeden Fall mal interessant
Ich habe ja jetzt schon einen gutteil aller CCS in de getestet und noch bei keiner hatte ich das Problem der SGmuend saeule. Da viele davon auch Abb waren, wundert mich das merkwürdige Verhalten schon.
PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System
BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506) - Technikblog: https://okedv.dyndns.org/wbb/wcf/
Benutzeravatar
endurance
 
Beiträge: 3398
Registriert: Sa 28. Dez 2013, 20:01
Wohnort: Bei Stuttgart

Anzeige

VorherigeNächste

Zurück zu Öffentliche Lade-Infrastruktur

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste