Auf in den Harz!

Re: Auf in den Harz!

Beitragvon Elektrolurch » Mo 3. Mär 2014, 13:51

Also die Stadtwerke WR sind echt auf Zack. Bekam gerade eine Antwort-Mail wegen der Probleme mit den Siemens-Säulen:

Stadtwerke Wernigerode hat geschrieben:
Nach Rücksprache mit Siemens ist das Ladeproblem mit dem Renault ZOE bereits bekannt. Es liegt an der besonderen Ladecharakteristik des Fahrzeuges.

Beim 3-phasigen Laden über Stecker Typ 2 wird mit einem niedrigen Anfangsladestrom begonnen und dann über die Kommunikationsschnittstelle zwischen Fahrzeug und Ladesäule schrittweise auf das mögliche Maximum erhöht.

Beim Renault ZOE liegt der vom Fahrzeug benötige bzw. geforderte Anfangsladestrom über den derzeitigen Sicherheitseinstellwerten in den Siemensladesäulen von 2011.

Nach Aussage von Siemens ist man allerdings dabei dieses Problem gemeinsam mit Renault zu lösen. Erste Tests laufen wohl dazu bereits in Österreich.

Sobald es eine saubere Lösung gibt, will Siemens an uns herantreten.

Nun hoffe ich, dass Siemens und Renault das schnell in den Griff bekommen.

Besonderen Dank an dieser Stelle an Herrn Streichert von den Stw. WR! Schnelle Beantwortung von E-Mails, detaillierte fachkundige Antworten, echtes Engagement - da sollten sich andere mal ein Beispiel dran nehmen.
ZOE Intens Q210 weiß (F-Import) seit 11.2013
Ratgeber Elektroautos | ZOE-Blog
Benutzeravatar
Elektrolurch
 
Beiträge: 2785
Registriert: Fr 15. Nov 2013, 07:00
Wohnort: Ronnenberg-Benthe (Hannover)

Anzeige

Re: Auf in den Harz!

Beitragvon arthur.s » Mo 3. Mär 2014, 14:28

Elektrolurch hat geschrieben:
Yep. Es gibt einen Follow-Up-Artikel, in dem u.a. steht:

Als Reaktion auf den Text schrieben Dutzende Leserinnen und Leser E-Mails mit Kritik, sie kommentierten unter dem Artikel und auf Facebook. Der Tenor: Der Autor sei selbst schuld an der Katastrophenfahrt und sträflich schlecht vorbereitet gewesen. Weder Tesla noch die Elektromobilität als solches treffe hier eine Schuld.

Aber das ist ja nicht das Thema dieses Threads... Ich habe den Artikel nur verlinkt, weil da eben ein EV an einer Wernigeröder Ladesäule geladen hat. Und das hat ja immerhin auch geklappt.

Mich würde interessieren, wo noch solche Siemens-Säulen stehen (dibu sagt: Braunschweig) und ob die überall Probleme mit dem Laden von ZOEs haben.


In Augsburg gibt/gab es keine Probleme (bis auf eine am Stadion) mit den Siemenssäulen (6 Stück). Da wurde auf meine Anmerkung hin ein Update gemacht. Seit dem funktionieren alle Säulen in Augsburg.
Benutzeravatar
arthur.s
 
Beiträge: 623
Registriert: So 8. Jul 2012, 11:10
Wohnort: Oberndorf am Lech

Re: Auf in den Harz!

Beitragvon dibu » Mo 3. Mär 2014, 19:55

Auf den Bildern im GE-Verzeichnis sehen die Augsburger Säulen (zumindest ein Teil) so ähnlich aus, wie die in Braunschweig. Ich bin echt verwundert, dass die Braunschweiger es dann nicht hinkriegen, dort eine Zoé aufzuladen.
Zoé Zen weiß, seit Juli 2013. Eon-Wallbox 22 kW
Kein Verbrenner im Haushalt
Benutzeravatar
dibu
 
Beiträge: 932
Registriert: Do 1. Nov 2012, 19:52
Wohnort: Braunschweig, Deutschland

Re: Auf in den Harz!

Beitragvon Elektrolurch » Fr 22. Mai 2015, 19:11

Mache aufmerksam: Das Hotel-Restaurant "Weißer Hirsch" in Wernigerode (direkt am Marktplatz mit Blick auf das berühmte Rathaus gelegen) hat für seine Gäste zwei Typ 2 Lademöglichkeiten installiert. Leider nur mit je 3,7kW, aber für Übernachtungen ja ausreichend. Eintrag im Verzeichnis harrt gerade seiner Freigabe.
ZOE Intens Q210 weiß (F-Import) seit 11.2013
Ratgeber Elektroautos | ZOE-Blog
Benutzeravatar
Elektrolurch
 
Beiträge: 2785
Registriert: Fr 15. Nov 2013, 07:00
Wohnort: Ronnenberg-Benthe (Hannover)

Vorherige

Zurück zu Öffentliche Lade-Infrastruktur

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste