AC43kW mit ZOE an EnBW-Ladern (Autobahn-Raststätten)

Re: AC43kW mit ZOE an EnBW-Ladern (Autobahn-Raststätten)

Beitragvon umberto » Mo 14. Aug 2017, 19:44

Vermutlich hat die EnBW deswegen auf 22 kW gedrosselt...
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3842
Registriert: Mo 1. Okt 2012, 22:08

Anzeige

Re: AC43kW mit ZOE an EnBW-Ladern (Autobahn-Raststätten)

Beitragvon HubertB » Mo 14. Aug 2017, 20:16

Es wäre interessant mal zu ermitteln ob man die Leistung nicht etwas erhöhen kann, ohne das es zu Problemen kommt.
Möglicherweise gehen ja 40 oder sogar 50A.
Zoe Zen / Twizy
CF Box 43kW Typ2 Kabel / 11kW Typ2 Buchse / 2x32A CEE / 2x CEE blau
PV 8,25 kWp / 10m² Solarthermie
Benutzeravatar
HubertB
 
Beiträge: 2110
Registriert: Mo 9. Mär 2015, 22:51
Wohnort: Deutschland, 50829 Köln

Re: AC43kW mit ZOE an EnBW-Ladern (Autobahn-Raststätten)

Beitragvon MineCooky » Mo 11. Sep 2017, 10:31

Nachdem am Samstag Abend das Elektroautotreffen in Horb fertig war gab es zufälligerweise noch ein kleines Elektroautotreffen in bei Schönbuch Ost. Ein Kumpel und ich waren auf dem Rückweg, er in einem 400er eGolf von seinem Autohaus und ich mit meinem Smart. Da er davon begeistert war wie schnell der mit CCS lädt, ich das sehen wollte und wir ehh bei Schönbuch Ost vorbei kamen wollten wir das direkt mal testen.

Es war bereits eine Zoe von Mobileeee da die auch von Horb den Rückweg angetreten hatte. Diese hatte das Problem das sie, trotz der ladesäulenseitigen Begrenzung auf 22kW, nicht laden wollte. Übrigens, es sind mittlerweile beide Säulen auf 22kW begrenzt. Das bekannte Spielchen. Fängt an zu laden, lädt 2-3sec und bricht dann ab. Abschließen, 15min warten, nochmal versuchen war nutzlos. Wir hatten derweil mal den eGolf an der zweiten Säule (links) angesteckt und geladen. Lud problemlos wie er soll. Nach kurzem probieren kamen zwei weitere Zoes, die Jungs von Cleanelectric hatten auch den Rückzug angetreten und wollten laden. Nachdem die erste Zoe nicht laden wollten probierten wir es mal mit einer der beiden Cleanelectric Zoes. Lud nicht, gleiches Symptome wie die Zoe die bereits da war.
Ich hatte bereits mit meinem Dad ausprobiert ob an den Triplecharger AC und DC gleichzeitig geladen werden kann. Tesla mit CHAdeMO-Adapter und R240 mit Typ2. Und ja, können sie. Wie am Supercharger bekommt wer zuerst kommt alles was er nehmen kann und der zweite was übrig ist. Zoe lud damals also 22kW und der Tesla bekam via CHAdeMO die restlichen 30kW. Als die Zoe begann langsamer zu laden weil sie voll wurde, lud der Tesla trotzdem nicht mehr, obwohl er leer genug gewesen wäre und die Leistung mittlerweile verfügbar.
Nun war die Überlegung, der eGolf zieht ca 40kW, viel bleibt für die Zoe nicht mehr über. Das heißt aber auch, das sie nicht mehr so viele Oberwellen raus hat die sie ja dann zum Abbruch bringen. Die Cleanelectric-Zoe also zum eGolf an die linke Säule gestellt und angesteckt. Pustekuchen. Die Zoe wollte da auch nicht laden.
Der Vollständigkeit halber hatten wir dann die zweite Cleanelectric-Zoe an der rechten Säule ausprobiert. Tatsächlich lud sie da. Der Pfeifton war aber ungewöhnlich, etwas tiefer als sonst, aber lud.

So standen wir da. Auf einen Schlag mehr Autos als die Säulen sonst in einer ganzen Woche sehen:
Bild

Eigentlich wollte ich gucken wie viel der eGolf mittlerweile geladen hatte, da fand ich dann das vor:
Bild

Er hatte zwar bereits geladen, aber ist später (wegen der Zoes?) ausgestiegen und wollte auch nicht wieder anfangen. Während wir da am probieren waren wie wir den wieder zum laden bringen können, hörten wir, das die Zoe nicht mehr lud. Weil der eGolf ehh nicht wirklich Strom brauchte. War nun die Priorität wieder auf der Zoe. Diese war zwar wieder dazu zu bringen zu laden. wollte allerdings für 50% 5h brauchen. Hatte also die Ladeleistung auf ca. 2,2kW runter gesetzt. :shock:
Keine Ahnung wie das geht. die Muss auf 1-Phasig und 10A runter um geschaltet haben. Was aber auch nicht sein kann, denn wenn sie auf 1-Phasig umschaltet und trotzdem mehr Phasen mit Spannung belegt sind, gibt's einen Kurzschluss im Ladegerät und das ist kaputt. Wir brachen es da dann ab. 5h warten hat keinen Sinn.

Nachdem wir das also aufgegeben hatten und wieder zum eGolf gingen, sah es da so aus:
Bild

Es lud also nun keine Zoe. Die linke Säule mit dem eGolf war außer Betrieb gegangen und die Kacke am dampfen. sprichwörtlich, denn da hatte einer... naja egal. Machte es auf jeden Fall auch nicht angenehmer da rum zu probieren. :roll:

Die 3 Zoes die nun hier gestrandet waren und eigentlich fast voll hätten laden müssen weil es ehh schon eng ist, waren nun richtig angeschmiert. Die Jungs begannen einen Plan B aus zu arbeiten und mich packte der Wunderfitz.
Läd der Smart denn an der (rechten) Säule die noch geht? Na klar läd der da, ist ja keine Zoe:

Bild


So also die Geschichte aus meiner Sichtweise. Bin mir sicher die Jungs von Cleanelectric haben auch noch einen Teil der Story zu erzählen.


Übrigens:
Gestern drehten wir mit dem eGolf noch eine schnelle Runde und wollten an Pforzheim Ost nochmal CCS laden/ausprobieren. Da hatte die rechte Säule im Display auch alle Anschlüsse ausgeixt und wollte nicht. An der Rechten lud er dann Problemlos.

Und als mein Kumpel dann wieder mit dem eGolf heim nach Bayern fuhr, traf er an einer gewöhnlichen Tank&Rast (nicht EnBW-Säule) auf eine Zoe die an dieser auch am Streiken war...
Zuletzt geändert von MineCooky am Mo 11. Sep 2017, 16:01, insgesamt 1-mal geändert.
Stolzer Fahrer seines Smart EDs, leider ohne 22kW-Lader.
Mitglied bei Electrify-BW, ein gemeinnütziger Verein von eFahrer für eFahrer und Interessierte.


"Aus Gaspedal wird Spaßpedal"
-Smart
Benutzeravatar
MineCooky
 
Beiträge: 2942
Registriert: Mo 23. Mai 2016, 13:11

Re: AC43kW mit ZOE an EnBW-Ladern (Autobahn-Raststätten)

Beitragvon HawkEy3 » Mo 11. Sep 2017, 13:19

Die EnBW Säulen sind ein Reinfall. Die könnten genau so gut auch nicht vorhanden sein, wenn sie nicht zuverlässig funktionieren sind sie nutzlos. Traurig das ein Großkonzern das nicht hinbekommt, naja hoffentlich sind es nur Kinderkrankheiten die bald gelöst sind, aber wie lange die EnBW schon mit dem Zoe Problem hadert hab ich da eigentlich keine Hoffnung mehr.

Funktionieren die Supercharger von Tesla eigentlich sehr verlässlich?

Edit: An RWE Säulen von T&R (Gruibingen) und ABB Säulen die Bosch auf seinem Gelände (Schwieberdingen) aufstellt habe ich schon oft problemlos 43kW AC geladen mit meiner Zoe.
HawkEy3
 
Beiträge: 64
Registriert: Di 21. Jul 2015, 20:22
Wohnort: Deutschland

Re: AC43kW mit ZOE an EnBW-Ladern (Autobahn-Raststätten)

Beitragvon Poolcrack » Mo 11. Sep 2017, 13:51

Die Teslas können den Status der Supercharger "live" über diese Seite anzeigen: https://tesla.aine.ch/

Edit: Den aktuelle Belegungs-Status zeigt das Navi live an.
i3 BEV (SW: I001-17-07-500), BJ 04/2014, LL >85.000 km, Gesamtdurchschnitt 12,8 kWh/100 km im BC (=netto)
Model ≡ r≡s≡rvi≡rt
Mitglied bei Electrify-BW e.V., einem unabhängigen Verein von eFahrer für eFahrer und Interessierte.
Benutzeravatar
Poolcrack
 
Beiträge: 1994
Registriert: Sa 31. Mai 2014, 18:34

Re: AC43kW mit ZOE an EnBW-Ladern (Autobahn-Raststätten)

Beitragvon MineCooky » Mo 11. Sep 2017, 14:00

Ich sehe in meinem Post ganz klar die Zoe als das Problem. Die mit ihren Oberwellen haut alles raus.

In meinen Augen kannst Du der EnBW keinen Vorwurf machen, schon allein auch, weil die Zoe auch noch bei Tank&Rast nicht zuverlässig unterwegs ist. Es ist die Zoe und damit Renault die hier auf kosten des Kunden gepfuscht haben.

Das die EnBW sich jetzt anhören muss sie sei Schuld ist komplett daneben. Die haben die best mögliche Installation aufgestellt. Traffo, Ladesäule, fertig, sonst nix im Netz. Ausbaufähig für die Zukunft. Renault bekommt es nun seit 5 Jahren nicht hin die Zicken seines Autos in den Griff zu bekommen und das geht so weit das sogar Fahrzeuge und Elektronik am Netz in der Nähe abgeschossen werden.


Ich würde so weit gehen, das ich sagen würde:
Nach dem Diesel-Skandal wird es Zeit für einen Zoe-Skandal. Bei ihrem Ladegerät ist auch nichts in der Norm. Schon allein was die mit ihren Oberwellen veranstalten geht garnicht und da haben wir über Blindleistung, und Fehlerströme noch garnicht geredet.
Stolzer Fahrer seines Smart EDs, leider ohne 22kW-Lader.
Mitglied bei Electrify-BW, ein gemeinnütziger Verein von eFahrer für eFahrer und Interessierte.


"Aus Gaspedal wird Spaßpedal"
-Smart
Benutzeravatar
MineCooky
 
Beiträge: 2942
Registriert: Mo 23. Mai 2016, 13:11

Re: AC43kW mit ZOE an EnBW-Ladern (Autobahn-Raststätten)

Beitragvon HawkEy3 » Mo 11. Sep 2017, 14:18

Interessant, na schön dann nehme ich Zurück was ich über EnBW gesagt habe, aber wie kommt es dann, dass RWE T&R und Bosch betriebene 43kW Lader gut funktionieren?
HawkEy3
 
Beiträge: 64
Registriert: Di 21. Jul 2015, 20:22
Wohnort: Deutschland

Re: AC43kW mit ZOE an EnBW-Ladern (Autobahn-Raststätten)

Beitragvon EVduck » Di 12. Sep 2017, 08:37

MineCooky hat geschrieben:
Bei ihrem Ladegerät ist auch nichts in der Norm. Schon allein was die mit ihren Oberwellen veranstalten geht garnicht und da haben wir über Blindleistung, und Fehlerströme noch garnicht geredet.

Du hängst dich aber ganz schön weit aus dem Fenster! Das Ladegerät der Zoe hält sich an die relevanten Normen wie z.B. die IEC 61000-3-12 (Netzrückwirkungen), die VDE 0100 Serie (Fehlerströme) und auch die Blindleistung liegt im Normbereich.

Das Netz ist immer eine Verkettung von Schwingkreisen, deren Güte umso besser ist, je geringer die dämpfenden Lasten ausfallen. Im Fall der EnBW Ladesäulen fehlen die Lasten fast komplett und es kommt noch dazu, dass sie anscheinend zielsicher die Konfiguration gewählt haben, die eine Resonanzfrequenz hat, in der die Zoe relativ viele Oberschwingungen produziert.

Der Bericht vorher war interessant, weil anscheinend (müsste man mal messtechnisch begleiten) durch den eGolf die Netzresonanzfrequenz verschoben wurde und dadurch die Zoe laden konnte, leider lag dann wohl der CCS Umrichter im Bereich der Resonanz und stieg aus.
eMobilität: Wer will findet Wege, wer nicht will, der findet Gründe
eFahrzeug: Zoe Intens perlweiß
ORDER≡D 2016-04-01 03:58
EVduck
 
Beiträge: 1386
Registriert: Do 2. Aug 2012, 09:14

Re: AC43kW mit ZOE an EnBW-Ladern (Autobahn-Raststätten)

Beitragvon eDEVIL » Di 12. Sep 2017, 09:01

Bin schon sehr gespannt, wie sich der 22 kW Lader vom neuen Smart verhalten wird und was da Daimler modifizieren musste
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

Umfrage: ZOE Fahrwerk frühzeitige Defekte
Benutzeravatar
eDEVIL
 
Beiträge: 11183
Registriert: Di 2. Jul 2013, 08:10

Re: AC43kW mit ZOE an EnBW-Ladern (Autobahn-Raststätten)

Beitragvon Flünz » Di 12. Sep 2017, 09:18

Von Kösching bis Hochfelln hatte ich auf der Strecke A9-A99-A8 noch nie ein Problem, mit der Zoè zu laden. Das dürfte schoin säulenbedingt sein.
120 Kühe weniger ergeben 120 Kilometer mehr Reichweite :D
(Q210 -> Q90 = 135km -> 255km)
Benutzeravatar
Flünz
 
Beiträge: 1354
Registriert: Mi 13. Nov 2013, 15:57

Anzeige

VorherigeNächste

Zurück zu Öffentliche Lade-Infrastruktur

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Volker.Berlin und 7 Gäste