Leaf ZE0/ZE1 Ladeverluste bei unterschiedlichen Stromstärken

Leaf ZE0/ZE1 Ladeverluste bei unterschiedlichen Stromstärken

Beitragvon R2-D2 » Mi 15. Aug 2018, 14:47

Ich habe die Suche bemüht aber nur aussagekräftige Zahlen für die ZOE gefunden.
Deshalb meine Frage, sind die prozentualen internen Ladeverluste z. Bsp. bei 12A oder 32A in etwa gleich oder gibt es da wie bei der ZOE erhebliche Abweichungen?
Hintergrund meiner Frage. Ich möchte mir die "Trafolösung" zum "Schnellladen" bauen und überlege ob sich der Aufwand lohnt für Ladungen unter 16A einen Bypass für den verlustbehafteten Trafo einzubauen.
Die angenommenen Zahlen (s.Bild) sprechen eher für bypass-Laden und nur bei Bedarf den Trafo einzusetzen.
Wie seht ihr das?

Bild
R2-D2
 
Beiträge: 497
Registriert: Fr 5. Mai 2017, 13:42

Anzeige

Re: Leaf ZE0/ZE1 Ladeverluste bei unterschiedlichen Stromstä

Beitragvon wnjwd » Mi 15. Aug 2018, 21:01

R2-D2 hat geschrieben:
"Trafolösung" zum "Schnellladen"


Was meinst du damit?
Der ZE1 hat doch nur einen Typ 2 Anschluß bekommen, die Ladetechnik ist doch gleich geblieben.
Oder habe ich da was verpeilt?
Grüße Andreas ...........................Leaf Acenta 6,6kW-Lader seit 18.3.2016 (EZ 7/14) ................... 102Mm davon 69Mm selbst erfahren!
wnjwd
 
Beiträge: 238
Registriert: Sa 13. Feb 2016, 23:47
Wohnort: Springe

Re: Leaf ZE0/ZE1 Ladeverluste bei unterschiedlichen Stromstä

Beitragvon R2-D2 » Mi 15. Aug 2018, 21:53

Sorry. Gemeint ist die "Trafolösung" hier: https://www.ebay.de/itm/JAGUAR-I-PACE-H ... SwbihaRRfn

Ich habe leider nur 3x16A am Ladeplatz zur Verfügung und würde doch gern ab und an mal mit 6.6KW den Leaf laden, deshalb die "Trafolösung".
Bei der ZOE sind die Ladeverluste bei 1x 6A glaube ich bei 25% und bei > 3x 10A nur noch bei <10%.
Deshalb hätte ich gern gewußt wie sich das beim ZE0 oder ZE1 verhält.
R2-D2
 
Beiträge: 497
Registriert: Fr 5. Mai 2017, 13:42

Re: Leaf ZE0/ZE1 Ladeverluste bei unterschiedlichen Stromstä

Beitragvon wnjwd » Mi 15. Aug 2018, 23:32

Ah, jetzt ist das klar mit dem Trafo. :idea:

Irgendwo hier im Forum steht 300W Verlust bei einem JP ZE0 , evtl. liegen neuere Modelle etwas besser.
Von den Verlusten her brächte die Trafolösung nichts, man spart nur Zeit.
Wirklich mobil wird die Box auch nicht sein da der Trafo mit drin ist.

Ob man die 6,6kW daheim wirklich braucht muss jeder selbst entscheiden.
Anfangs wollte ich auch 16A oder 32A haben.
Jetzt lade ich aber schon seit 2 Jahren mit Schuko und fahre täglich 100km.
Wenn was unvorhergesehnes kommt kann ich immer noch in 10km Entfernung schnellladen.
Grüße Andreas ...........................Leaf Acenta 6,6kW-Lader seit 18.3.2016 (EZ 7/14) ................... 102Mm davon 69Mm selbst erfahren!
wnjwd
 
Beiträge: 238
Registriert: Sa 13. Feb 2016, 23:47
Wohnort: Springe

Re: Leaf ZE0/ZE1 Ladeverluste bei unterschiedlichen Stromstä

Beitragvon AmperaEoderZoe » Mi 15. Aug 2018, 23:49

Ich habe für weniger Geld als dieser Kontroller kostet 3x32A in die Garage legen lassen. Lade meinen Ioniq normalerweise mit 20A, wenn es ganz schnell gehen muss halt auch mal mit Schieflast bei 32A. Mein Elektriker sah da kein Problem.
VW Polo 1,6 TDI BMT seit 11/2010 bis 7/2017, Verbrauch im Schnitt ca. 4,1L
Ioniq bestellt bei HyundaiSangl Ende Januar 17 in Phönix Orange, am 15.7.abgeholt.
Benutzeravatar
AmperaEoderZoe
 
Beiträge: 100
Registriert: Di 20. Dez 2016, 22:03
Wohnort: NRW Süd

Re: Leaf ZE0/ZE1 Ladeverluste bei unterschiedlichen Stromstä

Beitragvon R2-D2 » Do 16. Aug 2018, 06:53

wnjwd hat geschrieben:
..Jetzt lade ich aber schon seit 2 Jahren mit Schuko und fahre täglich 100km.
Wenn was unvorhergesehnes kommt kann ich immer noch in 10km Entfernung schnellladen.

Schnelllader haben wir in leider erst in 45km Entfernung.


AmperaEoderZoe hat geschrieben:
Ich habe für weniger Geld als dieser Kontroller kostet 3x32A in die Garage legen lassen. Lade meinen Ioniq normalerweise mit 20A, wenn es ganz schnell gehen muss halt auch mal mit Schieflast bei 32A. Mein Elektriker sah da kein Problem.

Ist mir schon klar das Kabel legen die bessere Option wäre. Ich müsst nur durch ein ganzes Wohngebäude+Garage über das Grundstück zum Nebengebäude. Arbeitsleistung und Kosten für Material, verlegen und Ausbesserungsarbeiten dürften sich nicht viel mit einer Eigenbau-Trafolösung nehmen.
R2-D2
 
Beiträge: 497
Registriert: Fr 5. Mai 2017, 13:42

Re: Leaf ZE0/ZE1 Ladeverluste bei unterschiedlichen Stromstä

Beitragvon zottelmonster » Do 16. Aug 2018, 10:37

Ich habe an meiner Keba Wallbox P30c (KC-P30-EC240422-E00) heute morgen einmal die Ladeverluste gemessen.

Bei der Keba ist die maximale Stromstärke feingranular einstellbar. Ich habe von 6A bis 32A in 1A-Schritten einmal gemessen: Leistung in KW gemeldet von der Wallbox. Leistung die laut Leaf Spy in die Batterie geht + 100 Watt permanent, die der Leaf für AUX veranschlagt. Ich hab mal "AUX" und "BAT" zusammengerechnet und geteilt durch die Leistung die laut Wallbox zum Auto gehen. AUX hab ich hinzuaddiert, denn ich denke von den 100 Watt geht noch einiges in die Batterie wenn das Auto nicht die "Zündung" an hat.

Interessant: Zu beginn hatte ich im unteren Bereich (6-9A) eine schlechtere Effizienz als im höheren Bereich. Als ich die Werte allerdings nochmal nachgemessen habe, waren die Werte im niedrigen Bereich ebenfalls besser, bis auf bei 6A, da blieb die Effizienz unter 90% bei 88%. Außentemperatur war 20°C auf die Baterrietemperatur habe ich nicht geachtet, vermute aber, dass diese erst ein bisschen wärmer werden musste.

Generell: Bis auf bei 6A (also ab 7A) liegt die Effizienz zwischen 91%-94%. Bei 10A scheint die Effizienz wohl am besten zu sein.

Alle Werte & ein Diagramm gibt es hier:
https://docs.google.com/spreadsheets/d/1iPXI7G0jD57WQw16vE30x6YPQklsbXWkPVaTaZzYTRU/edit?usp=sharing

(Für alle die bzgl. Schieflast jammern: a) generiere ich keine da meine PV Anlage & eine Batterie im Hau an der selben Phase hängt und b) mein Netzbetreiber hat grünes Licht für 6,6KW Einphasig gegeben. Aber b) tritt eh nur auf wenn die Sonne nicht scheint, die Batterie im Keller alle ist und ich es wirklich eilig habe. Normalerweise lade ich mit 10A oder geregelt soviel wie gerade PV Überschuss da ist.)
Zuletzt geändert von zottelmonster am Do 16. Aug 2018, 12:05, insgesamt 1-mal geändert.
zottelmonster
 
Beiträge: 161
Registriert: Di 27. Feb 2018, 10:33

Re: Leaf ZE0/ZE1 Ladeverluste bei unterschiedlichen Stromstä

Beitragvon R2-D2 » Do 16. Aug 2018, 11:44

:danke: für die Infos. Die habe ich gesucht.
Dein Diagramm kann ich allerdings (z.m. auf dem Arbeitsplatz) nicht aufmachen.
Edit: in neuen Tab öffnen geht.
R2-D2
 
Beiträge: 497
Registriert: Fr 5. Mai 2017, 13:42

Re: Leaf ZE0/ZE1 Ladeverluste bei unterschiedlichen Stromstä

Beitragvon zottelmonster » Do 16. Aug 2018, 12:06

R2-D2 hat geschrieben:
:danke: für die Infos. Die habe ich gesucht.
Dein Diagramm kann ich allerdings (z.m. auf dem Arbeitsplatz) nicht aufmachen.
Edit: in neuen Tab öffnen geht.
Nun sollte der Link funktionieren

Gruß Simon
zottelmonster
 
Beiträge: 161
Registriert: Di 27. Feb 2018, 10:33

Re: Leaf ZE0/ZE1 Ladeverluste bei unterschiedlichen Stromstä

Beitragvon R2-D2 » Do 16. Aug 2018, 15:11

Danke die Zahlen sind sehr aufschlussreich. Fazit für mich, ein Bypass lohnt den Aufwand wenn in der Regel nur mit 10A geladen wird und nur in Einzelfällen per Trafo.
Ladung von 35kWh mit 10A ca. 3,4kWh Verlust (inkl. Leitungsverlust), bei 27A sind es 5.7KWh (inkl. Ltg. und Trafoverlust)
R2-D2
 
Beiträge: 497
Registriert: Fr 5. Mai 2017, 13:42

Anzeige


Zurück zu Leaf ZE1 - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast