Typ2-Typ1-Ladekabel - Leaf lädt nicht.

Typ2-Typ1-Ladekabel - Leaf lädt nicht.

Beitragvon TomKom » Mo 18. Apr 2016, 13:47

Hallo,

ich habe mir ein Typ2/Typ1-32A-Ladekabel gekauft und inzwischen an zwei Ladesäulen erfolglos getestet:
Der Leaf piept nach dem Einstecken nur ein mal. Die Ladesäule bekommt auch irgendetwas von dem Vorgang mit, aber es beginnt keine Ladung. Auch LeafSpy schweigt.

Die Widerstände zwischen PE und PP am Typ1 scheinen zu stimmen. Ebenso die 220Ohm auf der Typ2-Seite.

Wer hat damit Erfahrung?
Woran liegt's? An den Säulen? Am Kabel? Am Leaf? An mir?

Schönen Gruß
Tom
7-Köpfige Familie mit
- NISSAN Leaf ZE0 Acenta 2013 mit Winterpaket
- Renault ZOE Q210 2014
- NISSAN Leaf ZE1 Acenta 2018 mit Winterpaket
- kein Verbrenner mehr seit 2018 ;)
TomKom
 
Beiträge: 24
Registriert: Di 16. Jun 2015, 14:26

Anzeige

Re: Typ2-Typ1-Ladekabel - Leaf lädt nicht.

Beitragvon Romulus » Mo 18. Apr 2016, 14:26

Zuerst mal alle möglichen nicht-relevanten Fehlerquellen ausschliessen:
- hast du den Leaf schon mal über den Typ1 Anschluss geladen? Wenn ja, wie? Erfolgreich?
- sind die Typ2 Säulen schon mal erfolgreich benutzt worden? (Ladelog? GE Stromtankstellen? Von dir mit einem anderen Kabel?)
- geht das Kabel mit einem anderen Auto?
Seit 12-15: über 64.000 km im Nissan Leaf Tekna MY2015 (24 kWh) in Dark Metal Grey
Von 03-10 bis 12-15: über 100.000 km im Audi A2 1.4 BBY
Benutzeravatar
Romulus
 
Beiträge: 375
Registriert: Di 27. Okt 2015, 10:44
Wohnort: Nähe Lichtstadt, NL

Re: Typ2-Typ1-Ladekabel - Leaf lädt nicht.

Beitragvon ABÖ » Mo 18. Apr 2016, 18:06

Hallo Tom, ich hatte das auch an meinem Super Qualitätsstecker von Dostar. Bei mir war der Mikroschalter im Typ1 Stecker dauernd gedrückt. Die Wallbox erkanntw zwar das FZG aber die Ladung konnte nicht gestartet werden.
Teste den Widerstand bei gedrücktem und losgelassenem Taster, wenn kein Unterschied dann liegt es am Taster.
LG Andreas
VW E-Polo BJ93
2x BP Fluence
Zoe Intens
ABÖ
 
Beiträge: 169
Registriert: So 19. Jan 2014, 20:24
Wohnort: A-Dürnstein

Re: Typ2-Typ1-Ladekabel - Leaf lädt nicht.

Beitragvon andygamp » Mo 18. Apr 2016, 18:08

vielleicht ladetimer an?
nissan leaf 2014 weiss acenta
Benutzeravatar
andygamp
 
Beiträge: 466
Registriert: Do 26. Nov 2015, 23:10
Wohnort: bozen (südtirol)

Re: Typ2-Typ1-Ladekabel - Leaf lädt nicht.

Beitragvon NI-ZE55 » Mo 18. Apr 2016, 18:29

16A Ladekabel?
Viele Ladestationen setzen ein 32A Ladekabel voraus, unabhängig von der tatsächlich möglichen Ladeleistung.

Edit: Sorry. Gerade erst gelesen, das es sich wohl um ein 32A Ladekabel handelt...
2015er ZEN R210 (MA 8) in Neptun-Grau mit 17-Zöllern und Rückfahrkamera.
Benutzeravatar
NI-ZE55
 
Beiträge: 140
Registriert: Fr 5. Sep 2014, 11:21
Wohnort: Nienburg/Weser

Re: Typ2-Typ1-Ladekabel - Leaf lädt nicht.

Beitragvon Greenhorn » Mo 18. Apr 2016, 18:35

Ich würde auch erstmal auf Ladetimer tippen.
Kabel ist 32A und sollte nicht das Problem sein.
Passt auch von der Beschreibung mit dem Piepen.
Wenn Ladetimer an ist, blinkt nur die mittlere Lampe und nicht die linke (von außen drauf geschaut).

Gesendet von meinem YOGA Tablet 2-830F mit Tapatalk
Gruß Bernd
Seit 26.02.15 Leaf Tekna: schon über 90.000 km Erfahrung :-)
In Planung: Ford Streetka-E-Roadster.
„Am Ende wird alles gut. Wenn es nicht gut wird, ist es noch nicht das Ende" (Oscar Wilde)
Benutzeravatar
Greenhorn
 
Beiträge: 4315
Registriert: Do 20. Feb 2014, 19:03
Wohnort: Geesthacht

Re: Typ2-Typ1-Ladekabel - Leaf lädt nicht.

Beitragvon Nichtraucher » Mo 18. Apr 2016, 19:16

Drücke vor dem Einstecken, 1x die mittlere der oberen Reihe der 3 Tasten links vom Lenkrad. Dann geht die mittlere blaue Lampe auf dem Armaturenbrett an und der Leaf erwartet nichts sehnlicher als Strom.
Das geht immer, egal ob Ladetimer an oder nicht.
Botschafter (Japan) Leaf Pearl Weiß mit Winter und Solar
Sion bestellt
Nichtraucher
 
Beiträge: 1084
Registriert: Do 15. Aug 2013, 05:27
Wohnort: Heppenheim (Bergstrasse)

Re: Typ2-Typ1-Ladekabel - Leaf lädt nicht.

Beitragvon Nichtraucher » Mo 18. Apr 2016, 19:19

Noch eine Idee: Bei uns gibt es Ladesäulen mit Typ-2 Buchse, da muss der Typ-2 Stecker wirklich nach dem (gefühlten) Anschlag nochmal 3-4 mm weiter reingesteckt werden. Drück einfach noch einmal richtig kräftig den Stecker nach.
Botschafter (Japan) Leaf Pearl Weiß mit Winter und Solar
Sion bestellt
Nichtraucher
 
Beiträge: 1084
Registriert: Do 15. Aug 2013, 05:27
Wohnort: Heppenheim (Bergstrasse)

Re: Typ2-Typ1-Ladekabel - Leaf lädt nicht.

Beitragvon Greenhorn » Mo 18. Apr 2016, 19:44

Wenn der Stecker nicht ganz drin ist, piept er aber nicht.

Gesendet von meinem YOGA Tablet 2-830F mit Tapatalk
Gruß Bernd
Seit 26.02.15 Leaf Tekna: schon über 90.000 km Erfahrung :-)
In Planung: Ford Streetka-E-Roadster.
„Am Ende wird alles gut. Wenn es nicht gut wird, ist es noch nicht das Ende" (Oscar Wilde)
Benutzeravatar
Greenhorn
 
Beiträge: 4315
Registriert: Do 20. Feb 2014, 19:03
Wohnort: Geesthacht

Re: Typ2-Typ1-Ladekabel - Leaf lädt nicht.

Beitragvon Nichtraucher » Mo 18. Apr 2016, 19:50

Er piept beim reinstecken des Typ-1 Steckers in das Fahrzeug.
Botschafter (Japan) Leaf Pearl Weiß mit Winter und Solar
Sion bestellt
Nichtraucher
 
Beiträge: 1084
Registriert: Do 15. Aug 2013, 05:27
Wohnort: Heppenheim (Bergstrasse)

Anzeige

Nächste

Zurück zu Leaf ZE0 - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast