Rätselhafte Ladesäulenproblematik

Rätselhafte Ladesäulenproblematik

Beitragvon Wolfgang vdB » Mi 7. Jun 2017, 21:50

In unserem Einkaufszentrum gibt es 4 Ladepunkte,3 phasig mit 32 Amp und bis 22 kw.
2 Ladepunkte funktionieren jetzt nicht mehr,das heist,das der Leaf nach wenigen Minuten das Laden abbricht,obwohl die Säulen gruen leuchten.
Das Problem haben alle E-Autos,so das es kaum am Leaf liegen kann,auch wenn im Display das gelbe Auto mit dem Ausrufezeichen leuchtet.
Einmal auf Fahrbetrieb und wieder aus und die Warnleuchte erlischt dauerhaft,also Fehlerspeicher gelöscht.
Bei den anderen beiden Ladepunkten läd der Leaf ganz normal.
Was kann an den Ladesäulen jetzt nicht in Ordnung sein ?
Vielleicht ein Komunikationsproblem ?
Die drei Sicherungen haben nicht ausgelöst.
Wenn die auslösen leuchtet die Säule auch rot.
Der Hausmeister ist hier recht hilflos.
Ich wuerde ihm gerne bei seinen Bemuehungen unterstuetzen.

so long
30 kw Leaf / EZ. 04.2016 / Tekna mit 6,6 kw Lader und Solarpanel in Perlmut Perlefekt.
Nachgeruestet : Schmutzfänger und Dämmung.
Wolfgang vdB
 
Beiträge: 482
Registriert: Sa 26. Dez 2015, 17:44
Wohnort: Schweden

Anzeige

Re: Rätselhafte Ladesäulenproblematik

Beitragvon Kelomat » Mi 7. Jun 2017, 22:00

Da ist etwas mit dem PWM Signal nicht in Ordnung.

Das Problem hatte ich auch als ich an meiner Heimladestation herumgebastelt habe... Seit das Signal passt, lädt der Leaf problemlos.
Hauptauto: Nissan Leaf 2012er mit isolierter Heizung
Zweitauto (Von meiner Frau): Citroen Saxo Elektro mit Lithiumakkus
Sonst keine fossile Dreckschleuder zur Fortbewegung ;)

Strom kommt von der PV-Anlage ca. 15kW mit Speicher im Keller
Benutzeravatar
Kelomat
 
Beiträge: 1674
Registriert: So 12. Mai 2013, 17:28
Wohnort: Kärnten - Rosental

Re: Rätselhafte Ladesäulenproblematik

Beitragvon Wolfgang vdB » Do 8. Jun 2017, 04:59

Kelomat hat geschrieben:
Da ist etwas mit dem PWM Signal nicht in Ordnung.

Das Problem hatte ich auch als ich an meiner Heimladestation herumgebastelt habe... Seit das Signal passt, lädt der Leaf problemlos.


Werde den Tip weiter leiten.
Dank dir. ;)

so long
30 kw Leaf / EZ. 04.2016 / Tekna mit 6,6 kw Lader und Solarpanel in Perlmut Perlefekt.
Nachgeruestet : Schmutzfänger und Dämmung.
Wolfgang vdB
 
Beiträge: 482
Registriert: Sa 26. Dez 2015, 17:44
Wohnort: Schweden


Zurück zu Leaf ZE0 - Laden, Ladeequipment

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste