Probleme mit Dostar Typ 2 auf Typ 1 32 Ampere

Probleme mit Dostar Typ 2 auf Typ 1 32 Ampere

Beitragvon stzemann » Do 26. Mär 2015, 10:12

Hallo,
wenn ich dieses Ladekabel http://www.derladekabelshop.de/dostar-typ-2-m-auf-typ-1-w-32a-1-phase-6m.html in die Buchse meines Leaf stecke fangen die drei blauen LED's an zu blinken und das Fahrzeug piept für ca. eine Minute.

:!: Hinweis vom Händler:
Unser Techniker sagt, dass das öfter beim Nissan mit Typ1 auftritt. Er rät genau zu prüfen, ob der obere Schalter vollständig zurück geklickt ist (eingerastet ist). Falls das nicht der Fall ist meldet das Auto, dass es nicht lädt. Können Sie das nochmals ausprobieren? Drücken Sie den Schalter bis Sie das Einrasten hören (Klicken). Eine Nutzer haben uns berichtet, dass Sie bei dem Ladekabel etwas Plastik um die Stelle freigekratzt haben, damit das Klicken leichter geht.
Leaf Acenta in weiß mit Kaufakku, Winterpaket, 6.6 kW Lader und anklappbaren Spiegeln.
Benutzeravatar
stzemann
 
Beiträge: 109
Registriert: Mi 13. Nov 2013, 20:40
Wohnort: Gelsenkirchen

Anzeige

Re: Probleme mit Dostar Typ 2 auf Typ 1 32 Ampere

Beitragvon mlcp » Sa 4. Apr 2015, 20:03

Also ich habe das gleiche Kabel und hatte noch keine Probleme damit. Ich habe auch welche davon weiterverkauft und alle waren bis jetzt damit sehr zufrieden.

Das wilde piepen mit den 3 blinkenden LED hatte ich schon mit dem Nissan-Ziegel wenn ich zu schnell war. Aber mit dem Dostar Stecker hatte ich das noch nicht.
mlcp
 
Beiträge: 51
Registriert: Di 8. Apr 2014, 18:30

Re: Probleme mit Dostar Typ 2 auf Typ 1 32 Ampere

Beitragvon eDEVIL » So 5. Apr 2015, 13:22

Wildes piepen mit3x led hatte ich noch nie
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

Umfrage: ZOE Fahrwerk frühzeitige Defekte
Benutzeravatar
eDEVIL
 
Beiträge: 11381
Registriert: Di 2. Jul 2013, 08:10

Re: Probleme mit Dostar Typ 2 auf Typ 1 32 Ampere

Beitragvon stzemann » So 5. Apr 2015, 13:26

Das ist der Hinweiß das Ladekabel ist am Fahrzeug nicht richtig verriegelt. Der Kontakt im Typ 1 Stecker hat nicht durchgeschaltet.
Leaf Acenta in weiß mit Kaufakku, Winterpaket, 6.6 kW Lader und anklappbaren Spiegeln.
Benutzeravatar
stzemann
 
Beiträge: 109
Registriert: Mi 13. Nov 2013, 20:40
Wohnort: Gelsenkirchen


Zurück zu Leaf - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste