Man hört deutlich ein Relais flattern/klappern beim Laden

Man hört deutlich ein Relais flattern/klappern beim Laden

Beitragvon bm3 » Mo 14. Sep 2015, 12:09

Unter der Motorhaube klappert ein Relais im schnellen Takt, als ob es Morsezeichen gibt. :o
Hatte ja bisher noch kaum Leaf Spy in Gebrauch.
Das tritt auf bei normaler Ladung mit 16A, gestecktem Bluetooth-Adapter und Leaf Spy auf dem Smartphone am laufen.
Ich habe die Randbedingungen noch nicht genau eingegrenzt aber jedenfalls, ohne Leaf Spy und angesteckten Adapter hört man nichts.
Jemand schon ähnliche Erfahrungen gemacht ?
Ich denk nicht dass es auf Dauer für dieses Relais gesund sein kann.

Viele Grüße:

Klaus

ich habe jetzt das hier irgendwo im Web gefunden:

..."I have had zero problems with it. I leave it plugged in all the time.

The only thing to watch out for is don't leave the app running when you are in Bluetooth range of your Nissan Leaf.

It will cause a relay to click over and over, adding wear and tear, and using your 12 volt battery. You will hear it when near the car: it's a very audible erratic clicking sound."....

Scheint also durchaus bekannt zu sein. Ich habe keine Ahnung wie lange dieses Relais soetwas mitmachen kann :?:
Benutzeravatar
bm3
 
Beiträge: 5954
Registriert: Di 10. Apr 2012, 22:06

Anzeige

Re: Man hört deutlich ein Relais flattern/klappern beim Lade

Beitragvon Nichtraucher » Mi 16. Sep 2015, 12:24

Ja, ich habe die gleichen Erfahrungen auch gemacht (und hier auch schon berichtet ;) ).
Da ich das auch nicht als besonders gesund für das Relais ansehe, habe ich den Leaf Spy dann schnell wieder außer Betrieb genommen. Wirklich brauchen tue ich es eh nicht. Klar wäre eine %-Anzeige im (alten) Leaf schick, aber mit den Balken geht es ja auch einigermaßen.
Botschafter (Japan) Leaf Pearl Weiß mit Winter und Solar
Sion bestellt
Nichtraucher
 
Beiträge: 926
Registriert: Do 15. Aug 2013, 05:27
Wohnort: Heppenheim (Bergstrasse)

Re: Man hört deutlich ein Relais flattern/klappern beim Lade

Beitragvon Twizyflu » Mi 16. Sep 2015, 13:24

Ich sehe da keinen Grund es abzustecken.
Ich deaktiviere mein Bluetooth sowieso immer wenn ich es nicht brauche.
Die Frage ist nur, ob das OBD zuviel zieht im Stand und dadurch sich die 12V Batterie leersaugt. Habe den Solarspoiler aber auch :)
Ladeinfrastruktur & Ladekabel: https://www.nic-e.shop | Nachhaltige Accessoires: https://www.holzreich.shop |
YouTube Kanal: We Drive - Der Blog für Elektromobilität
Aktuelles E-Fahrzeug: seit 04/17: Hyundai IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 19154
Registriert: Mi 8. Mai 2013, 21:11

Re: Man hört deutlich ein Relais flattern/klappern beim Lade

Beitragvon Master One » Mi 16. Sep 2015, 13:25

Und was ist nun der Grund dafür? Den Dongle stecken zu lassen, wäre ja eigentlich eine gut Idee, da ständiges Anstecken und Abziehen dem Anschluss nicht gut tut, andererseits nutzt man Leaf Spy doch nur während der Fahrt, oder?
Benutzeravatar
Master One
 
Beiträge: 674
Registriert: Fr 31. Jul 2015, 19:44
Wohnort: Linz, Österreich

Re: Man hört deutlich ein Relais flattern/klappern beim Lade

Beitragvon Twizyflu » Mi 16. Sep 2015, 13:33

Der Grund wird wohl sein, dass der Dongle weiterhin Strom zieht, vielleicht liegt auf dem OBD permanent Strom an?
Und dann schaltet das Relais nicht um alles stillzulegen (kann man das so sagen?)
Der Zoe tut das nämlich so. Nach ein paar Minuten machts klack und alles wird schwarz (stromlos).

Ich werde es stecken lassen. Und wenn ich dann ins Fahrzeug einsteige connecte ich halt erst per Bluetooth manuell die App und fertig :) nichts leichter als das.
Brauchs eh nur für weite Strecken.
Ladeinfrastruktur & Ladekabel: https://www.nic-e.shop | Nachhaltige Accessoires: https://www.holzreich.shop |
YouTube Kanal: We Drive - Der Blog für Elektromobilität
Aktuelles E-Fahrzeug: seit 04/17: Hyundai IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 19154
Registriert: Mi 8. Mai 2013, 21:11

Re: Man hört deutlich ein Relais flattern/klappern beim Lade

Beitragvon Kelomat » Mi 16. Sep 2015, 19:58

Der Dongle hat nur Saft wenn das Auto "ein" ist oder die Blauen Lade-LEDs aktiv sind.

Das Relaisklicken habe ich auch schon Wahrgenommen. Ist in dem Takt wie sich die Zahlen im Leafspy unten rechts verändern.

Warum das so ist würde ich auch gerne wissen....
Hauptauto: Nissan Leaf 2012er mit isolierter Heizung
Zweitauto (Von meiner Frau): Citroen Saxo Elektro mit Lithiumakkus
Sonst keine fossile Dreckschleuder zur Fortbewegung ;)

Strom kommt von der PV-Anlage ca. 15kW mit Speicher im Keller
Benutzeravatar
Kelomat
 
Beiträge: 1597
Registriert: So 12. Mai 2013, 16:28
Wohnort: Kärnten - Rosental

Re: Man hört deutlich ein Relais flattern/klappern beim Lade

Beitragvon Master One » Mi 16. Sep 2015, 20:25

Da war doch irgendwo von einer Modifikation für den Dongle die Rede, bei der man einen Pin umlöten musste, damit er an den geschalteten 12V hängt. Stecken lassen ist ja eine Sache, aber wenn man's nur während der Fahrt benötigt, muss er ja nicht durchgehend Saft haben.
Benutzeravatar
Master One
 
Beiträge: 674
Registriert: Fr 31. Jul 2015, 19:44
Wohnort: Linz, Österreich

Re: Man hört deutlich ein Relais flattern/klappern beim Lade

Beitragvon Twizyflu » Mi 16. Sep 2015, 20:28

Solang es die 12V nicht über 2-3 Stehtage leer saugt ist für mich alles in Butter
Ladeinfrastruktur & Ladekabel: https://www.nic-e.shop | Nachhaltige Accessoires: https://www.holzreich.shop |
YouTube Kanal: We Drive - Der Blog für Elektromobilität
Aktuelles E-Fahrzeug: seit 04/17: Hyundai IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 19154
Registriert: Mi 8. Mai 2013, 21:11

Re: Man hört deutlich ein Relais flattern/klappern beim Lade

Beitragvon Greenhorn » Do 17. Sep 2015, 09:22

Ich habe meinen ständig gesteckt. Bisher ist mir auch bei mehrtägiger nicht Nutzung des Leaf kein Problem aufgefallen.
Ein Relais klacken habe ich beim neuen noch nicht wahrgenommen.
Der Strom am OBD wird nach einiger Zeit abgestellt. Während des Ladens kann ich aus dem Fenster ständig auf den Leaf unterm Carport zugreifen. Wenn die Ladung beendet ist funktioniert das nicht mehr.
Gruß Bernd
Seit 26.02.15 Leaf Tekna: schon über 70.000 km Erfahrung :-)
In Planung: Ford Streetka-E-Roadster.
„Am Ende wird alles gut. Wenn es nicht gut wird, ist es noch nicht das Ende" (Oscar Wilde)
Benutzeravatar
Greenhorn
 
Beiträge: 4178
Registriert: Do 20. Feb 2014, 19:03
Wohnort: Geesthacht

Re: Man hört deutlich ein Relais flattern/klappern beim Lade

Beitragvon bm3 » Do 17. Sep 2015, 09:32

Ich kann hier nur für den 2012er Leaf schreiben, ob es beim Neuen noch so ist oder nicht ?
Ich sehe noch Chancen dass Nissan beim neuen Leaf reagiert hat, allerdings, mit Carwings dauert die Reaktionsphase ja auch noch an. :mrgreen:
Grundsätzlich würde ich das Relais-Thema aber eher als Problem des Autos als von Leaf Spy oder dem Adapter einsortieren.
Normalerweise lässt sich der Adapter, falls man Angst hat ihn dauernd angeschaltet zu lassen oder um seine 12V-Batterie, auch durch einen Schalter für die 12V modifizieren oder man schließt ihn über ein Stück Verlängerungsleitung + Schalter an OBD an.
Hier geht es aber darum dass das während des Ladevorganges und während Leaf Spy auf dem Smartphone läuft auftritt. Da nützt dann ein Schalter auch nichts.
Im Übrigen ist mir das auch beim Schnellladen bisher noch nicht aufgefallen, nur bei AC-Ladung.
Benutzeravatar
bm3
 
Beiträge: 5954
Registriert: Di 10. Apr 2012, 22:06

Anzeige

Nächste

Zurück zu Leaf - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast