Ladeverluste Leaf

Re: AW: Ladeverluste Leaf

Beitragvon molab » Sa 7. Sep 2013, 13:19

Meine Rechnung oben arbeitet mit Zählerwerten. Alternative ist die von bm3 beschriebene Spannungsmessung, gut aber aufwendig. Alles andere inkl. Bordcomputer ist nur geraten.
BildSmart ED3 Cabrio, Rekupaddel, SHZ, TFL, etc.; Lader: RTP Bettermann + HausBus
Eigenstromladung: PV: SMA/Solarwatt 3,2kWp; KWK: EcoPower 1.0; Puffer: SMA SI 6.0, Pb 30(15)kWh nur für KWK
molab
 
Beiträge: 1370
Registriert: Di 26. Feb 2013, 17:40
Wohnort: Köln

Anzeige

Re: Ladeverluste Leaf

Beitragvon Helga_71 » Sa 7. Sep 2013, 13:43

..nochmal zum ADAC-Test. Diesen habe ich auch gelesen und ich kann den Verbrauch nicht ganz nachvollziehen. Mir erscheint dieser zu hoch, im Durchschnitt. Obwohl ein Bekannter meinte, dass das schon sein könnte, denn in den Tests wird jedes Auto "getreten" und den ECO-Modus hat denen wohl auch keiner erklärt :lol: (obwohl das Auto im Gesamten im Test nicht mal so schlecht weg kommt, wie ich finde)

Ich habe mein Auto noch nicht, aber ich bin mir jetzt schon sicher das ich weniger verbrauchen werde. Aber gut, wir brauchen uns nichts schön reden, der Staat verdient an uns einfach weniger, wenn ich sehe was man(n) an einem Liter Benzin an Steuern zahlt dann muß ein Elektroauto eben auch ein wenig "schlecht geredet" werden. Was offiziell natüüüürlich nicht so ist, da wird das Stromauto angebriesen. Aber eigentlich kann der Staat daran kein echtes Interesse haben. So ist meine Meinung.

Gruß von Helga
Habe seit dem 23.09.13 einen weißen Leaf mit Winterpaket und Solarspoiler im "Botschafter-Tarif"
und wünsche mir vom Christkind einen TESLA... Wünschen darf man es sich ja mal :-)
Benutzeravatar
Helga_71
 
Beiträge: 135
Registriert: Mi 28. Aug 2013, 13:24

Re: Ladeverluste Leaf

Beitragvon elektro-mobil » Sa 7. Sep 2013, 15:23

Helga_71 hat geschrieben:
..nochmal zum ADAC-Test. Diesen habe ich auch gelesen und ich kann den Verbrauch nicht ganz nachvollziehen. Mir erscheint dieser zu hoch, im Durchschnitt.


Mir erscheint dieser auch zu hoch. :)

Das Topic was eigentlich Ladeverluste, doch ein bißchen Off-Topic zum Thema "Verbrauch" und ADAC-"Praxistest".
Erscheint mir sehr wenig aussagekräftig, da die Angaben nicht sehr detailliert sind. Beim Verbrauch in kWh steht nicht explizit dabei, dass es sich "ab Steckdose" handelt, doch ich denke so wird es sein, da in derselben Grafik noch die Stromkosten mit dargestellt werden. Und die Stromkosten wären ab Steckdose. Also müßten die Verbräuche in kWh ohne Ladeverluste, die im Fahrzeug selbst verbraucht werden, geringer sein. Und letzteres ist aber das, was IMO nicht im Sinne von Kostenrechnng, sondern von Verbauch entscheidend sein sollte. Trotzdem steht über der Grafik "Stromverbrauch". Ich finde, irgendwo müßte stehen "Stromverbrauch inklusive Ladeverluste" oder "Stromverbrauch ab Steckdose". So könnten viele Leser denken, der Leaf braucht einfach selbst im günstigsten Monat noch über 20 kWh. Aber das Fahrzeug selbst verbaucht weniger. Und das Fahrzeug kann nichts dafür, ob es mit mehr oder weniger Ladeverlusten geladen wird. Sonst kann ich beim Tanken eines Verbrenner auch mal weniger effektiv "laden", ein bißchen kleckern und dann sagen "Also ab Zapfsäule hat der so und so viel verbraucht." Daher ergäbe es IMO Sinn, wenn die Ladeverluste, wenn man generell über Verbräuche des Fahrzeugs spricht, außenvor bleiben. Sonst müßte man, um exakt zu sein, sagen "Also 16kWh Verbauch an 3,3kW Ladung" und "10kWh an 10A Ladung" und "18kWh an CHAdeMO-50kW-Ladung", damit man die Ladeverluste der jeweiligen Ladeart berücksichtigen kann. Und der Bordcomputer ist zwar ungenau, aber wenigstens (hoffentlich) in allen Exemplaren das Autos gleich, und wenigstens rechnet er nur mit der Energie, die schon in der Batterie drin ist, und dann verbraucht wird.

Helga_71 hat geschrieben:
Obwohl ein Bekannter meinte, dass das schon sein könnte, denn in den Tests wird jedes Auto "getreten" und den ECO-Modus hat denen wohl auch keiner erklärt :lol: (obwohl das Auto im Gesamten im Test nicht mal so schlecht weg kommt, wie ich finde)


Das denke ich auch. Selbst wenn man die Ladeverluste rausrechnet, ist der ADAC-Verbrauch noch zu hoch. Das sieht man sehr schön an den angegebenen Reichweiten. Obwohl selbst diese mir nicht stichhaltig erscheinen. Ich halte es für unwahrscheinlich, dass der ADAC in jedem Monat den Leaf einmal nicht nur bis zum Turtle-Modus sondern bis zum stehen bleiben komplett leer gefahren hat, um die Reichweite herauszufinden. Wie dem auch sei, es heißt: "Erzielt wurden 80 bis 120 Kilometer – abhängig von der Außentemperatur, der gewählten Klimatisierung und dem individuellen Fahrstil."

Dazu mal ein Gegenbeispiel: Diese Woche fuhr ich den Leaf (den 2013er, nicht den 2012er, aber die Werte wären wahrscheinlich selbst mit dem 2012er nicht viel anders), ganz entspannt mit Tempomat so zwischen 95 und 100km/h auf der Autobahn. Der Bordcomputer zeigte am Ende 11,4kW/100km an.

Dabei mußte ich auch öfter von der Autobahn runter und über lokale Straßen fahren, langsamer werden und beschleunigen, da ich versuchte, zu CHAdeMO-Ladern hinzufahren und nachzuladen, welche sich alle im Nachhinein aber als nicht betriebsbereit herausstellten. :( Trotz diesem Abbremsen und Beschleunigen behielt ich im Schnitt die 11,4.

Zurückgelegte Strecke, bis ich endlich zu einer funktionierenden CHAdeMO kam: 134km. :D Und zwar mit nur 11 von 12 Balken beim Losfahren, da der Schnelllader von vor den 134km nicht zu 100% lud, sondern wahrscheinlich nur zu 90% der vollen Kapazität (stimmt, da fällt mir auf, ich hab auf die Prozent-Anzeige im 2013er gar nicht geachtet). Und als ich nach den 134km ankam, standen immer noch 1 Balken und 18 Restkilometer auf dem Display. Und der ADAC erzielt innerhalb fast eines vollen Jahres nie mehr als 120km? Oder kommt selbst im Juni nicht auf unter 20kWh/100km (inkl. Ladeverluste)? Naja, ist halt deren "Praxis" in diesem "Praxistest". ;)
elektro-mobil
 
Beiträge: 107
Registriert: Fr 18. Jan 2013, 16:12

Re: Ladeverluste Leaf

Beitragvon TJ0705 » Sa 7. Sep 2013, 15:28

Hallo Kai,

ich denke, daß der ADAC da einmal mehr gequirlte Ka... verbreitet. ;-)

Ich habe einen Fahrstil beim Leaf, der ziemlich genau Deinem entspricht - im Grunde sparsam, aber Ampelstarts und Zwischensprints locken einfach zu sehr bei diesem Auto... Eco-Modus so gut wie nie. Ab Zähler lande ich da so in etwa bei 0,17-0,18 kWh/100km, lt. Bordcomputer eher bei 0,14-0,15.

Ausser mit schneller Landstraßen und vor allem Autobahnfahrt kann ich mir nicht vorstellen, wie man diesen Verbrauch wesentlich hoch treiben könnte. Selbstverständlich nutze ich Klima/Heizung - sonst hätte ich mir einen CityEl holen können. ;-) Steht bei mir im Sommer immer auf 18 Grad, im Winter auf 21 (aber ok, Winterergebnisse habe ich noch keine).

Grüße Dirk

P.S.: Auf der Autobahn fahre ich nach Leaf-Tempomat 96 Sachen, schwimme also mit der rechten Spur mit. Das sind 89 echte km/h nach GPS, und das habe ich mir schon vor Jahren auch bei meinen Verbrennern angewöhnt. Ok, manchmal laße ich es auch krachen, und mit dem Leaf fuhr ich bisher auch oft etwas schneller.
TJ0705
 
Beiträge: 1195
Registriert: Fr 9. Aug 2013, 18:35

Re: Ladeverluste Leaf

Beitragvon teutocat » Sa 7. Sep 2013, 16:45

TJ0705 hat geschrieben:
Ab Zähler lande ich da so in etwa bei 0,17-0,18 kWh/100km, lt. Bordcomputer eher bei 0,14-0,15.


Sensationell !!!
Die ganze Familie ist komplett "verbrennerfrei"
Benutzeravatar
teutocat
 
Beiträge: 364
Registriert: Do 21. Mär 2013, 19:35
Wohnort: Bielefeld

Re: Ladeverluste Leaf

Beitragvon TJ0705 » Sa 7. Sep 2013, 16:50

Findest Du? Also ich lege dabei wie gesagt keine besonders sparsame Fahrweise an den Tag, lediglich vorausschauend und eben auf Autobahn-Anteilen nicht so schnell. Fahre allerdings auch meine Benziner immer unter Hersteller-Angaben, ohne es großartig darauf anzulegen. Fahre einfach entspannt, möglichst gleichmäßig, Tempomat wann immer möglich und vorausschauend. Bin wohl ein ungewollter Hypermiler. ;-)

Grüße Dirk
TJ0705
 
Beiträge: 1195
Registriert: Fr 9. Aug 2013, 18:35

Re: Ladeverluste Leaf

Beitragvon molab » Sa 7. Sep 2013, 17:11

TJ0705 hat geschrieben:
Bin wohl ein ungewollter Hypermiler. ;-)


Endweder das oder Du hast Dich um den Faktor 100 versehen 8-)
BildSmart ED3 Cabrio, Rekupaddel, SHZ, TFL, etc.; Lader: RTP Bettermann + HausBus
Eigenstromladung: PV: SMA/Solarwatt 3,2kWp; KWK: EcoPower 1.0; Puffer: SMA SI 6.0, Pb 30(15)kWh nur für KWK
molab
 
Beiträge: 1370
Registriert: Di 26. Feb 2013, 17:40
Wohnort: Köln

Re: Ladeverluste Leaf

Beitragvon TJ0705 » Sa 7. Sep 2013, 17:14

Achso, ja, ich meinte natürlich auf 1km. Sorry. Hatte mich schon gewundert.
TJ0705
 
Beiträge: 1195
Registriert: Fr 9. Aug 2013, 18:35

Re: Ladeverluste Leaf

Beitragvon teutocat » Sa 7. Sep 2013, 17:16

TJ0705 hat geschrieben:
Bin wohl ein ungewollter Hypermiler. ;-)
Grüße Dirk


Ja das denke ich auch.
Selbst bei sehr disziplinierter Fahrweise setze ich mit meinem smarty annähernd die hundertfache Arbeit um ... :roll:

Gruß
Roman
Die ganze Familie ist komplett "verbrennerfrei"
Benutzeravatar
teutocat
 
Beiträge: 364
Registriert: Do 21. Mär 2013, 19:35
Wohnort: Bielefeld

Re: Ladeverluste Leaf

Beitragvon Mike » Sa 7. Sep 2013, 17:31

Wiso wundert ihr Euch über den hohen ADAC Testverbrauch beim Leaf?

Zitat ADAC Test:
Besonders auf der Autobahn mit Geschwindigkeiten über 130 km/h leert sich der Akku des Nissan rasant.
http://adacemobility.wordpress.com/2013 ... #more-8612

Die haben den Leaf wie einen Verbrenner gefahren. Dafür sind die Reichweiten doch gar nicht sooo schlecht. Techn. konnten sie auch nach 18000 km keine Fehler finden. So ein Pech, nicht mal eine klitzekleine Panne. ;)

Bei meiner Probefahrt habe ich auch nur gut 100km geschafft. Dabei habe ich einige BMWs, Mercedes, aufgemotzte Opel an Ampeln und Steigungen zum Nachdenken angeregt. War bestimmt eine neue Erfahrung für die, von einem mit "riesengroßer Elektroauto Beschriftung" stehen gelassen zu werden. Ich fand es super! Außerdem musste die Höchstgeschwindigkeit auf der Autobahn auch getestet werden.

Mit meinem eigenen Leaf werde ich natürlich liebevoller Umgehen. Meistens zu mindestens ... ;)
seit 2016 ZOE Intens (Q210 Bj.08.2014)
2013 bis 2016 Botschafter Leaf
TM3 und Sion vorbestellt
Benutzeravatar
Mike
 
Beiträge: 2452
Registriert: Fr 21. Jun 2013, 12:08
Wohnort: D-Hessen

Anzeige

VorherigeNächste

Zurück zu Leaf ZE0 - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast