Das "Mein Leaf hat riesen Ladeverlust"-Thema

Das "Mein Leaf hat riesen Ladeverlust"-Thema

Beitragvon TJ0705 » Fr 20. Sep 2013, 17:20

Hi Leute,

ich weiß, wir sprachen schonmal über Ladeverluste und wie schwer die zu ermitteln sind. Das wurde recht theoretisch. Mir soll es hier um rein Praktisches gehen.

Ich bin heute 40km mit dem Leaf gefahren, habe zuvor alles im Cockpit genullt, und er zeigt mir nun 0,16 oder 0,17 kWh/km an als Durchschnitt für diese Fahrt. Mein Messgerät sagt mir, der Leaf hat heute 9,94 kWh Strom geladen. Morgens hat er 20-30 Minuten vorgewärmt mit Netzstrom. Nehmen wir dafür großzügig 1 kWh an. Dann hat er immer noch knapp 9 kWh geladen fürs Fahren.

9 kWh für 40 km entsprechen 22,5 kWh auf 100km. Das sind zwischen 32 und 40% mehr als vom Bordcomputer angezeigt. Und ich beobachte das vergleichbar schon seit längerem.

Kann es sein, daß wir uns im Bezug auf die Ladeverluste beim langsamen Schuko-Laden gewaltig etwas vormachen, wenn wir da etwas überheblich auf die Zoe-Fahrer schauen? Der Leaf scheint das kein Stück besser zu beherrschen, oder aber sein Bordcomputer ist ein schlimmer Schummelcomputer. ;-)

So, jetzt Ihr.

Grüße Dirk
TJ0705
 
Beiträge: 1195
Registriert: Fr 9. Aug 2013, 17:35

Anzeige

Re: Das "Mein Leaf hat riesen Ladeverlust"-Thema

Beitragvon bm3 » Fr 20. Sep 2013, 17:40

Hallo Dirk,
du kannst nicht morgens für vorheizen einfach mal so etwa eine kwh annehmen. Dann wird die ganze Diskussion hier höchst schwammig werden . Genauso könnten es auch 1,5 oder 2 kwh gewesen sein. Das PTC-Heizelement kann jedenfalls bis zu 5kW liefern und muss zunächst das Heizungswasser erwärmen damit überhaupt mal Luft über den Tauscher erwärmt werden kann.
Außerdem wird hier zwar in anderen Threads geschrieben der Leaf heizt direkt aus dem Netz wenn er daran angesteckt ist, das ist aber so auch nicht ganz richtig, auch dann wird er über das PTC- Heizelement aufgeheizt was seine Spannung immer aus dem Akku bezieht. Das Ladegerät hält den Akku dabei voll indem es nachläd, aber eben mit seinem Wirkungsgrad. Das Ladegerät hängt aber in einem anderen festen Kühlkreislauf als dem Heizkreislauf nämlich zusammen mit Motor, Inverter und DC/DC-Wandler , diese Abwärme ist also leider verloren weil sie nur an die Außenluft abgegeben wird.
Aus den technischen Unterlagen kann ich sehen dass Nissan nicht den Aufwand betrieben hat beide Kreisläufe irgendwie miteinander bei Bedarf verbinden zu können (z.B. Ladegerät beim Vorheizen), falls woanders schon ein Wärmeüberschuss bestehen sollte. Der Wärmeüberschuss anderer Komponenten wird immer an die Außenluft abgeführt.
Das neue Modell dürfte auch schon beim Vorheizen ein ganzes Stück effizienter sein da die Wärmpumpe die eingesetzte elektrische Energie auch im Winter zumindest verdoppelt.

Viele Grüße:

Klaus
Benutzeravatar
bm3
 
Beiträge: 5891
Registriert: Di 10. Apr 2012, 22:06

Re: Das "Mein Leaf hat riesen Ladeverlust"-Thema

Beitragvon eDEVIL » Mo 23. Sep 2013, 10:04

Wie Klaus schon schrieb, ist das mit dem Vorheizen kaum zu beurteilen. Also ohne vorheizen messen bzw. wenn die stecker öfter gefahren wird, mal mit und mal ohne.
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

Umfrage: ZOE Fahrwerk frühzeitige Defekte
Benutzeravatar
eDEVIL
 
Beiträge: 11380
Registriert: Di 2. Jul 2013, 08:10

Re: Das "Mein Leaf hat riesen Ladeverlust"-Thema

Beitragvon TJ0705 » Mo 23. Sep 2013, 11:51

Hi,

nur ne schnelle Antwort. Hängt Euch bitte nicht an dem Vorheizen auf. Ja, evtl. nimmt er dafür zusätzlich zum Netzstrom auch noch welchen aus dem Akku (was ich bezweifle). Aber Ich beobachte das ja schon länger, und auch ohne Vorheizen liegen die Abweichungen in diesem Bereich.

Grüße Dirk
TJ0705
 
Beiträge: 1195
Registriert: Fr 9. Aug 2013, 17:35

Re: Das "Mein Leaf hat riesen Ladeverlust"-Thema

Beitragvon JohnnyGalaxis » Mo 23. Sep 2013, 13:41

Moin,

die Heizung läuft immer mit Strom aus der Batterie, auch beim Vorheizen.

Johnny
JohnnyGalaxis
 
Beiträge: 36
Registriert: Fr 1. Feb 2013, 20:20

Re: Das "Mein Leaf hat riesen Ladeverlust"-Thema

Beitragvon TJ0705 » Mo 23. Sep 2013, 13:52

Hallo Johnny,

nein, sorry, aber das scheint so pauschal nicht korrekt zu sein. Ich kann Dir das auch belegen, denn ich lasse gerade die Standheizung laufen und logge den Stromverbrauch mit.

Sie läuft seit 20 Minuten - Akku war zuvor randvoll - und die Reichweite ist lt. Carwings dabei sogar um 1km gestiegen von 157 auf 158 km. Das heißt, er hat nebenbei sogar den eigentlich schon vollen Akku noch um 1km nachgeladen, jedenfalls NICHT den Akku nennenswert entladen.

Grüße Dirk

P.S.: Evtl. ist es ja im tiefsten Winter anders, aber das trifft auf meine obige Fahrt jedenfalls nicht zu.


standheizung1.tiff
standheizung1.tiff (56.3 KiB) 1104-mal betrachtet
Zuletzt geändert von TJ0705 am Mo 23. Sep 2013, 17:32, insgesamt 1-mal geändert.
TJ0705
 
Beiträge: 1195
Registriert: Fr 9. Aug 2013, 17:35

Re: Das "Mein Leaf hat riesen Ladeverlust"-Thema

Beitragvon bm3 » Mo 23. Sep 2013, 14:26

Hallo,

ich weis nicht welche Probleme es da gibt aber grundsätzlich ist die Ladeeffizienz des Leaf-Ladegerätes gar nicht schlecht.
Soll ja der gleiche Hersteller wie beim I-MIEV sein.

Viele Grüße:

Klaus
Benutzeravatar
bm3
 
Beiträge: 5891
Registriert: Di 10. Apr 2012, 22:06

Re: Das "Mein Leaf hat riesen Ladeverlust"-Thema

Beitragvon TJ0705 » Mo 23. Sep 2013, 17:29

Hallo Klaus,

genau das wird immer behauptet. Aber irgendwas kann da ja nicht stimmen. Entweder geht der Bordcomputer des Leaf nach dem Mond (Was ich nicht glaube, denn seine Werte passen sehr plausibel zu meinen verschiedenen Fahrweisen.), oder aber das stimmt eben doch nicht mit den geringen Ladeverlusten.

Wundert mich, daß das ausser mir scheinbar niemanden großartig interessiert. Juckt es Euch einfach nicht? Meßt Ihr gar nicht nach? Glaubt Ihr einfach, was irgendwer mal irgendwo erzählt hat und was seitdem jeder nachplappert? Oder was? Ich meine 30% mehr Stromverbrauch bringt auch so manche Spritkostenrechnung gehörig durcheinander, sollte sich das als richtig erweisen. Und im Gegensatz zu den Zoe-Fahrern haben wir keine Alternative zum Schuko-Laden.

Mag das mal jemand (mit mehr Ahnung als ich) bei sich nachmessen?

Grüße Dirk
TJ0705
 
Beiträge: 1195
Registriert: Fr 9. Aug 2013, 17:35

Re: Das "Mein Leaf hat riesen Ladeverlust"-Thema

Beitragvon bm3 » Mo 23. Sep 2013, 17:54

Also,
wenn du vorwärmst, was ich dir natürlich gönne, ist das aber eine schlechte Basis für genaue Aussagen zu machen, das funktioniert dann so einfach nicht. Der Leaf zeigt die kwhs ab Akku an, da kommen dann noch die Ladeverluste bis zur Steckdose oben drauf. Die sind aber so etwa 10-15%. Mehr kann das nicht sein.Außerdem noch die Leitungsverluste von der Steckdose bis zum Zähler.

Viele Grüße:

Klaus
Benutzeravatar
bm3
 
Beiträge: 5891
Registriert: Di 10. Apr 2012, 22:06

Re: Das "Mein Leaf hat riesen Ladeverlust"-Thema

Beitragvon Snorvlieger » Mo 23. Sep 2013, 18:03

TJ0705 hat geschrieben:
Hallo Klaus,

genau das wird immer behauptet. Aber irgendwas kann da ja nicht stimmen. Entweder geht der Bordcomputer des Leaf nach dem Mond (Was ich nicht glaube, denn seine Werte passen sehr plausibel zu meinen verschiedenen Fahrweisen.), oder aber das stimmt eben doch nicht mit den geringen Ladeverlusten.

Wundert mich, daß das ausser mir scheinbar niemanden großartig interessiert. Juckt es Euch einfach nicht? Meßt Ihr gar nicht nach? Glaubt Ihr einfach, was irgendwer mal irgendwo erzählt hat und was seitdem jeder nachplappert? Oder was? Ich meine 30% mehr Stromverbrauch bringt auch so manche Spritkostenrechnung gehörig durcheinander, sollte sich das als richtig erweisen. Und im Gegensatz zu den Zoe-Fahrern haben wir keine Alternative zum Schuko-Laden.

Mag das mal jemand (mit mehr Ahnung als ich) bei sich nachmessen?

Grüße Dirk

Hallo, ich habe mal gemessen am Lader ohne Klima 3350W und dan Klima eingeschaltet! Noch immer 3350W aus 220V Netz!!
Aber Reichweitenanzeige ging 3km runter :twisted: :twisted: Also hat er niks vom Netz bezogen aber nur von Batterie!! Kan doch wol nicht war sein! Wen ich Zeit habe Teste ich mal genau mit verschiedene Batterie Füllungen!
Benutzeravatar
Snorvlieger
 
Beiträge: 111
Registriert: Fr 7. Dez 2012, 13:37

Anzeige

Nächste

Zurück zu Leaf - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste