Temperaturproblem Akku

Temperaturproblem Akku

Beitragvon Twizyflu » Sa 26. Sep 2015, 22:34

Hallo.

Seit einigen Tagen beobachte ich es täglich und postete es bereits fleißig auf Facebook wo man mir zu helfen versuchte.

Egal wie kalt es draußen ist ich habe immer mind 4 Balken und dann recht flott 5 und 6.

Ich fahre ganz normal und mache vielleicht 1 CHAdeMO Ladung dazwischen und die Temperatur geht von 21 Grad rauf auf 34 Grad. Und das bei 14 Grad Außentemperatur. Als es draußen noch 25 Grad hatte war es sogar mal 46 Grad lt Sensoren.

Erst hatte ich einen SOH von 90% jetzt 91%.
16.000 km habe ich drauf, 2.5 Jahre ist er jung.
Es wurde wenig CHAdeMO geladen bis jetzt.

Während des Ladens lüftet nichts. Also die Akkus wärmen sich auf und nichts transportiert die Abwärme ab?
Meist bleibt die Ladung zwischen 70 und 85% stehen und will dann via CHADEMO nicht mehr.

18 kWh gehen noch rein.
Leaf Spy Pro sagt meist so 91% SOC (100% SOC zeigt er nie an)....

Was ist da los?
Es ist ein Modelljahr 2012 Leaf.
Dateianhänge
Screenshot_2015-09-25-23-21-21.jpg
Screenshot_2015-09-26-10-16-38.jpg
Screenshot_2015-09-25-23-21-06.jpg
Shop unter https://www.nic-e.shop YouTube-Kanal unter https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Intens Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Intens Q90 | seit 04/17: IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 18538
Registriert: Mi 8. Mai 2013, 21:11

Anzeige

Re: Temperaturproblem Akku

Beitragvon 120JO » So 27. Sep 2015, 11:36

Ich habe im letzten Monat mehrmals den Versuch gemacht, mit meinem 2012er Leaf längere Strecken zu fahren.
Bei der ersten Fahrt bin ich 651km an einem Tag gefahren und habe 8x Chademo geladen.
Starttemperatur war an diesem heißen Tag laut Leaf-Spy bei der wärmsten Zelle ca. 25°C.
Endtemperatur nach der 8. Ladung bei der heißesten Zelle war 57°C. Da hat dann die Elektronik begonnen, die Ladegeschwindigkeit zu reduzieren und auch die Entnahme beim Fahren auf 20kW beschränkt. Anzeige bei den Temperaturbalken:11
Nach der ersten Ladung hat sich die Temperatur bei keiner meiner längeren Fahrten in dem von Dir beschriebenen Ausmaß erhöht.

Liebe Grüße

Jo
120JO
 
Beiträge: 61
Registriert: Di 23. Dez 2014, 14:51

Re: Temperaturproblem Akku

Beitragvon Batterie Tom » Di 29. Sep 2015, 16:50

Hat der Leaf keine Akku-Kühlung so wie der ZOE?
Beste Grüße Tom

Seit 06/2013 ZOE INTENS Q210 weiß - verkauft mit 50.000 km. 2. ZOE INTENS Q210 02/14 grau gebraucht seit März 2016 - 75.000 Kilometer mit ZOE gefahren - 18 kWp PV Anlage am Haus. CanZE User.
Benutzeravatar
Batterie Tom
 
Beiträge: 939
Registriert: Di 9. Okt 2012, 21:18
Wohnort: Wien

Re: Temperaturproblem Akku

Beitragvon eDEVIL » Di 29. Sep 2015, 17:52

Ne leider nicht.
Hatte schon ladeabbrüche deswegen
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

Umfrage: ZOE Fahrwerk frühzeitige Defekte
Benutzeravatar
eDEVIL
 
Beiträge: 11171
Registriert: Di 2. Jul 2013, 08:10

Re: Temperaturproblem Akku

Beitragvon BangOlafson » Mi 30. Sep 2015, 15:49

Hmm.. Ich war hier beim Chademo-Laden noch nie über 6 Balken. Chademo schaltet bei mir nie unter 87% ab... heute bin ich mit 70% rangefahren (geschätzte Ladezeit ist immer zwischen 45...50 min.. egal wie leer die Batterie ist). Da hat er bei 93% und 5 Balken abgeschaltet.

Cheers

Stefan
Leaf SVE, EZ 07/2015
Benutzeravatar
BangOlafson
 
Beiträge: 553
Registriert: Fr 19. Jun 2015, 01:25

Re: Temperaturproblem Akku

Beitragvon Twizyflu » Mi 30. Sep 2015, 18:55

Ja scheinbar ist mein Problem, dass die Akkutemperatur zu schnell ansteigt. :/
Muss das weiter prüfen.
Shop unter https://www.nic-e.shop YouTube-Kanal unter https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Intens Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Intens Q90 | seit 04/17: IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 18538
Registriert: Mi 8. Mai 2013, 21:11

Re: Temperaturproblem Akku

Beitragvon Twizyflu » Fr 2. Okt 2015, 20:36

So jetzt bin ich mal etwas gemein zum Leaf. Er steht in einer Halle - dort ist es warm - und er ist vollgeladen. 100%. Und so steht er jetzt auch angesteckt bis Montag. Ich weiß... 100%... stehen lassen. Kein Ding. Soll er jetzt mal 3 Tage so sein.
Unter 5 Balken ging er nie - die zeigt er anscheinend immer an. Obwohl ich mir mal einbildete 4 Balken auch gesehen zu haben.
Die Diskrepanz erklärt sich nur nicht: 5 Balken: 15 Grad.... 6 Balken waren es bei ich glaube 30 Grad oder so. Anscheinend tun ihm die Vollzyklen gut, denn ich fahre ihn ja eigentlich hauptsächlich Langstrecke und muss dann meist mit Gebimmel und Zapfsäulensymbol schon an die CHAdeMO. Hatte die letzten Tage aber nicht viel Zeit für ihn - er stand mit 1 Balken (4 kWh ca.) im Freien (5 bis 15 Grad) und das von Mo bis heute früh. Mal sehen wie es sich mit den 19 kWh verhält im Winter.
Ich befürchte, dass es sich nicht ganz ausgehen wird mit den 100 km. Mit etwas Trickserei kann ich es auf 50 km schrumpfen lassen. Dafür die aber bergauf.
Shop unter https://www.nic-e.shop YouTube-Kanal unter https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Intens Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Intens Q90 | seit 04/17: IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 18538
Registriert: Mi 8. Mai 2013, 21:11

Re: Temperaturproblem Akku

Beitragvon Kelomat » Sa 3. Okt 2015, 10:27

Wenn dein Akku sich stärker erwärmt als andere Akkus deutet das auf einen höheren Innenwiderstand hin. Da können auch nur einige Zellen betroffen sein. Der Akku nimmt den Strom schlechter auf bzw. gibt ihn schlechter wider her. Dadurch wird er wärmer.

Auch das die Ladung zu früh endet kann damit zusammenhängen. Wenn jetzt eine Zelle die max. Spannung erreicht hat, muss die Ladung aufhören, auch wenn andere Zellen noch nicht ganz voll sind, denn sonst ist die eine Zelle bald ganz im Eimer.

Beim Entladen ist es das gleiche Spiel: Die Eine Zelle wird bei Belastung durch den höheren Innenwiderstand schneller mit der Spannung einbrechen und das BMS wird sagen: Der Ladezustand der Batterie ist niedrig...
Hauptauto: Nissan Leaf 2012er mit isolierter Heizung
Zweitauto (Von meiner Frau): Citroen Saxo Elektro mit Lithiumakkus
Sonst keine fossile Dreckschleuder zur Fortbewegung ;)

Strom kommt von der PV-Anlage ca. 15kW mit Speicher im Keller
Benutzeravatar
Kelomat
 
Beiträge: 1576
Registriert: So 12. Mai 2013, 16:28
Wohnort: Kärnten - Rosental

Re: Temperaturproblem Akku

Beitragvon Twizyflu » Sa 3. Okt 2015, 11:21

Und was heißt das für mich Kelomat?
Muss ich meinen Leaf am besten zu Nissan bringen, dass die das checken und ggf die defekte Zelle / Stack tauschen?
19 kWh kriege ich raus. Sobald der Triple Charger in Wolfsberg da ist wird es kein Thema mehr sein nehme ich an - also von der Reichweite her.

Denn die 55 km nach Völkermarkt und dort fast voll die 110 km noch schaffen inkl. Pack ist halt "zäh".
Aber wenn es 80 : 80 km werden (Wolfsberg) dann sehe ich ein Licht am Ende des Tunnels - und es sind nicht die LED Scheinwerfer :)

Es reizt mich ja schon fast den Leaf einzutauschen gegen den 30 kWh Leaf :D
Aber auf zig tausend Euro draufzahlen hab ich keine Lust. Und leasen den Leaf eher auch nicht.

Mit 30 kWh wäre das Thema aber wohl gegessen :)

Ist die Sache mit dem Innenwiderstand reversibel - der SOH hat sich ja auf 91% erholt, die nutzbare Kapazität von 18,5 kWh anfangs auf 19,2 kWh :) - aber der Vorbesitzer meinte: Schiebs nicht auf - Geh zu Nissan die sollen das tauschen und richten - es kann ja nur schlechter werden mit der Zeit.
Shop unter https://www.nic-e.shop YouTube-Kanal unter https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Intens Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Intens Q90 | seit 04/17: IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 18538
Registriert: Mi 8. Mai 2013, 21:11

Re: Temperaturproblem Akku

Beitragvon Kelomat » Sa 3. Okt 2015, 12:01

Jetzt ist die Frage was wirklich der Grund ist...

Ich meinte ja auch es könnte sein. Aber wenn sich die Sache verbessert werden die Zellen eher schlecht ausgeglichen sein. Das wird sich durch Benutzung verbessern was es ja eh schon hat.

Nissan wird beim Akku wahrscheinlich nix machen wenn die Kapazität nicht auf 80% gesunken ist und die Garantie greift.
Wann musst du denn zum Service? Da wird der Akku normalerweise auch durchgecheckt.

Wann soll denn der Lader in Wolfsberg kommen? Dann hast du es wesentlich leichter. ;)
Hauptauto: Nissan Leaf 2012er mit isolierter Heizung
Zweitauto (Von meiner Frau): Citroen Saxo Elektro mit Lithiumakkus
Sonst keine fossile Dreckschleuder zur Fortbewegung ;)

Strom kommt von der PV-Anlage ca. 15kW mit Speicher im Keller
Benutzeravatar
Kelomat
 
Beiträge: 1576
Registriert: So 12. Mai 2013, 16:28
Wohnort: Kärnten - Rosental

Anzeige

Nächste

Zurück zu Leaf - Batterie, Reichweite

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: TomTomZoe und 3 Gäste