Temperaturproblem Akku

Re: Temperaturproblem Akku

Beitragvon Twizyflu » Sa 3. Okt 2015, 12:36

Habe die Shunt Order auf 8142 gestellt (oder andersrum) im Leaf Spy - dann zeigt er eigentlich ausbalancte Zellen an.
Wenn fertig geladen. Eben das denke ich mir auch. Solang nicht unter 80% werden die nix tun.

Man sagt aber auch, dass bei Kälte der SOH sich gerne erholt.
Denn 1 mal CHAdeMO Laden und das bei 20 Grad Temperatur und Leaf Spy sagt 46 Grad (!) das kann nicht sein.

5 Striche habe ich immer (!) - aber anscheinend sind die immer Minimum - egal ob 13 Grad oder 25 Grad Zelltemp.

2,5 Jahre habe ich noch um die 80% zu erreichen :P

Angeblich soll er bald da sein - heuer noch auf jeden Fall. Ich brauche den wirklich :X
Shop unter https://www.nic-e.shop YouTube-Kanal unter https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Intens Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Intens Q90 | seit 04/17: IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 18560
Registriert: Mi 8. Mai 2013, 21:11

Anzeige

Re: Temperaturproblem Akku

Beitragvon Schrauber601 » Mo 26. Okt 2015, 16:12

Hallo Twizyflu,

um mal einschätzen zu können, wie der Akku durch Laden / Entladen erwärmt wird, habe ich gestern mal auf die Temperaturen geachtet:

1. Laden 30kW DC-Lader 8,77kWh (nach nur wenigen km Stadtverkehr). Temperatur kletterte von 9°C auf 14°C
2. 71km Fahrten / Besorgungen, ca. 4h Stillstand dazwischen (Landstraßen)
3. Nach 6h 2tes Laden am gleichen Lader 14,85kWh. Temperatur von 20°C auf 28°C gestiegen.

Das erste Laden war kurz nach der "sehr niedrig" Warnung (~19% SOC auf 61.7%; 22min). Das zweite Laden begann bei nur noch 9% SOC und endete bei 82,8% (43 Minuten).

Fazit: Der Akku speichert nicht nur gut Energie sondern auch Wärme. Würde man im Winter ausreichen oft regelmäßig Fahren und schnell nachladen, bliebe der Akku immer warm genug für volle Leistung.

MfG
Jan
CityEL Fact4 mit LiFePO4 Bild
Nissan Leaf 2nd Gen Bild
Benutzeravatar
Schrauber601
 
Beiträge: 571
Registriert: Di 19. Mai 2015, 14:08

Re: Temperaturproblem Akku

Beitragvon Twizyflu » Mo 26. Okt 2015, 20:15

Meine Befürchtung ist ja eher die, dass durch das Fahren und dann sofort laden die Temperatur über das "Soll"-Niveau klettert.
Es ist zwar toll, wenn er nach der Zwischenladung volle Leistung bietet und man damit dann vielleicht 150 km kommt auch im Winter - aber wenn mir Leaf Spy 46 Grad Zellentemperatur ausgibt, dann ist das besorgniserregend.
Alles zwischen 10-30 Grad finde ich noch ok. Was meinst du dazu?
Shop unter https://www.nic-e.shop YouTube-Kanal unter https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Intens Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Intens Q90 | seit 04/17: IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 18560
Registriert: Mi 8. Mai 2013, 21:11

Re: Temperaturproblem Akku

Beitragvon Twizyflu » Sa 7. Nov 2015, 22:59

Heute mal gestartet - vollgeladen mit 19,4 kWh nutzbar (es wird immer mehr) und 20 Grad Zellentemperatur, da der LEAF in einer Halle stand, die belüftet ist und dort drin ist es echt warm - glaubt man kaum.
Das wird sich im Hochwinter erst richtig auszahlen.

19,4 kWh -> damit bin ich inkl. Berg (Steigung) 100 km gekommen und hatte 1,8 kWh Rest.
Gefahren mit 100 km/h. Tempomat. Heizung aus.
Dateianhänge
12219495_708202945981039_1268633524303929539_n.jpg
12208781_708202912647709_7907088639688865434_n.jpg
11254031_708202892647711_3327561521986868612_n.jpg
Shop unter https://www.nic-e.shop YouTube-Kanal unter https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Intens Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Intens Q90 | seit 04/17: IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 18560
Registriert: Mi 8. Mai 2013, 21:11

Re: Temperaturproblem Akku

Beitragvon Beetle » So 8. Nov 2015, 14:08

Hallo,

ich habe gestern den neuen Leaf mit meiner Tochter ausgiebig getestet. Wir haben einen Ausflug nach Amsterdam gemacht.
Vier Ladestops auf dem Hinweg, die Temperaturanzeige stieg erwartungsgemäß an. Wir kamen meist so mit 10-20% an und sind mit 70-80% weiter. Die Ladesäulen waren allesamt Chademo 50kW.
Auf dem Rückweg war die Temperaturanzeige dann "oben", also da wo der nächste Balken im roten Bereich wäre.
Nach dem letzen der drei Ladestops auf dem Rückweg, dort waren wir mit 3% Rest angekommen, war nach dem Laden sogar der erste Balken im roten Bereich erreicht, und die Batterietemperaturwarnleuchte war an.
Wir sind dann langsamer, also mit 95-100 statt 120 km/h nach Hause gefahren, nach 10km war die Warnleuchte aus und nach weiteren 20km war wieder ein Balken Luft zum roten Bereich.

Das man bei 17°C Aussentemperatur ein Problem mit der Akkutemperatur bekommt, liegt noch im Bereich der Normalität?

Leaf MJ 2013, Tekna, aktuell 9400 km. OBDII Dongle für LeafSpy fehlt mir noch.

Gruß,
Stefan
Meine E-Mobility Historie: Citroen Saxo electrique -> Renault Fluence -> Nissan Leaf -> Hyundai Ioniq
Benutzeravatar
Beetle
 
Beiträge: 683
Registriert: Di 4. Dez 2012, 22:07
Wohnort: Ibbenbüren

Re: Temperaturproblem Akku

Beitragvon TeeKay » So 8. Nov 2015, 15:21

Da die Batterie die Wärme gar nicht richtig abführen kann, würde ich das als normal bezeichnen. Sogar beim C-Zero schaukelt sich die Batterietemperatur von Schnellladung zu Schnellladung auf, obwohl dort bis rund 50% SOC aktiv mit der Klimaanlage gekühlte Luft durch die Zellen geblasen wird.
https://www.facebook.com/ElektroautoImAlltag/
Projekt Stromspeicher im Selbstbau mit BMW i3 & Passat GTE Batterien: http://www.stromspeicher.blog/
Benutzeravatar
TeeKay
 
Beiträge: 10833
Registriert: Di 15. Okt 2013, 10:40
Wohnort: Berlin und Frankfurt

Re: Temperaturproblem Akku

Beitragvon eDEVIL » So 8. Nov 2015, 17:46

Mangels passender schnelladerkette auf Fernstrecke kam ich nicht in solche Grenzbeteiche der Akkuanteige ,aber an warmen Tagen mit direkter Sonne auf meinen schwarzen Leaf gab es Ladeabbrüche
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

Umfrage: ZOE Fahrwerk frühzeitige Defekte
Benutzeravatar
eDEVIL
 
Beiträge: 11201
Registriert: Di 2. Jul 2013, 08:10

Re: Temperaturproblem Akku

Beitragvon Twizyflu » So 8. Nov 2015, 22:11

Ja wenn er zu warm wird dann bricht er ab. Passierte mir mal (2 Balken unter Rot) schon bei 70% SOC.
Das ist bitter. Er kühlt halt nicht so wie ein ZOE. Ich habe es mal verfolgt und es lt. Leaf Spy auf 46 Grad im Durchschnitt gebracht. Das kann nicht gut sein auf die Dauer?

Ich denke alles zwischen 10 und 25 Grad ist in Ordnung. Im Winter also nicht so das Problem. Aber im Sommer glaube ich, tut das der Batterie nicht gut. Vor allem ich fahre ja eine lange Strecke am Stück wo dazwischen einmal ordentlich CHAdeMO geladen wird. Und da steigt die Temp schon gut an um 1-2 Balken auch jetzt im Winter.

Hitze lässt die Zellen überdurchschnittlich altern. Und der 2012 Modelljahr Leaf (04/2013 EZ bei mir - der letzte Japan Leaf sozusagen) hatte ja noch nicht die "modernisierte" Zellchemie oder?
Shop unter https://www.nic-e.shop YouTube-Kanal unter https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Intens Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Intens Q90 | seit 04/17: IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 18560
Registriert: Mi 8. Mai 2013, 21:11

Re: Temperaturproblem Akku

Beitragvon Beetle » Mo 9. Nov 2015, 12:28

Twizyflu hat geschrieben:
Ja wenn er zu warm wird dann bricht er ab. Passierte mir mal (2 Balken unter Rot) schon bei 70% SOC.


Das ist ja das seltsame. Er hat bis 80% am CHAdeMO geladen, kein Abbruch (die Säule lädt ohne erneuten Ladestart nur bis 80%) aber Anzeige war schon 1 Balken im roten Bereich, und die Batterietemp.-Warnleuchte an.

Wenn das nochmal vorkommt lass ich Nissan das überprüfen. Das man nur 3mal fahren-laden nacheinander machen dürfte, wäre mir neu. Bei 35 °C Aussentemperatur hätte ich sogar noch Verständnis, aber nicht bei 17 °C.
Meine E-Mobility Historie: Citroen Saxo electrique -> Renault Fluence -> Nissan Leaf -> Hyundai Ioniq
Benutzeravatar
Beetle
 
Beiträge: 683
Registriert: Di 4. Dez 2012, 22:07
Wohnort: Ibbenbüren

Re: Temperaturproblem Akku

Beitragvon Schrauber601 » Mo 9. Nov 2015, 13:29

Ich finde das nicht so seltsam:
Es gibt ja noch andere kleine Software-Unterschiede zwischen MY2011 und MY2013. Möglicherweise warnt der neue Leaf bereits früher (roter Bereich schon bei kühleren Akku).
Man darf auch nicht vergessen, das Fahren ebenfalls zur Erwärmung führt und die Wärme im Stand nicht wirklich gut an die Umgebung abgegeben wird. Ich vermute die Außentemperatur hat nicht so viel Einfluss wie vermutet wird - bei Kälte hat man "nur" etwas mehr Strecke zu fahren, bis der Akku auf Temperatur ist.

Jan
CityEL Fact4 mit LiFePO4 Bild
Nissan Leaf 2nd Gen Bild
Benutzeravatar
Schrauber601
 
Beiträge: 571
Registriert: Di 19. Mai 2015, 14:08

Anzeige

VorherigeNächste

Zurück zu Leaf - Batterie, Reichweite

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast