Rekuperation ging gar nicht mehr

Rekuperation ging gar nicht mehr

Beitragvon Claude Louis » So 24. Jul 2016, 10:00

Hallo miteinander,

Mein Leaf stand eine Woche lang auf 1900 Meter nach einer Ladung via Schuko auf 86%. Temperatur die ganze Woche zwischen 5 und 20 Grad.
Da ein Abstieg von 1000 Metern bevorstand, war meine Idee, bis unten die Bremsleistung der Rekuperation zu benutzen und unten auf etwa 95% Batterie anzukommen.
Gestern fuhr ich los um 9:00, direkt zum Abstieg. Leider hat aber die Rekuperation gar nicht funktioniert: ich musste die ganze Zeit wie ein Verrückter bremsen, auch Tempomat und Tempolimiter waren ausser Gefecht. Dies bis ins Tal. Dort, nach zehn Minuten funktionierte alles wieder normal.
Was habe ich falsch gemacht?
Sonst hat die Rekuperation immer prima funktioniert...
Danke!
Leaf Acenta 30kW seit dem 4.4.2016
Claude Louis
 
Beiträge: 10
Registriert: Mo 21. Mär 2016, 17:02

Anzeige

Re: Rekuperation ging gar nicht mehr

Beitragvon harlem24 » So 24. Jul 2016, 10:13

Wahrscheinlich war die Batterie "zu" voll, damit der Wagen rekuperieren konnte.
Das Phänomen scheint es häufiger zu geben, weswegen man eher mit weniger voller Batterie losfahren soll, wenns direkt den berg runter geht.
Gruß

CHris

Wenn Ihr Euch für Fotografie interessiert, schaut doch mal im http://forum.digitalfotonetz.de vorbei.
harlem24
 
Beiträge: 2892
Registriert: Di 22. Sep 2015, 12:41

Re: Rekuperation ging gar nicht mehr

Beitragvon xado1 » So 24. Jul 2016, 10:21

also das die reku bei 86% fast nicht geht ist normal,aber tempomat und limiter müssen immer funktionieren.
Lebenskunst ist die Fähigkeit, auf etwas Notwendiges zu verzichten, um sich etwas Überflüssiges zu leisten.
Dieselfrei,d.h. frei ,weil ich wieder einen Diesel fahre
Benutzeravatar
xado1
 
Beiträge: 4043
Registriert: Fr 8. Feb 2013, 20:38
Wohnort: nähe Wien,Österreich

Re: Rekuperation ging gar nicht mehr

Beitragvon harlem24 » So 24. Jul 2016, 10:31

Wie bremst denn der Tempomat? Per Rekuperation oder mit den normalen Bremsen?
Weil wenn der die Reku nutzt und keinen Bremszugriff hat, dann kann er wenn die Reku nicht geht, auch nicht funktionieren, oder?
Gruß

CHris

Wenn Ihr Euch für Fotografie interessiert, schaut doch mal im http://forum.digitalfotonetz.de vorbei.
harlem24
 
Beiträge: 2892
Registriert: Di 22. Sep 2015, 12:41

Re: Rekuperation ging gar nicht mehr

Beitragvon xado1 » So 24. Jul 2016, 10:33

wie soll das denn mit den normalen bremsen funktionieren?
Lebenskunst ist die Fähigkeit, auf etwas Notwendiges zu verzichten, um sich etwas Überflüssiges zu leisten.
Dieselfrei,d.h. frei ,weil ich wieder einen Diesel fahre
Benutzeravatar
xado1
 
Beiträge: 4043
Registriert: Fr 8. Feb 2013, 20:38
Wohnort: nähe Wien,Österreich

Re: Rekuperation ging gar nicht mehr

Beitragvon Schrauber601 » So 24. Jul 2016, 10:37

Bei Akku 86% - zumal 30kWh Version - sollten 100% (30kW) Rekuperationsleistung vorhanden sein...
CityEL Fact4 mit LiFePO4 Bild
Nissan Leaf 2nd Gen Bild
Benutzeravatar
Schrauber601
 
Beiträge: 571
Registriert: Di 19. Mai 2015, 14:08

Re: Rekuperation ging gar nicht mehr

Beitragvon bm3 » So 24. Jul 2016, 10:55

Der Tempomat bremst auch nur per Reku, der Tempo-Limiter bei unserem Japan-Leaf grundsätzlich gar nicht, Leaf lässt sich dann eben ab der eingestellten Geschwindigkeit nicht mehr weiter beschleunigen.
Unser Leaf rekuperiert auch in der ersten Zeit nicht, falls der Akku vor Fahrtbeginn ziemlich vollgeladen wurde und es bei Fahrtbeginn schon gleich bergab geht. Das ist normal.
Die genauen Angaben dazu fehlen mir, also ab welchen Randbedingungen die Reku seitens Leaf ausgesetzt wird.
Hier wird man sicher auch zwischen den verschiedenen Leaf-Modelljahren und bei der Akkuausstattung unterscheiden müssen.

VG:

Klaus
Benutzeravatar
bm3
 
Beiträge: 5704
Registriert: Di 10. Apr 2012, 22:06

Re: Rekuperation ging gar nicht mehr

Beitragvon dorfbewohner » So 24. Jul 2016, 17:32

Du kannst bereits vor Beginn der Fahrt am "Power Balken" sehen wie stark der Leaf rekuoerieren wird. Wenn die Kreise auf der "Rekuseite" statt aus Doppelkreisen nur einen Kreis haben rekuperiert er nicht. Im Beispielbild hat er volle Rekuleistung, da alles Doppelkreise.

Bild
Botschafter Leaf April 2015- September 2016, Audi e-tron ab Juli 2017, Model 3 ab ?
dorfbewohner
 
Beiträge: 101
Registriert: Mi 29. Okt 2014, 15:33

Re: Rekuperation ging gar nicht mehr

Beitragvon harlem24 » So 24. Jul 2016, 18:49

xado1 hat geschrieben:
wie soll das denn mit den normalen bremsen funktionieren?


Wie bei jedem anderen Auto mit bremsendem Tempomaten auch?
Ist ja jetzt nichts ungewöhnliches, gibts bei diversen Herstellern mit konventionellem Antrieb.
Sonst würde ja z.B. kein ACC funktionieren.
Gruß

CHris

Wenn Ihr Euch für Fotografie interessiert, schaut doch mal im http://forum.digitalfotonetz.de vorbei.
harlem24
 
Beiträge: 2892
Registriert: Di 22. Sep 2015, 12:41

Re: Rekuperation ging gar nicht mehr

Beitragvon dondeloro » So 24. Jul 2016, 19:13

dorfbewohner hat geschrieben:
Du kannst bereits vor Beginn der Fahrt am "Power Balken" sehen wie stark der Leaf rekuoerieren wird. Wenn die Kreise auf der "Rekuseite" statt aus Doppelkreisen nur einen Kreis haben rekuperiert er nicht. Im Beispielbild hat er volle Rekuleistung, da alles Doppelkreise.

Bild


Das verstehe ich jetzt aber nicht. Wie kann er bei 100% Ladestand die volle Reku anbieten ? Wohin mit der erzeugten Leistung ?
Leaf Tekna (ohne Solarspoiler), Wallstation KEBA Typ2,
---------- Kompatibilität ist der Tod des Fortschritts. --------------
Klaatu Barada Nikto
Benutzeravatar
dondeloro
 
Beiträge: 298
Registriert: Mo 10. Mär 2014, 15:36
Wohnort: Österreich 2700 Wiener Neustadt

Anzeige

Nächste

Zurück zu Leaf - Antrieb, Elektromotor

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast