Anzeige Verbrauch Motor/Batt in Leaf Spy

Re: Anzeige Verbrauch Motor/Batt in Leaf Spy

Beitragvon Elko » Di 22. Mär 2016, 08:13

Twizyflu hat geschrieben:
Dies aber nicht permanent sondern wie ein "Flackernder Intervall" - je nachdem.


Hast du schon mal deine 12 V Batterie kontrolliert ?
Könnte der DC/DC Wandler sein der die 12 V nachlädt,dies geschieht ja vom Akku.
Wenn die 12V Schwach ist muss der Wandler ständig Puschen, ansonsten entsteht ein gleichmäßiger Strom der auch auf 0 gehen kann

Twizyflu hat geschrieben:
Das würde erklären wieso selbst im Stand ein recht hoher Grundverbrauch da ist denn die 300W für AUX können es ja nicht sein?


Versuch mal alle 12V Verbraucher die du hast abzuschalten Handyladegerät Radio, Vlt kannst du auch das Touch-Display abschalten und schau ob sich an AUX was verändert.

Ansonsten kann ich mir nur einen Massefehler erklären das irgendwo unnötig Strom Verbraucht wird.

Wie auch schon angesprochen vlt hängt ein Relais und somit ist irgend ein Verbraucher permanent Aktiv.

weiß man wie viel kW die Akkuheizung hat ?


elektrische Grüße
Thomas (Elko)
07.01.2012-11.10.2013 Tazzari Zero
13.10.2013-08.09.2016 Mitsubishi i-MiEV (105.000 km)
seit 27.08.2015 CityEL Bj: 1990
seit 09.09.2016 Kia Soul EV

http://www.elko-electric.at

"Wer braucht V6 oder V8 ?
Ich hab 360V DC!" :ugeek:
Benutzeravatar
Elko
 
Beiträge: 919
Registriert: Di 10. Sep 2013, 19:31
Wohnort: Berndorf

Anzeige

Re: Anzeige Verbrauch Motor/Batt in Leaf Spy

Beitragvon Twizyflu » Di 22. Mär 2016, 20:38

Er hat keine Akkuheizung sondern so Heizplatten aber die werden wohl net soviel ziehen

AUX ist für die Verbraucher das variiert je nachdem was alles an ist
Und die 12V Batterie Spannung zeigt er ja an. Die ist recht konstant.
Dass da der DC/DC schuld ist? Bei 300W Leistung für die Verbraucher? Hm
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18823
Registriert: Mi 8. Mai 2013, 21:11

Re: Anzeige Verbrauch Motor/Batt in Leaf Spy

Beitragvon andygamp » Di 22. Mär 2016, 21:53

hatte heute auch mal 0 verbrauch im stand in der batt. anzeige weiss aber nicht wieso hatte alles wie vorher eingeschalten
nissan leaf 2014 weiss acenta
Benutzeravatar
andygamp
 
Beiträge: 431
Registriert: Do 26. Nov 2015, 23:10
Wohnort: bozen (südtirol)

Re: Anzeige Verbrauch Motor/Batt in Leaf Spy

Beitragvon Twizyflu » Di 22. Mär 2016, 23:44

Gibt es da evtl noch andere aggregate in oder um die Batterie - bzw die von dort gespeist werden?
Langsam glaube ich wirklich an DC/DC wandler
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18823
Registriert: Mi 8. Mai 2013, 21:11

Re: Anzeige Verbrauch Motor/Batt in Leaf Spy

Beitragvon Ahvi5aiv » Di 22. Mär 2016, 23:45

Twizyflu hat geschrieben:
Er hat keine Akkuheizung sondern so Heizplatten aber die werden wohl net soviel ziehen

Ich weiss nicht genau, aber ich meine irgendwo gelesen zu haben das wären 300 W gewesen für die Notheizung. Daher bin ich ja auch gleich darauf gekommen. Aber ich weiss nicht wo. Im Handbuch vielleicht?
Ahvi5aiv
 
Beiträge: 1258
Registriert: Mi 18. Mär 2015, 06:32

Re: Anzeige Verbrauch Motor/Batt in Leaf Spy

Beitragvon Twizyflu » Mi 23. Mär 2016, 07:35

Im Handbuch steht sogar was davon und wenn man sich die Nissan Connect EV App ansieht da gibt es in den Einstellungen den Punkt

Benachrichtigungen - Batterieheizung eingeschaltet

Erklären würde es ja dann die Tatsache wieso er immer 4 Striche hat bei der Temperatur, wieso er das zieht.
Das ist zwar nett - 300W - aber wohl eher nur schlecht für die Reichweite, denn bei kalten Zellen hilft nur CHAdeMO oder fahren bzw höhere Temperaturen.
Aber es geht wohl darum, dass nix friert :-)
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18823
Registriert: Mi 8. Mai 2013, 21:11

Re: Anzeige Verbrauch Motor/Batt in Leaf Spy

Beitragvon Elko » Mi 23. Mär 2016, 08:08

Twizyflu hat geschrieben:
Benachrichtigungen - Batterieheizung eingeschaltet


Da haben wir es ja, solltest du da eine Benachrichtigung bekommen wenn die Akkuheizung aktiv ist ?

Twizyflu hat geschrieben:
Aber es geht wohl darum, dass nix friert


ähhm bei -15 Grad....0 Striche wie kalt muss es da draußen sein um die bei 300W Heizung zu erreichen ? -50... :mrgreen:

elektrische Grüße
Thomas (Elko)
07.01.2012-11.10.2013 Tazzari Zero
13.10.2013-08.09.2016 Mitsubishi i-MiEV (105.000 km)
seit 27.08.2015 CityEL Bj: 1990
seit 09.09.2016 Kia Soul EV

http://www.elko-electric.at

"Wer braucht V6 oder V8 ?
Ich hab 360V DC!" :ugeek:
Benutzeravatar
Elko
 
Beiträge: 919
Registriert: Di 10. Sep 2013, 19:31
Wohnort: Berndorf

Re: Anzeige Verbrauch Motor/Batt in Leaf Spy

Beitragvon Master One » Mi 23. Mär 2016, 09:05

Das dieses Thema tatsächlich so undurchsichtig ist. Im Handbuch wird die Batterieheizung als mögliche Option erwähnt, und hier im Forum hat es irgendwo geheißen, dass es die Batterieheizung nur bei den LEAFs für Skandinavien und Kanada gibt. Deswegen auch der Punkt "Benachrichtigungen - Batterieheizung eingeschaltet" in Nissan Connec EV, der natürlich nur funktionieren kann, wenn das Fahrzeug auch tatsächlich über diese optionale Batterieheizung verfügt.

Wenn nun alle LEAFs tatsächlich über diese Not-Heizplatten verfügen sollten, so sollte damit nicht die optionale Batterieheizung gemeint sein. Andernfalls wäre das ein Fehler im Handbuch, und es würde nur eine Art von Batterieheizung geben, die dann auch Standard bei allen Ausführungen wäre.

Gibt's dazu echt keine definitive Aussage von Nissan?
Benutzeravatar
Master One
 
Beiträge: 674
Registriert: Fr 31. Jul 2015, 19:44
Wohnort: Linz, Österreich

Re: Anzeige Verbrauch Motor/Batt in Leaf Spy

Beitragvon Twizyflu » Mi 23. Mär 2016, 22:46

Eben das glaube ich auch Master One.

Batterieheizung ist nicht gleich die Notheizplättchen im Akku.
Mein Händler meinte, der Nissan habe diese "Zusatzheizung" auch bei uns in AT.
Ich weiß es nicht. Aber unter 4 Striche hatte mein Leaf nie selbst wenn Zellentemp lt. Leaf Spy -0,5 Grad war.
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18823
Registriert: Mi 8. Mai 2013, 21:11

Re: Anzeige Verbrauch Motor/Batt in Leaf Spy

Beitragvon andygamp » Do 24. Mär 2016, 05:45

meiner war ein mal auf 3 balken temp. war in allen 3 sensoren um die 0 grad ganz genau weiss ich es nicht mehr
nissan leaf 2014 weiss acenta
Benutzeravatar
andygamp
 
Beiträge: 431
Registriert: Do 26. Nov 2015, 23:10
Wohnort: bozen (südtirol)

Anzeige

VorherigeNächste

Zurück zu Leaf - Antrieb, Elektromotor

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste