Sicherungen im Leaf gesucht

Sicherungen im Leaf gesucht

Beitragvon Erich2405 » Mo 16. Jan 2017, 20:27

Hallo,
Seid heute ist die Scheibenwaschanlage in meinem Leaf "tot". Im Handbuch finde ich keinerlei Infos, welche Sicherung für die Scheibenwaschanlage absichert.
Kann mir einer einen Tipp geben, wo ich die Info finde, welche Sicherung für was zuständig ist?
-----------------------------------------------------------------------------------------
Seit 17.03.2016: Nissan Leaf Tekna MY2016 (30 kWh) in Dark Metal Grey
KM Stand: 16.06.17 60935 16.08.17 63630 16.09.17 68581 16.10.17 73507
Benutzeravatar
Erich2405
 
Beiträge: 123
Registriert: Mo 30. Nov 2015, 09:53
Wohnort: 91560 Heilsbronn

Anzeige

Re: Sicherungen im Leaf gesucht

Beitragvon Romulus » Di 17. Jan 2017, 10:25

Seit 12-15: über 40.000 km im Nissan Leaf Tekna MY2015 (24 kWh) in Dark Metal Grey
Von 03-10 bis 12-15: über 100.000 km im Audi A2 1.4 BBY
Benutzeravatar
Romulus
 
Beiträge: 263
Registriert: Di 27. Okt 2015, 10:44
Wohnort: Nähe Lichtstadt, NL

Re: Sicherungen im Leaf gesucht

Beitragvon oli76 » Di 17. Jan 2017, 14:33

Hallo die ist bestimmt eingefroren .Ab ins Warme da hilft auch nichts draufzuschüten . mfg Oli
Benutzeravatar
oli76
 
Beiträge: 47
Registriert: Sa 25. Okt 2014, 20:22

Re: Sicherungen im Leaf gesucht

Beitragvon Greenhorn » Di 17. Jan 2017, 15:29

Muss Oli76 zustimmen.
hast Du das mit eingefroren getestet?
Denk immer dran. Es gibt keinerlei Motorwärme. Du mußt den Frostschutz ruhig etwas höher ansetzen, weil die Motorwärme nicht mehr hilft.
Ich meine in der Bedienungsanleitung ist eine Übersicht des Sicherungskasten.
Kann nur gerade nicht nachsehen, weil Frauchen unterwegs ist.
Gruß Bernd
Seit 26.02.15 Leaf Tekna: schon über 65.000 km Erfahrung :-)
„Am Ende wird alles gut. Wenn es nicht gut wird, ist es noch nicht das Ende" (Oscar Wilde)
Benutzeravatar
Greenhorn
 
Beiträge: 4136
Registriert: Do 20. Feb 2014, 19:03
Wohnort: Geesthacht

Re: Sicherungen im Leaf gesucht

Beitragvon Erich2405 » Mi 18. Jan 2017, 15:58

Hallo zusammen,

gestern habe ich festgestellt, dass es doch "nur" ein einfrieren war und die Anlage wieder funzt...

Es kam mir nur komisch vor, dass sich da gar nix mehr gerührt hat - bei meinen Verbrenner hört man die Anlage wenigstens noch, wie sie versucht zu arbeiten.

Naja, Danke für die Hilfe.... :danke:

PS: Die Scheibenwaschanlage ist über den Mutlschalter abgesichert, nicht so wie beim Verbrenner, wo alles einzeln abgesichert ist.
Es hätte dann auch die Scheibenwscher erwischt - die gingen aber noch.
Mein Fazit daraus, dass beim Leaf sogar die elektrische Absicherung besser gelöst ist als bei meiner alten A-Klasse :lol:
-----------------------------------------------------------------------------------------
Seit 17.03.2016: Nissan Leaf Tekna MY2016 (30 kWh) in Dark Metal Grey
KM Stand: 16.06.17 60935 16.08.17 63630 16.09.17 68581 16.10.17 73507
Benutzeravatar
Erich2405
 
Beiträge: 123
Registriert: Mo 30. Nov 2015, 09:53
Wohnort: 91560 Heilsbronn


Zurück zu Leaf - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast