Alle 4 Räder blockieren wegen defekter 12V Batterie?

Re: Alle 4 Räder blockieren wegen defekter 12V Batterie?

Beitragvon Karlsson » So 3. Sep 2017, 15:34

wnjwd hat geschrieben:
Beim Japan Leaf kann ich mir das schon vorstellen.
Die Feststellbremse an den Hinterrädern ist elektrisch, ohne 12V kann sie nicht lösen.

Dann braucht der aber doch nur "Starthilfe" und sobald der DC-DC-Wandler an ist, kann die Bremse auch wieder gelöst werden.
Und bevor man einen 12V Akku austauscht, lädt man en doch erstmal über Nacht nach und schaut, ob das hilft.
Zoe Q210 seit 06/15
Benutzeravatar
Karlsson
 
Beiträge: 12608
Registriert: Fr 15. Mär 2013, 12:41

Anzeige

Re: Alle 4 Räder blockieren wegen defekter 12V Batterie?

Beitragvon DeJay58 » So 3. Sep 2017, 15:49

Ihn messen geht schneller
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3803
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: Alle 4 Räder blockieren wegen defekter 12V Batterie?

Beitragvon Kelomat » So 3. Sep 2017, 16:38

So nochmal: Der Leaf ist an, geht aber nicht mehr zu fahren weil die Bremsen sich nicht lösen weil die ABS Pumpe ständig einbremst... Leaf wird abgeschleppt... In der Zwischenzeit besteht ja immer noch das Problem das die Pumpe Strom verbraucht.
Bis der Werkstattmeister ans Auto geht ist die 12V Batterie leer...

So meine Theorie...
Hauptauto: Nissan Leaf 2012er mit isolierter Heizung
Zweitauto (Von meiner Frau): Citroen Saxo Elektro mit Lithiumakkus
Sonst keine fossile Dreckschleuder zur Fortbewegung ;)

Strom kommt von der PV-Anlage ca. 15kW mit Speicher im Keller
Benutzeravatar
Kelomat
 
Beiträge: 1584
Registriert: So 12. Mai 2013, 16:28
Wohnort: Kärnten - Rosental

Re: Alle 4 Räder blockieren wegen defekter 12V Batterie?

Beitragvon bm3 » So 3. Sep 2017, 17:25

Ich habe auch mal in anderen Foren gesucht, das scheint der allererste Fall zu sein, jedenfalls den das Web kennt wo alle 4 Räder blockiert sind.
Benutzeravatar
bm3
 
Beiträge: 5577
Registriert: Di 10. Apr 2012, 22:06

Re: Alle 4 Räder blockieren wegen defekter 12V Batterie?

Beitragvon DeJay58 » So 3. Sep 2017, 21:40

Kelomat: Aber dann wären die Bremsen wieder offen. Eine Feder zieht das Ventil nämlich zurück wenn kein Druck aufgebaut wird. Außerdem hätte man das gehört denke ich.
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3803
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: Alle 4 Räder blockieren wegen defekter 12V Batterie?

Beitragvon Romulus » Di 5. Sep 2017, 08:50

Ohne weitere Rückmeldung vom Threadstarter bleibt dieser (Einzel)fall aber leider ein Mysterium...
Seit 12-15: über 40.000 km im Nissan Leaf Tekna MY2015 (24 kWh) in Dark Metal Grey
Von 03-10 bis 12-15: über 100.000 km im Audi A2 1.4 BBY
Benutzeravatar
Romulus
 
Beiträge: 264
Registriert: Di 27. Okt 2015, 10:44
Wohnort: Nähe Lichtstadt, NL

Re: Alle 4 Räder blockieren wegen defekter 12V Batterie?

Beitragvon rocco-rocco » Di 5. Sep 2017, 16:50

Ja, ich lese auch gespannt mit. Schade ich hoffe er meldet sich noch mal wieder
rocco-rocco
 
Beiträge: 25
Registriert: So 4. Jan 2015, 18:18
Wohnort: Koblenz

Re: Alle 4 Räder blockieren wegen defekter 12V Batterie?

Beitragvon Kelomat » Di 5. Sep 2017, 21:21

DeJay58 hat geschrieben:
Kelomat: Aber dann wären die Bremsen wieder offen. Eine Feder zieht das Ventil nämlich zurück wenn kein Druck aufgebaut wird. Außerdem hätte man das gehört denke ich.

Ja wenn der 12V Akku leer ist dann müssten nach meiner Theorie die Bremsen wieder gelöst sein. Wenn das Ventil Normalerweise Offen ist. (Gibt es auch aders aber dafür kenne ich die ABS Technik zu wenig) Ist aber egal denn wenn keine 12V vorhanden sind bekommt man die Parksperre nicht mehr raus.... (und auch den ganzen Leaf nicht mehr an)
Hauptauto: Nissan Leaf 2012er mit isolierter Heizung
Zweitauto (Von meiner Frau): Citroen Saxo Elektro mit Lithiumakkus
Sonst keine fossile Dreckschleuder zur Fortbewegung ;)

Strom kommt von der PV-Anlage ca. 15kW mit Speicher im Keller
Benutzeravatar
Kelomat
 
Beiträge: 1584
Registriert: So 12. Mai 2013, 16:28
Wohnort: Kärnten - Rosental

Re: Alle 4 Räder blockieren wegen defekter 12V Batterie?

Beitragvon p.hase » Di 5. Sep 2017, 21:29

rocco-rocco hat geschrieben:
Ja, ich lese auch gespannt mit. Schade ich hoffe er meldet sich noch mal wieder

er muss ja nicht echt sein. es gibt ja keine prüfungen dazu. :)
VERKAUFE WALLBOX original RENAULT 10/14A mit 6m TYP2 Kabel (Notladekabel), auch für Smart, etc.
VERKAUFE 11/12-2017 30kWh LEAF TEKNA 6,6kW anthrazith, 2/2017, 15900km
VERKAUFE ZOE ZE40 ZEN, 11/16, 4900km, 18500 VHB
Benutzeravatar
p.hase
 
Beiträge: 5342
Registriert: So 20. Okt 2013, 18:22
Wohnort: Stuttgarter Feinstaubgürtel

Re: Alle 4 Räder blockieren wegen defekter 12V Batterie?

Beitragvon leaf100000 » Mi 6. Sep 2017, 15:25

Also erstmal: Wir haben den Leaf mehr oder weniger mit "Gewalt" aus der Werkstatt (die wir nicht betreten durften) geholt nachdem wir mit "Nissan Connect" mit dem Leaf kommunizieren konnten. Ich habe dann den Werkstattmeister gefragt, wie es sein kann, dass ich mit dem Leaf "telefonieren" kann, wenn die Batterie 0V hat. Er wurde ausfällig und wir mussten unterschreiben, dass wir das Auto trotz "kaputter Batterie" wieder haben wollten. Ich habe unmittelbar nach der Übergabe die Leerlaufspannung der Batterie gemessen und die war 13,4V! Also alles in Ordung! Wir haben das Auto dann vorsichtig nach hause gefahren und haben seitdem keine Probleme. Das sehr Ärgerliche ist, dass wir nicht wissen, was gemacht wurde, denn der Meister behauptete, dass das Auto ohne blockierte Bremsen oder sonstigen Fehlfunktionen vom Abschleppwagen gefahren werden konnte. Aber was soll man denen schon noch glauben? Der Leaf kommt da jedenfalls nicht mehr hin! Es muss zudem doch was in der Werkstatt gemacht worden sein, denn (wizige Kleinigkeit!) die Displayklappe schließt jetzt wieder richtig, nachdem sie drei Jahre lang immer wieder so ca. 5° auf ging!

Das Ganze ist jedenfalls so, wie es abgelaufen ist sehr unbefriedigend.

Noch kurz was zu den vorangegangenen Zusatzfrage/Erklärungen:
1. Die Handbremse war natürlich nicht an! Das war's nicht!
2. Die Batteriemesswerte wusste ich, weil ich die Batterie abgeklemmt hatte, während wir auf der Strasse auf den Abschleppwagen warteten. Das Abklemmen habe ich gemacht, weil ich dachte sowas wie einen Reset zu machen - half aber nicht.
3. Der Leaf wurde sehr umständlich mit blockierten Rädern auf den Abschleppwagen per Seilwinde gozogen!
4. Auf dem Abschleppwagen habe ich selbst die Parkstellung im Leaf angestellt und sämtlich Verbraucher abgestellt. Die Batterie war ja danach auch nicht leer (sie oben).

Und nochwas wegen der ABS Situation: ABS ist ja gerade nicht dafür da, dass die Bremsen festsitzen, sondern diese lösen, wenn man per Pedal zum Blockieren kommt.

Ich habe jedenfalls jetzt eine Höllenangst davor, dass auf der Autobahn bei hoher Geschwindigkeit plötzlich alle vier Räder blockieren!
Zuletzt geändert von leaf100000 am Mi 6. Sep 2017, 17:08, insgesamt 1-mal geändert.
leaf100000
 
Beiträge: 4
Registriert: Fr 1. Sep 2017, 10:05

Anzeige

VorherigeNächste

Zurück zu Leaf - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Tigger, tom und 6 Gäste