Serienfehler bei Outlander PHEV MJ2016 ff

Serienfehler bei Outlander PHEV MJ2016 ff

Beitragvon ATh » Sa 12. Aug 2017, 14:20

Hallo,

beim Reinigen des Outlanders nach unserem Sommerurlaub ist mir ein Loch zwischen A-Säule und Schwellerverkleidung aufgefallen. Ich habe es versucht, zu fotografieren.

Nach etwas Recherge stellt es sich wie folgt dar.

Zwischen A-Säule und Kotflügel sind je Fahrzeugseite 2 graue Gummieinsätze verbaut, ein oberer und ein zweiteiliger unterer Einsatz. Die beiden Einsätze sollen eingeklebt sein sodass sie sich nicht von der A-Säule weg nach innen in den Kotflügel schieben lassen.

Genau das ist aber das Problem, der untere Einsatz ist auf beiden Seiten nicht befestigt und verschiebt sich so nach innen in den Kotflügel. Dadurch wird dann ein Loch nach unten vor der Schwellerverkleidung sichtbar. Im Winter kann dann Wasser eindringen und gefrieren !

Zusätzlich ist der untere Gummieinsatz bereits 6 Monate nach Lieferung porös/rissig und die Verklebung der 2 Teile löst sich.

Bei mir ist dadurch bereits der schwellerseitige Teil des 2teiligen unteren Einsatzes auf der Beifahrerseite verschwunden.

Könnt Ihr bitte mal prüfen ob Ihr das Problem auch habt ? D.h. ob sich der Einsatz nach innen verschoben hat, zu sehen an
einem Loch zwischen Gummieinsatz und Schwellerverkleidung.

Auf dem Foto sieht man die Reste der Verklebung zwischen dem noch vorhandenen kotflügelseitigen Teil des unteren Gummieinsatzes und dem jetzt fehlenden schwellerseitigen Teil als auch dass der Einsatz bereits nach innen in Richtung Kotflügel gerutscht ist (Spalt zwischen rotem Blech rechts und dem Gummi).

ATh.
Dateianhänge
Fehlendes_Teil_Beifahrerseite.jpg
Zuletzt geändert von ATh am Do 24. Aug 2017, 20:38, insgesamt 1-mal geändert.
Benutzeravatar
ATh
 
Beiträge: 78
Registriert: So 29. Jan 2017, 11:48

Anzeige

Re: Serienfehler bei Outlander PHEV MJ2016 ff ?

Beitragvon fbitc » Mo 14. Aug 2017, 11:34

Deinem Händler schon gezeigt?
Grüße
Frank

Twizy, Zoe, Leaf, Outlander PHEV, i3 Rex (aktuell)
(und ja ich steh dazu: noch einen Passat Variant Diesel)
Benutzeravatar
fbitc
 
Beiträge: 3907
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Hohenberg / Eger

Re: Serienfehler bei Outlander PHEV MJ2016 ff ?

Beitragvon ATh » Mo 14. Aug 2017, 19:37

Ja klar, erst Mail mit Foto geschickt, dann auf deren Wunsch Sonnabend vorbeigefahren. Mal sehn wann & wie sie das Problem lösen.

ATh.
Benutzeravatar
ATh
 
Beiträge: 78
Registriert: So 29. Jan 2017, 11:48

Re: Serienfehler bei Outlander PHEV MJ2016 ff ?

Beitragvon HelmutS60 » Di 15. Aug 2017, 08:52

Hallo miteinander,

hier sind zwei Fotos der fraglichen Stellen an unserem Outi. Leider (wegen der Lackierung) nicht so kontrastreich wie das Foto vom TE. Spuren von Kleber konnte ich nirgendwo sehen.
Bin gespannt, wie andere Forumskollegen das sehen.
Gruß Helmut
Dateianhänge
Schweller rechts.pdf
(221.98 KiB) 33-mal heruntergeladen
Schweller links.pdf
(243.78 KiB) 24-mal heruntergeladen
Outlander PHEV TOP, Granitbraun, EZ 4/2017
Benutzeravatar
HelmutS60
 
Beiträge: 12
Registriert: Sa 21. Jan 2017, 11:16

Re: Serienfehler bei Outlander PHEV MJ2016 ff ?

Beitragvon ATh » Fr 18. Aug 2017, 18:22

Update: Werkstatt hat Ersatzteil für Beifahrerseite bestellt, da der Kotflügel zur Montage ab muß wird das erst Donnerstag.

ATh.
Benutzeravatar
ATh
 
Beiträge: 78
Registriert: So 29. Jan 2017, 11:48

Re: Serienfehler bei Outlander PHEV MJ2016 ff ?

Beitragvon ATh » Do 24. Aug 2017, 20:37

Heute wurde der Fehler am Outlander behoben. Auf beiden Seiten wurden die Einsätze getauscht. Die neuen Teile sind einteilig und haben zusätzlich eine andere Passform. Zum Wechsel müssen die Kotflügel ab- und angebaut werden.

Das Foto wurde mit freundlicherweise vom Autohaus zur Verfügung gestellt. Oben ist das alte Teil mit dem fehlenden Aufsatz zu sehn, unten das neue Teil.

Fehler ist also definitiv bekannt.

ATh.
Dateianhänge
Teilevergleich.JPG
Benutzeravatar
ATh
 
Beiträge: 78
Registriert: So 29. Jan 2017, 11:48

Re: Serienfehler bei Outlander PHEV MJ2016 ff ?

Beitragvon derqbert » Fr 25. Aug 2017, 14:57

ATh hat geschrieben:

Das Foto wurde mit freundlicherweise vom Autohaus zur Verfügung gestellt. Oben ist das alte Teil mit dem fehlenden Aufsatz zu sehn, unten das neue Teil.

Fehler ist also definitiv bekannt.

Im 2017ner Modell sieht es schon so aus wie dein neues Teil!
Outlander PHEV TOP/FAP MY 17
Bild
Benutzeravatar
derqbert
 
Beiträge: 45
Registriert: Mo 3. Jul 2017, 21:29
Wohnort: Dormagen

Re: Serienfehler bei Outlander PHEV MJ2016 ff

Beitragvon ATh » Fr 25. Aug 2017, 18:37

Habe aber Modeljahr 2017. Soll nur die ersten 3 Monate des Modelljahrs 2017 betreffen.

ATh
Dateianhänge
Fahrerseite_nach_Repa.jpg
Beifahrerseite_nach_Repa.jpg
Zuletzt geändert von ATh am So 27. Aug 2017, 15:15, insgesamt 1-mal geändert.
Benutzeravatar
ATh
 
Beiträge: 78
Registriert: So 29. Jan 2017, 11:48

Re: Serienfehler bei Outlander PHEV MJ2016 ff

Beitragvon derqbert » Sa 26. Aug 2017, 08:29

ATh hat geschrieben:
Habe aber Modeljahr 2017. Soll nur die ersten 3 Monate des Modelljahrs 2017 betreffen.

ATh

Das könnte hinkommen, meiner ist vom 1.6. zugelassen.
Outlander PHEV TOP/FAP MY 17
Bild
Benutzeravatar
derqbert
 
Beiträge: 45
Registriert: Mo 3. Jul 2017, 21:29
Wohnort: Dormagen

Re: Serienfehler bei Outlander PHEV MJ2016 ff

Beitragvon muinasepp » Mi 30. Aug 2017, 08:42

Gestern unseren Outi (EZ 03/17) kontrolliert, selbiges Problem.

@ATh: Erfolgte der Austausch kostenlos (davon geh ich jetzt aus)?
EV-Historie seit Anno Domini 1974 :o
Herkules E1 - Opel Corsa B Elektra - Fiat 500e Zebra - BH emotion Nitro 29 - Mitsubishi Outlander PHEV
muinasepp
 
Beiträge: 417
Registriert: Di 11. Okt 2016, 14:43

Anzeige

Nächste

Zurück zu Mitsubishi Plug-in Hybrid Outlander

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast