Betriebstemperatur Verbrennungsmotor PHEV

Betriebstemperatur Verbrennungsmotor PHEV

Beitragvon HelmutS60 » So 14. Mai 2017, 13:49

Seit einigen Tagen beschäftige ich mich mit einem (vielleicht auch nur von mir gesehenem) Problem.

Ich wohne einige km von der Autobahn entfernt. Wenn ich mit einem Auto mit Verbrennungsmotor an der Autobahn ankam, hatte der Motor schon eine gewisse Temperatur erreicht (Benziner früher/Diesel später). Somit konnte ich mit, zumindest angewärmtem Motor, auf die BAB auffahren und meine Fahrt fortsetzen.

Mit dem PHEV fahre ich auf, beschleunige auf ca. 120 km/h und der Verbrenner springt an. Jetzt meine Frage:

Kann da der Motor, auf Dauer, Schaden nehmen?

Leider kenne ich nicht das Drehzahlniveau, auf welchem der Verbrenner arbeitet - aber irgendwie habe ich das Gefühl, als sollte ich lieber auf der Fahrt zur BAB schon einmal den Verbrenner aktivieren damit er dann auf der Autobahn nicht plötzlich anspringt und der kalte Motor sofort stark arbeiten muss. Allerdings schlägt sich diese Vorgehensweise dann im Verbrauch von Kraftstoff nieder.

Lasse mich da gerne von den Leuten mit längerer PHEV-Erfahrung aufklären. Insbesondere bin ich für entsprechende Tipps dankbar.

Danke.
Outlander PHEV TOP, Granitbraun, EZ 4/2017
Benutzeravatar
HelmutS60
 
Beiträge: 17
Registriert: Sa 21. Jan 2017, 11:16

Anzeige

Re: Betriebstemperatur Verbrennungsmotor PHEV

Beitragvon Kim » Mo 15. Mai 2017, 07:57

Wenn ich weiss, dass ich den Verbrenner kurzfristig und unter Last benötige, dann starte ich ihn ca. 2-3 Minuten eher manuell, dass er das Öl schon mal ein bisschen umrühren kann.

Charge-Taste lange (ca. 10 Sek) gedrückt halten, dann springt er auch an wenn der Akku noch vollist und tuckert gemütlich im Leerlauf für ein paar Minuten, auch wenn Du die Save-Taste drückst um ihn wieder abzuschalten.

Nach dem manuellen Start mit der Charge-Taste wird im Display "Save" angezeigt, nicht wundern....

Abgesehen davon, schwört Mitsbishi, dass Kaltstarts dem Motor NICHT schaden (mit dem freigegebenen Öl).
Dies sei bis zum Erbrechen getestet worden.
Darüber gibt es einen guten Thread auf dem englischsprachigen OutiPHEV Forum, den ich aber leider nicht mehr finde.
Englische Schreibweise mit den doofen, getrennten Wörtern hilft beim Auffinden echt nicht :(
Und neu dazu: i3 (60Ah) Rex seit 24.11.2017 - I001-16-07-506 inzwischen I001-18-03-511
Outlander PHEV bis 12.2017 / 56.000km bei 11gr CO2/km mit 0.5l/100km
Fluence Z.E. von 03.2012 bis 03.2015
Renault = Nur eine schlechte Erfahrung mehr im Leben
Benutzeravatar
Kim
 
Beiträge: 1883
Registriert: Sa 20. Jul 2013, 02:29
Wohnort: Kanton Zürich

Re: Betriebstemperatur Verbrennungsmotor PHEV

Beitragvon muinasepp » Mo 15. Mai 2017, 09:18

Kim hat geschrieben:
Abgesehen davon, schwört Mitsbishi, dass Kaltstarts dem Motor NICHT schaden (mit dem freigegebenen Öl).
Dies sei bis zum Erbrechen getestet worden.


Wobei Mitsubishi lt. Betriebsanleitung ja keine großen Anforderungen an das Öl stellt, hat mich direkt gewundert. Da sind deutsche Premium-Hersteller viel riguroser.

Mir ist es auch schon passiert: Tuckere gemütlich im e-Modus, stehe dann aber an einer Einmündung, aus der man wegen hohem Verkehrsaufkommen auf der bevorrechtigten Straße nur schlecht rauskommt. Da muss man halt dann mal mit Vollgas wegfahren. Der Benziner muss dann richtig kW dazu machen, und das im kalten Zustand. Ich denke, dass das kein Verbrenner gerne mag, da kann Mitsubishi sagen was es will. Andererseits läuft der Verbrenner in einem PHEV (wenn dieser bestimmungsgemäß gefahren wird) wesentlich weniger als in einem normalen Auto, daher wird er die benötigte Laufleistung wohl schon machen, also Sorgen mach ich mir da nicht.
EV-Historie seit Anno Domini 1974 :o
Herkules E1 - Opel Corsa B Elektra - Fiat 500e Zebra - BH emotion Nitro 29 - Mitsubishi Outlander PHEV
muinasepp
 
Beiträge: 564
Registriert: Di 11. Okt 2016, 14:43


Zurück zu Mitsubishi Plug-in Hybrid Outlander

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste