Verbrauchsanzeige

Verbrauchsanzeige

Beitragvon smarty » So 27. Aug 2017, 20:57

Mein B zeigt den Verbrauch ohne Ladeverluste an?
Heute 205km gefahren mit 100% ohne R+, angekommen mit 4%. Dann 31.04kw an 11 kw geladen, für. Rechnerisch 15.5 auf 100km.
Hat das noch jemand?
20170827_205126.png
Dateianhänge
20170827_171509.jpg
B 250 e [50Tkm Smart ed]
Bild
Benutzeravatar
smarty
 
Beiträge: 83
Registriert: Do 12. Dez 2013, 21:01

Anzeige

Re: Verbrauchsanzeige

Beitragvon Max Mausser » So 27. Aug 2017, 23:15

Guten Abend Smarty

Annahme:
- Deine Batterie hat 28kWh ohne Range Plus.
- Du hast 96% Batteriekapazität für 205 km verbraucht. Das ergibt 13.11 kWh/100km. (28 kWh X 0.96 /2.05).
- Dein Boardcompi gibt aber 14.3 kWh/100km an was fast 10 % mehr sind als der Verbrauch.
- Die 31.04 kWh ab Ladestation entsprechen 15.14 kWh/100 km, was mir ein wenig zu hoch ist. Könnte es sein das Du während dem Laden noch die Zündung eingeschaltet hattest. Vielleicht zum Radio hören?

Gruss Max
Max Mausser
 
Beiträge: 115
Registriert: Sa 16. Nov 2013, 21:31

Re: Verbrauchsanzeige

Beitragvon smarty » Mo 28. Aug 2017, 08:17

Hallo Max,

gemessen mit NRGkick, etc kann mal jemand anders messen. Evt. hat er viel gekühlt, war abends recht warm beim laden.
Zündung war aus, Auto jedoch nicht abgeschlossen.
B 250 e [50Tkm Smart ed]
Bild
Benutzeravatar
smarty
 
Beiträge: 83
Registriert: Do 12. Dez 2013, 21:01

Re: Verbrauchsanzeige

Beitragvon MineCooky » Mo 28. Aug 2017, 08:40

Zumindest beim Smart hat Smart/Mercedes es nicht hinbekommen das richtig zu messen und die Verbrauchszahlen sind mehr so eine Idee wo ca der Verbrauch ist als eine Zahl die man mit Stellen nach dem Komma angeben sollte.

Gleiches würde ich auch hier sagen:
Ohne Range+ 28kWh, bei genutzten 96% entspricht das 26,88kWh, wiederum 205km mit einem Verbrauch von 14,4kWh/100km kommen auf 29,52kWh die Du da verfahren hast.

Nimm die Anzeige nicht so genau, so genau ist sie, auch in der B-Klasse, nicht.

Was mich allerdings stutzig macht, das für fehlende 26,88kWh ganze 31kWh geladen wurden, das entspräche einer Effizienz von 86%. Kann mir nur schwer vorstellen das das stimmt, das wäre recht ineffizient.

Wobei Verbrauchszahlen immer ab Akku angegeben werden, das hat man auch bei der B-Klasse so gemacht, bzw versucht
Früher 451er ED (Schnarchlader, >166.666km), nun ein 453er ED(EQ) mit 22kW-Lader.
Electrify-BW e.V. Mitglied

"Aus Gaspedal wird Spaßpedal"
-Smart
Benutzeravatar
MineCooky
 
Beiträge: 4170
Registriert: Mo 23. Mai 2016, 14:11
Wohnort: Karlsruhe - Stuttgart

Re: Verbrauchsanzeige

Beitragvon Joe-Hotzi » Mo 28. Aug 2017, 09:32

MineCooky hat geschrieben:
Wobei Verbrauchszahlen immer ab Akku angegeben werden, das hat man auch bei der B-Klasse so gemacht, bzw versucht

Die Verbrauchsangaben der Bordcomputer werden vom Hersteller oft "ab Akku" angegeben - sieht halt schöner /weniger aus. Entscheident ist ja eher, dass die Berechnung der Restreichweite stimmt.
Beim Smart wird wohl pauschal ein Aufschlag mit angezeigt, was ich für sinnvoll halte. Nicht jeder misst noch einmal "ab Steckdose" den tatsächlichen Verbrauch.

Die Verbrauchsangaben zum Vergleich der Fahrzeuge sollten aber immer "ab Steckdose" angegeben /gemessen werden. Denn sonst lügt man sich letztlich in die eigene Tasche. Den Energieverlust, den Ladetechnik, Elektronik und Akku verbrauchen, muss man i.d.R. ja auch mit bezahlen und er muss auch im Kraftwerk produziert /bereitgestellt werden.
Hotzenblitz fahren macht Spaß!
Stromos aber auch!
Benutzeravatar
Joe-Hotzi
 
Beiträge: 1478
Registriert: Fr 25. Jan 2013, 22:11

Re: Verbrauchsanzeige

Beitragvon Max Mausser » Mo 28. Aug 2017, 09:36

Hallo

Am 31. Okt 2016 habe ich im Forum unter: Mein B ED säuft mich arm... folgenden Beitrag erstellt:


Auszug aus dem Beitrag:
Im Forum liest man das der B250e die Ladeverluste mitrechnet.
Dies wollte ich mal kontrollieren.

Ablauf:
Vor 2 Wochen bin ich mit meiner Frau von Innsbruck nach Zürich gefahren.
Dabei habe ich das das Fahrzeug in Bludenz das letzte mal Vollgeladen und bin dann exakt 150km (musste noch 2 km um die Ladesäule kreisen) bis zu einer ABB-Säule gefahren.

Messwerte:
Verbrauchsanzeige Board-Computer 15.6kWh pro 100km

Geladen an ABB Säule für die 150km 22.73kWh
umgerechnet auf 100km 15.15kWh

Zieht man nun von den 15.15kWh noch etwa 8-9% Ladeverluste des Tesla-Laders ab
Angaben aus: https://avt.inl.gov/sites/default/files ... BClass.pdf

so kommt man auf einen
Verbrauch ab Akku von ca. 13.9kWh pro100km

Somit ist der Beweis erbracht, dass der B250e die Ladeverluste grosszügig mit einberechnet.

Nicht schlecht für ein Fahrzeug von 1740 kg Leergewicht.
(Das Gewicht habe ich auf einer Lastwagen-Waage mit etwa 10 kg Zubehör im Auto gemessen)

Gruss Max
Max Mausser
 
Beiträge: 115
Registriert: Sa 16. Nov 2013, 21:31

Re: Verbrauchsanzeige

Beitragvon MineCooky » Mo 28. Aug 2017, 10:02

Ich wage anzuzweifeln das die B-Klasse tatsächlich ab Steckdose rechnet. Schlicht weg weil sie dann mit ihren 28kWh 175km weit kommen müsste ohne sie groß zu schonen und mit Range+ über 200km bei normaler Fahrweise drin sein sollten. Dem ist aber leider nicht so :/
Früher 451er ED (Schnarchlader, >166.666km), nun ein 453er ED(EQ) mit 22kW-Lader.
Electrify-BW e.V. Mitglied

"Aus Gaspedal wird Spaßpedal"
-Smart
Benutzeravatar
MineCooky
 
Beiträge: 4170
Registriert: Mo 23. Mai 2016, 14:11
Wohnort: Karlsruhe - Stuttgart

Re: Verbrauchsanzeige

Beitragvon eos21 » Mo 28. Aug 2017, 10:38

Das Thema hatten wir doch schon x-fach:

Die B-Klasse gibt den Verbrauch "ab Steckdose" an! Bzw. anscheinend sind um die 15 % hinterlegt. Ich habe ebenfalls über längere Zeit das Thema beobachtet. Die Verluste sind immer zwischen 13 - 18 %, in der Regel aber 15 %. Im Übrigen hat das mal jemand beim Werk abgeklärt und wurde auch bestätigt (ohne Nennung von %) und steht hier irgendwo im Forum.

Ich gehe davon aus, dass während dem Laden der Kühlmittelkreislauf der Batterie aktiviert (von SOC 4 auf 100 % dann wohl gut 2 3/4 Stunden) war und deshalb mehr verbraten worden ist. - Mein B250e habe ich gestern von SOC 20 % aufgeladen und habe gestaunt wie warm (heiss) alles war. Da wird im Hintergrund temperiert, da bin ich mir sicher.
Mercedes-Benz B 250 e seit 8.1.2016 | Zwischenstand 7.2018: 60'000 Km | Zufriedenheit: Sehr hoch | Probleme: Neue Drive Unit nach 50 tkm - 100 % Garantie |
Benutzeravatar
eos21
 
Beiträge: 439
Registriert: Fr 29. Jul 2016, 16:43

Re: Verbrauchsanzeige

Beitragvon MineCooky » Mo 28. Aug 2017, 10:45

Na ich hoff der der wird gekühlt beim laden, wenn der geheizt wird würde ich mal zur Werkstatt fahren, normal ist das nicht...
Früher 451er ED (Schnarchlader, >166.666km), nun ein 453er ED(EQ) mit 22kW-Lader.
Electrify-BW e.V. Mitglied

"Aus Gaspedal wird Spaßpedal"
-Smart
Benutzeravatar
MineCooky
 
Beiträge: 4170
Registriert: Mo 23. Mai 2016, 14:11
Wohnort: Karlsruhe - Stuttgart

Re: Verbrauchsanzeige

Beitragvon eos21 » Mo 28. Aug 2017, 11:20

MineCooky hat geschrieben:
Na ich hoff der der wird gekühlt beim laden, wenn der geheizt wird würde ich mal zur Werkstatt fahren, normal ist das nicht...


Schon mal an den Winter gedacht.... :idea:
Mercedes-Benz B 250 e seit 8.1.2016 | Zwischenstand 7.2018: 60'000 Km | Zufriedenheit: Sehr hoch | Probleme: Neue Drive Unit nach 50 tkm - 100 % Garantie |
Benutzeravatar
eos21
 
Beiträge: 439
Registriert: Fr 29. Jul 2016, 16:43

Anzeige

Nächste

Zurück zu Mercedes B-Klasse electric drive

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast