Mercedes me und EvAccess

Re: Mercedes me und EvAccess

Beitragvon Datenknecht » Mo 29. Feb 2016, 20:54

Ich musste es auch mehrmals probieren.
Nachdem ich mich bei Mercedes.me ab- und wieder angemeldet hatte klappte es.
B-ED
Benutzeravatar
Datenknecht
 
Beiträge: 168
Registriert: Do 19. Mär 2015, 15:40
Wohnort: südl. Weinviertel

Anzeige

Re: Mercedes me und EvAccess

Beitragvon Z0P0 » Mo 29. Feb 2016, 21:58

Geht bei mir jetzt auch! Hab das Handy einfach liegen lassen und hab mich auch beim Mercedes Me eingewählt...danach ging es.
BED Fahrer seit 06/2015 - aus Dresden
8,8kWp PV & 10,5kWh Speicher seit 07/2018 ... eigene Stromtankstelle in Planung tbc.
Z0P0
 
Beiträge: 81
Registriert: Mo 3. Aug 2015, 17:02

Re: Mercedes me und EvAccess

Beitragvon jwarcd » Di 1. Mär 2016, 20:50

I noticed today that format of the data that is returned by the website has changed a little. The EvAccess app may have problems logging in. I will submit an update to the app tonight which will fix this issue.
jwarcd
 
Beiträge: 14
Registriert: Do 27. Aug 2015, 19:52

Re: Mercedes me und EvAccess

Beitragvon Spüli » Di 1. Mär 2016, 21:38

Thanks!
Had some problems to log in.
Gruß Ingo
Benutzeravatar
Spüli
 
Beiträge: 2804
Registriert: Sa 22. Dez 2012, 17:23
Wohnort: Gifhorn

Re: Mercedes me und EvAccess

Beitragvon Frankfurter » Di 1. Mär 2016, 22:59

Sehe auch gerade dass Mercedes me aufgehübscht wurde ...ist soweit OK....
Und um dass Anpassen der APP kümmert sich ja bis morgen ihr Erfinder...bestens!!!
Gruss Frankfurter

B- class electric Drive seit Aug.2015
Benutzeravatar
Frankfurter
 
Beiträge: 181
Registriert: Di 27. Okt 2015, 14:42
Wohnort: Frankfurt(Oder)

Re: Mercedes me und EvAccess

Beitragvon jwarcd » Mi 2. Mär 2016, 16:27

I uploaded version 4.3 of EvAccess to the Google Play store last night. If you update to this version it should log-in correctly.
jwarcd
 
Beiträge: 14
Registriert: Do 27. Aug 2015, 19:52

Re: Mercedes me und EvAccess

Beitragvon Datenknecht » Mi 2. Mär 2016, 16:32

Yes, EvAccess 4.3 is working fine. Thanks a lot.
B-ED
Benutzeravatar
Datenknecht
 
Beiträge: 168
Registriert: Do 19. Mär 2015, 15:40
Wohnort: südl. Weinviertel

Re: Mercedes me und EvAccess

Beitragvon Datenknecht » Do 3. Mär 2016, 15:42

Seit dem Update zeigt mir das Programm immer, dass die Heizung aktiv ist (der Schieberegler ist auf "An"). Scheint nicht zu funktionieren (kann den Schieberegler nicht verschieben). Das Programm bricht dann ab.
Preheating is not working.
B-ED
Benutzeravatar
Datenknecht
 
Beiträge: 168
Registriert: Do 19. Mär 2015, 15:40
Wohnort: südl. Weinviertel

Re: Mercedes me und EvAccess

Beitragvon jwarcd » Do 3. Mär 2016, 16:17

Thank you, I will look into the problem with Preheating not working.
jwarcd
 
Beiträge: 14
Registriert: Do 27. Aug 2015, 19:52

Re: Mercedes me und EvAccess

Beitragvon Datenknecht » Fr 4. Mär 2016, 08:12

Ich hatte jetzt gerade auch mit der Mercedes Me App Probleme (zeigt auch eine aktivierte Vorwärmung). Vielleicht liegt das Problem ja bei Mercedes?

I now had problems especially with the Mercedes Me app (it shows a aktiv Preheating). Maybe the problem is with Mercedes?
B-ED
Benutzeravatar
Datenknecht
 
Beiträge: 168
Registriert: Do 19. Mär 2015, 15:40
Wohnort: südl. Weinviertel

Anzeige

VorherigeNächste

Zurück zu Mercedes B-Klasse electric drive

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste