Meine ersten Erfahrungen

Re: Meine ersten Erfahrungen

Beitragvon EDDY » Do 1. Okt 2015, 19:50

Dark Rider hat geschrieben:
Ich habe kürzlich meinen Akku mal leer gefahren, weil ich schauen wollte, wie gleichmässig die Kapazität gegen Ende abnimmt. Vom Smartphone her kenne ich das Phänomen, dass die Kapazität unter 10% recht schnell einbricht
Hat jemand von euch auch schon Erfahrungen in diesem Bereich gesammelt?
Beim Tesla sind ja noch mehrere Km möglich, wenn die Anzeige auf 0% wechselt. Geht das beim ED auch?


Hallo zusammen!

Hab meinen B-ED schon 2 mal total leer gefahren. Erstaunlicherweise bin ich nach dem die Anzeige --- anzeigt in beiden Fällen noch <15 km gefahren.. Und selbst dann funktioniert Anzeigentechnisch immer noch alles... Es geht also nichts kaputt dabei oder so.

Hab mittlerweile ca. 8500 km drauf.
B-Klasse electric Drive seit 04/15.
Benutzeravatar
EDDY
 
Beiträge: 31
Registriert: Fr 13. Mär 2015, 23:01

Anzeige

Re: Meine ersten Erfahrungen

Beitragvon Dark Rider » Do 1. Okt 2015, 20:55

Alf67 hat geschrieben:

Unfassbar... :shock:
Du bist echt der Stromfußmagier unter uns B-EDrivern.

Gratulation!

Gruß
Alf


Ach was, das kann doch jeder. Man muss nur wollen.
Ich spiele halt gern mit der Physik :lol:
Tesla MS-FL (seit 06.16)
Mercedes-Benz B ED (08.15 - 06.16) - 27k km
Benutzeravatar
Dark Rider
 
Beiträge: 150
Registriert: Sa 30. Mai 2015, 02:08
Wohnort: Schweiz

Re: Meine ersten Erfahrungen

Beitragvon Dark Rider » Do 1. Okt 2015, 21:04

EDDY hat geschrieben:

Hallo zusammen!

Hab meinen B-ED schon 2 mal total leer gefahren. Erstaunlicherweise bin ich nach dem die Anzeige --- anzeigt in beiden Fällen noch <15 km gefahren.. Und selbst dann funktioniert Anzeigentechnisch immer noch alles... Es geht also nichts kaputt dabei oder so.

Hab mittlerweile ca. 8500 km drauf.


Du hast mit 0% noch fast 15km machen können? :shock:
Respekt, das hätte ich mich nicht getraut! Ist aber gut zu wissen wenns mal knapp werden sollte.
Das wären dann ja auch noch zusätzliche 7-8%....

Dann bist Du also nie stehen geblieben? :)

Gruss
Dark Rider
Tesla MS-FL (seit 06.16)
Mercedes-Benz B ED (08.15 - 06.16) - 27k km
Benutzeravatar
Dark Rider
 
Beiträge: 150
Registriert: Sa 30. Mai 2015, 02:08
Wohnort: Schweiz

Re: Meine ersten Erfahrungen

Beitragvon midimal » Do 1. Okt 2015, 23:55

Dark Rider hat geschrieben:
Soo, habe heute mal die ersten "Langstrecken-Erfahrungen" bei Temperaturen unter 10 Grad gesammelt :D

Hab den ED heute Morgen draussen voll geladen (ohne RE). Da es noch recht kühl war (6-7 Grad) habe ich vor Abfahrt noch die Standheizung laufen lassen. Und siehe da, es gab eine kleine Überraschung :mrgreen:
Als ich ins Auto stieg war die Standheizung noch ordnungsgemäss aktiv. Zusätzlich war aber noch die Fahrer Sitzheizung auf Stufe 3 :?:
Ich wusste gar nicht, dass die sich auch einschalten lässt. Finde ich aber ne gute Sache :thumb: Muss ich mal nachlesen... Weiss da jemand Bescheid?

Bin dann mit vollem Akku von Zürich nach Schaffhausen gefahren. Die Temperatur lag weiterhin bei 7-8 Grad. Bei meinem Zwischenhalt nach gut 60km hatte ich einen Schnitt von 15.9 kWh / 100km (72% Rest) :clap:

Nach dem Mittag gings dann noch kurz nach Singen. Dabei konnte ich noch die vmax testen :mrgreen:
Fuhr da mal 2-3km 165 gem. Tacho. Lustig war, dass die Leistungsanzeige nach erreichen dieser Geschwindigkeit auf ca. 30% zurück ging :lol:

Wieder zurück in Zürich lag der Schnitt dann trotz diesem kurzen "Tempoexzess" bei nur 15.6 kWh / 100km. Nach 156 gefahrenen km lag der Akkustand immer noch bei 22% :D

Gruss
Dark Rider


Vorheizen ist im Winter also Pflicht
Alkes klar. Wobei 7Grad sind keine -5. Das ist ein riesen Unterschied!
Bild
CANC≡L≡D , Werks I3(60Ah)+REX Leasing bis Nov18
Benutzeravatar
midimal
 
Beiträge: 6260
Registriert: Sa 8. Sep 2012, 22:49
Wohnort: Hamburgo

Re: Meine ersten Erfahrungen

Beitragvon midimal » Do 1. Okt 2015, 23:56

Dark Rider hat geschrieben:
EDDY hat geschrieben:

Hallo zusammen!

Hab meinen B-ED schon 2 mal total leer gefahren. Erstaunlicherweise bin ich nach dem die Anzeige --- anzeigt in beiden Fällen noch <15 km gefahren.. Und selbst dann funktioniert Anzeigentechnisch immer noch alles... Es geht also nichts kaputt dabei oder so.

Hab mittlerweile ca. 8500 km drauf.


Du hast mit 0% noch fast 15km machen können? :shock:
Respekt, das hätte ich mich nicht getraut! Ist aber gut zu wissen wenns mal knapp werden sollte.
Das wären dann ja auch noch zusätzliche 7-8%....

Dann bist Du also nie stehen geblieben? :)

Gruss
Dark Rider

ISt beim Leaf auch so ;)
Bild
CANC≡L≡D , Werks I3(60Ah)+REX Leasing bis Nov18
Benutzeravatar
midimal
 
Beiträge: 6260
Registriert: Sa 8. Sep 2012, 22:49
Wohnort: Hamburgo

Re: Meine ersten Erfahrungen

Beitragvon EDDY » So 4. Okt 2015, 12:56

Dark Rider hat geschrieben:
Dann bist Du also nie stehen geblieben? :)
Dark Rider


Doch, aber mit Absicht. Bin mit leerem Akku bei mir vor der Haustür den Berg rauf gefahren, bis es wirklich nicht mehr weiterging (wollte einfach mal wissen, was dann passiert - und dachte mir: ich kann ja wieder heimrollen)

Man kann die RestKapazität eigentlich noch relativ gut einschätzen, in dem man sich an die Anzeige der E-Cell (die kleine in der rechten Armatur) hält:
image.jpeg
E-Cell Anzeige

Dies ist zwar eigentlich nur die Kapazitätsanzeige des Bordsystems, entlädt sich allerdings gegen Ende der Reichweite mit, bis zum Schluss...
Erst wenn diese auch auf null gefallen ist, bleibt man effektiv liegen.

... Das die Anzeige der Reichweite eine SEHR konservative ist, hat man ja auch anderer Stelle schon gelesen.

Schönen Sonntag noch, euer EDDY
B-Klasse electric Drive seit 04/15.
Benutzeravatar
EDDY
 
Beiträge: 31
Registriert: Fr 13. Mär 2015, 23:01

Re: Meine ersten Erfahrungen

Beitragvon Dark Rider » So 4. Okt 2015, 16:58

EDDY hat geschrieben:
Dark Rider hat geschrieben:
Dann bist Du also nie stehen geblieben? :)
Dark Rider


Doch, aber mit Absicht. Bin mit leerem Akku bei mir vor der Haustür den Berg rauf gefahren, bis es wirklich nicht mehr weiterging (wollte einfach mal wissen, was dann passiert - und dachte mir: ich kann ja wieder heimrollen)

Man kann die RestKapazität eigentlich noch relativ gut einschätzen, in dem man sich an die Anzeige der E-Cell (die kleine in der rechten Armatur) hält:
image.jpeg

Dies ist zwar eigentlich nur die Kapazitätsanzeige des Bordsystems, entlädt sich allerdings gegen Ende der Reichweite mit, bis zum Schluss...
Erst wenn diese auch auf null gefallen ist, bleibt man effektiv liegen.

... Das die Anzeige der Reichweite eine SEHR konservative ist, hat man ja auch anderer Stelle schon gelesen.

Schönen Sonntag noch, euer EDDY



Danke für die Info :-)

Dann kann man den ED ja ganz entspannt bis auf 0% fahren :thumb:


Gruss
Dark Rider
Tesla MS-FL (seit 06.16)
Mercedes-Benz B ED (08.15 - 06.16) - 27k km
Benutzeravatar
Dark Rider
 
Beiträge: 150
Registriert: Sa 30. Mai 2015, 02:08
Wohnort: Schweiz

Re: Meine ersten Erfahrungen

Beitragvon Dark Rider » Sa 17. Okt 2015, 22:08

Ich war heute wieder mal in den Bergen unterwegs und konnte dabei meine Winterreifen im Schnee testen :mrgreen:

Ich habe auf halbem Weg auf den Julierpass übernachtet und bin heute Mittag kurz hoch gefahren.
Da es erst ganz oben auf dem Parkplatz Schnee hatte, konnte ich auch recht flott hoch fahren :mrgreen:
Hinauf benötigte ich für rund 30km und 1'100 Höhenmeter ca. 40% Akkukapazität. Der Verbrauch lag bei 45.4 kWh / 100km :twisted:
Auf dem Rückweg konnte ich dafür ordentlich rekuperieren, so dass ich zurück am Ausgangspunkt einen Schnitt von 21.1 kWh / 100km hatte. Ausserdem konnte ich ca. 5% zurück gewinnen.
Die Temperatur lag zwischen 0 und 6 Grad.

Auf der Passhöhe bin ich ein bisschen im Tiefschnee herum gefahren. Dabei hat sich der ED recht gut angestellt. :)

b.jpg
Julierpass


Gruss
Dark Rider
Tesla MS-FL (seit 06.16)
Mercedes-Benz B ED (08.15 - 06.16) - 27k km
Benutzeravatar
Dark Rider
 
Beiträge: 150
Registriert: Sa 30. Mai 2015, 02:08
Wohnort: Schweiz

Re: Meine ersten Erfahrungen

Beitragvon midimal » Sa 17. Okt 2015, 23:39

Dark Rider hat geschrieben:
Ich war heute wieder mal in den Bergen unterwegs und konnte dabei meine Winterreifen im Schnee testen :mrgreen:

Ich habe auf halbem Weg auf den Julierpass übernachtet und bin heute Mittag kurz hoch gefahren.
Da es erst ganz oben auf dem Parkplatz Schnee hatte, konnte ich auch recht flott hoch fahren :mrgreen:
Hinauf benötigte ich für rund 30km und 1'100 Höhenmeter ca. 40% Akkukapazität. Der Verbrauch lag bei 45.4 kWh / 100km :twisted:
Auf dem Rückweg konnte ich dafür ordentlich rekuperieren, so dass ich zurück am Ausgangspunkt einen Schnitt von 21.1 kWh / 100km hatte. Ausserdem konnte ich ca. 5% zurück gewinnen.
Die Temperatur lag zwischen 0 und 6 Grad.

Auf der Passhöhe bin ich ein bisschen im Tiefschnee herum gefahren. Dabei hat sich der ED recht gut angestellt. :)

b.jpg


Gruss
Dark Rider


Ist das die original Felge wo WR draufgezogen worden sind (SR runter)?
Bild
CANC≡L≡D , Werks I3(60Ah)+REX Leasing bis Nov18
Benutzeravatar
midimal
 
Beiträge: 6260
Registriert: Sa 8. Sep 2012, 22:49
Wohnort: Hamburgo

Re: Meine ersten Erfahrungen

Beitragvon Dark Rider » So 18. Okt 2015, 00:19

midimal hat geschrieben:

Ist das die original Felge wo WR draufgezogen worden sind (SR runter)?


Ganz genau :)
Tesla MS-FL (seit 06.16)
Mercedes-Benz B ED (08.15 - 06.16) - 27k km
Benutzeravatar
Dark Rider
 
Beiträge: 150
Registriert: Sa 30. Mai 2015, 02:08
Wohnort: Schweiz

Anzeige

VorherigeNächste

Zurück zu Mercedes B-Klasse electric drive

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste