Lampenausfall

Lampenausfall

Beitragvon Max Mausser » So 6. Jan 2019, 22:33

Guten Abend

Vor ca. 1 Woche ist bei mir die rechte Abbiegelampe ausgefallen.
(Die Lampe brennt ja so gut wie nie!)

Beim durchstöbern des Internets bin ich heute auf einen Bericht gestossen, wo ein Benutzer klagt, das er regelmässig Lampen ersetzen muss.

Wie sieht das bei Euch aus? Auch schon Lampen ersetzen müssen?

Bemerkung:
Prüfspannung von H7 Lampen 13.2Volt
Lebensdauer ca. 200-400 Stunden / Longlife ca.800-1200 Stunden
Diesbezügliche Faustregel:
5 % Überspannung wirkt eine lebensdauerhalbierend,
während 5 % Unterspannung eine lebensdauerverdoppelnd bewirkt.

Hier einige Bericht dazu:
http://www.autoservicepraxis.de/fm/5468 ... 056641.pdf
http://www.auto-motor-und-sport.de/test/h7-gluehlampen/

Nebenbei:
Im November 2017 habe ich mal einen Beitrag über die hohe Lade-Spannung der 12 Volt Batterie gestartet.
http://www.goingelectric.de/forum/merce ... 28243.html
Da kam heraus, das die Ladespannung bei tiefen Aussentemperaturen bei 14.9 Volt liegt!

Frage: Wurde die Batterieladespannung von 14.9V nicht zu hoch gewählt?
Ist zwar gut für die Batterie aber der Rest der Elektronik (Lampen / Ventilatoren / Regler etc. ) leiden darunter.

Gruss Max
Zuletzt geändert von Max Mausser am Mo 7. Jan 2019, 16:03, insgesamt 1-mal geändert.
Max Mausser
 
Beiträge: 130
Registriert: Sa 16. Nov 2013, 20:31

Anzeige

Re: Lampenausfall

Beitragvon tyman » Mo 7. Jan 2019, 10:32

Seit ca. 13 Monaten fahre ich meinen B250E - bisher noch kein Lampenwechsel notwendig.
Olaf
EMCO Novi Elektroroller - Speedy
Zoe Intens Black - Bagheera (12/2013-09/2017)
Hyundai Ioniq Aurora Silber - STORNIERT
B250E Electric Art - Migaloo (ab 09/2017)
29x 300wP = 8,7kWp mit LG Chem Resu 10 im Keller und 43kW Wallbox Wallb-e in der Garage
Benutzeravatar
tyman
 
Beiträge: 348
Registriert: Do 29. Aug 2013, 19:07
Wohnort: Pinneberg

Re: Lampenausfall

Beitragvon olihaeg » Mo 7. Jan 2019, 12:53

Fahre meinen seit 2,5 Jahren.
Im letzten Jahr: Zuerst Abbiegelicht links, vor 4 Wochen auch noch rechts. Kennzeichenbeleuchtung links und aktuell meckert er wegen Blinker hinten rechts. Scheint das Problem der Masseverbindung zu sein.
So viel hatte ich auch an meinen vorigen Fahrzeugen nicht - oder es kam zufällig in der letzten Zeit recht gehäuft.
B-ED BJ 10/2015 seit 07/2016
Benutzeravatar
olihaeg
 
Beiträge: 46
Registriert: Sa 18. Jun 2016, 22:19

Re: Lampenausfall

Beitragvon Datenknecht » Mo 7. Jan 2019, 20:22

Seit 07/2015 keine Lampe defekt. Haben das ILS.
B-ED
Benutzeravatar
Datenknecht
 
Beiträge: 175
Registriert: Do 19. Mär 2015, 14:40
Wohnort: südl. Weinviertel

Re: Lampenausfall

Beitragvon hajuerue » Mo 7. Jan 2019, 21:15

seit 02/17 auch noch keine defekte gehabt,
aber ich muss bald zum Service B, wer weiss wo es eine gibt, die keine Anzeige auslöst :-)
hajuerue
 
Beiträge: 108
Registriert: Mo 16. Mai 2016, 15:15
Wohnort: nähe Würzburg

Re: Lampenausfall

Beitragvon eos21 » Di 8. Jan 2019, 11:16

Seit 8.1/2016 und > 71 tkm kein Lampenausfall.
Mercedes-Benz B 250 e seit 8.1.2016 | Zwischenstand 12.2018: 70'000 Km | Zufriedenheit: Sehr hoch | Probleme: Neue Drive Unit nach 50 tkm - 100 % Garantie |
Benutzeravatar
eos21
 
Beiträge: 506
Registriert: Fr 29. Jul 2016, 15:43

Re: Lampenausfall

Beitragvon Hane » Do 10. Jan 2019, 12:42

Seit Juni 2015 und 60.000km
Kein Lampenausfall
Benutzeravatar
Hane
 
Beiträge: 40
Registriert: Do 7. Mai 2015, 17:40

Re: Lampenausfall

Beitragvon olihaeg » Sa 12. Jan 2019, 10:52

Hallo,

ich wollte zum Eingangspost noch ergänzen, dass gerade die Abbiegelichter bei mir nicht gerade selten aktiviert werden.
Besonders im Stadtverkehr und innerorts genügt die kleinste Lenkradbewegung und eines der Abbiegelichter wird aktiviert.
Mit der Zeit gewöhnt man sich aber so daran, dass man schon besonders darauf achten muss, um zu bemerken, dass die Abbieglichter aktiviert werden. Es ist einfach immer alles perfekt ausgeleuchtet.
Ich denke daher kommt auch der hohe Verschleiß. Das ständige An und Aus bekommt den Lampen wohl deutlich schlechter als dauerhaft zu leuchten.

Grüße

Oli
B-ED BJ 10/2015 seit 07/2016
Benutzeravatar
olihaeg
 
Beiträge: 46
Registriert: Sa 18. Jun 2016, 22:19

Re: Lampenausfall

Beitragvon sheridan » Sa 12. Jan 2019, 16:08

Ist die Ladespannung der Batterie überhaupt identisch mit der Spannung, die im 12V-Bordnetz verteilt wird ?
B250e
sheridan
 
Beiträge: 111
Registriert: So 26. Nov 2017, 17:11
Wohnort: Schweiz

Re: Lampenausfall

Beitragvon Volt-Tesla-Soul » So 13. Jan 2019, 22:03

Immer identisch! Bei AGM Batterien ist die Ladespannung am höchsten. Das ist aber in jedem Auto so.
Morgen gibts einen neuen Motor .. der soll nicht mehr ruckeln wenn der Wagen steht. Mal sehen ..
2 x Tesla Model S 85
1 x Tesla Model S 90 D Ludicrous
1 x Mesla Model M B250E
24.5 kWp Photovoltaik
E3/DC S10 Pro 912 19.5kwh+ mit Notstrom und Inselbetrieb bestellt
Volt-Tesla-Soul
 
Beiträge: 100
Registriert: Sa 30. Jan 2016, 16:19

Anzeige

Nächste

Zurück zu Mercedes B-Klasse electric drive

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste