Finde ich den Hebel nicht oder muss das so?

Re: Finde ich den Hebel nicht oder muss das so?

Beitragvon umberto » So 30. Okt 2016, 20:02

BED hat geschrieben:
Jetzt mal wieder ernsthaft: wie bekommt man bei der ZOE einen Kavalierstart hin?


Es ging um das Einrollen in die Sperrklinke, wenn man P einlegt.

Die Kiste ist doch richtig lahm beim Ampelstart?


Du hattest bisher nur Kröten? Es gibt bei den Zoes deutliche Unterschiede bei der Beschleunigung (frag mal User Schreibfauler, seine Erste war fix, seine Zweite war lahm).
Die Werksangabe 0-50 ist sogar besser als beim Smart (bei dem sich Beschleunigung wegen Heckantrieb und kurzem Radstand schneller anfühlt als sie ist).

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3848
Registriert: Mo 1. Okt 2012, 22:08

Anzeige

Re: Finde ich den Hebel nicht oder muss das so?

Beitragvon eos21 » Mo 31. Okt 2016, 09:46

MineCooky hat geschrieben:
Genau so wie im i3 und Tesla will ich das.


Empfehlung: Jo, dann i3 oder Tesla bestellen. :lol: - Und mit Verstand den Stromfuss betätigen, dann klappt's auch mit 340 Nm auf den Vorderrädern - für mich passt das, wie es ist. Da behaupten sie doch immer alle, sie seien die besten Autofahrer, aber anscheinend nur, wenn die Elektronik (mit) fährt :mrgreen: ;)
Zuletzt geändert von eos21 am Mo 31. Okt 2016, 22:01, insgesamt 1-mal geändert.
Mercedes-Benz B 250 e seit 8.1.2016 | Zwischenstand 11.2017: 50'000 Km | Zufriedenheit: Sehr hoch | Probleme: Null |
Jaguar I-Pace vorbestellt |
Benutzeravatar
eos21
 
Beiträge: 297
Registriert: Fr 29. Jul 2016, 15:43

Re: Finde ich den Hebel nicht oder muss das so?

Beitragvon MineCooky » Mo 31. Okt 2016, 12:18

eos21 hat geschrieben:
Empfehlung: Jo, dann i3 oder Tesla bestellen. :lol: - Und mit Verstand den Stromfuss betätigen, dann klappt's auch mit 340 Nm auf den Vorderrädern


So auch mein Fazit :)


eos21 hat geschrieben:
Da behaupten sie doch immer alle, sie seien die besten Autofahrer, aber anscheinend nur, wenn die Elektronik (mit) fährt :mrgreen: ;)


Ich hatte nie behauptet, ich sei ein guter Fahrer, erwartet auch keiner von nem 18jährigen ;)

Ne mal Ernsthaft, das ist ne reine Softwaresache und von einem Premiumhersteller erwarte ich das solche Spielereien dabei sind und anständig funktionieren.
Stolzer Fahrer seines Smart EDs, ohne 22kW-Lader. Einer der drei ElectricDrivers.
Mitglied bei Electrify-BW, ein gemeinnütziger Verein von eFahrer für eFahrer und Interessierte.


"Aus Gaspedal wird Spaßpedal"
-Smart
Benutzeravatar
MineCooky
 
Beiträge: 3045
Registriert: Mo 23. Mai 2016, 13:11

Re: Finde ich den Hebel nicht oder muss das so?

Beitragvon eos21 » Mo 31. Okt 2016, 22:05

Max Mausser hat geschrieben:
Dieser kann zwar im Menu E-Cell abgeschaltet werden, wird aber beim nächsten Start des Fahrzeuges wieder aktiviert.


:?: Finde diese Abschaltfunktion des Soundgenerators bei meinem nicht im Menu E-Cell. Wo ist diese bitte genau? :?
Mercedes-Benz B 250 e seit 8.1.2016 | Zwischenstand 11.2017: 50'000 Km | Zufriedenheit: Sehr hoch | Probleme: Null |
Jaguar I-Pace vorbestellt |
Benutzeravatar
eos21
 
Beiträge: 297
Registriert: Fr 29. Jul 2016, 15:43

Re: Finde ich den Hebel nicht oder muss das so?

Beitragvon Max Mausser » Mo 31. Okt 2016, 22:41

Hallo eos21

Im Menu E-Cell ist es bei mir der letzte Punkt.

Punkt 1: Abfahrtszeit
Punkt 2: Vorklimatisierung
Punkt 3: Vorklimatisierung über Schlüssel
Punkt 4: Max. Ladestrom
Punkt 5: Akustischer Umfeldschutz ==> Hier kann der Soundgenerator ein / ausgeschaltet werden.


Gruss Max

P.S. Der Soundgenerator ist in der Schweiz nicht Serie und nur gegen Aufpreis installiert.
Max Mausser
 
Beiträge: 89
Registriert: Sa 16. Nov 2013, 20:31

Re: Finde ich den Hebel nicht oder muss das so?

Beitragvon eos21 » Mo 31. Okt 2016, 22:56

Spannend. Der Menu-Punkt 5. gibt es bei meinem nicht, trotz Soundgenerator und CH! Der Rest ist gleich. Was hat deiner für eine erste Inverkehrssetzung? Meiner hat Prod. Monat Nov. 2015. Ggf. haben wir unterschiedliche Software-Stände....?

Gruss eos21
Mercedes-Benz B 250 e seit 8.1.2016 | Zwischenstand 11.2017: 50'000 Km | Zufriedenheit: Sehr hoch | Probleme: Null |
Jaguar I-Pace vorbestellt |
Benutzeravatar
eos21
 
Beiträge: 297
Registriert: Fr 29. Jul 2016, 15:43

Re: Finde ich den Hebel nicht oder muss das so?

Beitragvon Max Mausser » Mo 31. Okt 2016, 23:26

Hoi eos21

Mein B250e wurde im Sept. 2016 zugelassen.
Das Produktionsdatum weiss ich leider nicht. Aber im Motorraum hat es diverse Teile mit Herstellungsdatum Mai Juni 2016.
(Wo kann man das Produktions-Datum finden?)

Nebenbei:
Bevor ich meinen erhielt hatte ich für ca. 2 Wochen einen Testwagen von 2015.

Die Software war nicht die selbe.

Altes Fahrzeug:
Eco-Anzeige mit langen Balken.
https://www.bing.com/images/search?q=me ... ajaxhist=0

Neues Fahrzeug:
Eco Anzeige als Kreis-Symbol
(Hab leider kein Bild im WEB gefunden)

Gruss Max
Max Mausser
 
Beiträge: 89
Registriert: Sa 16. Nov 2013, 20:31

Re: Finde ich den Hebel nicht oder muss das so?

Beitragvon MineCooky » Di 1. Nov 2016, 13:04

Max Mausser,

so sah das aber bei mir nicht aus, die B-Klasse die ich hatte wurde im Juli diesen Jahres zugelassen.

Bild
Stolzer Fahrer seines Smart EDs, ohne 22kW-Lader. Einer der drei ElectricDrivers.
Mitglied bei Electrify-BW, ein gemeinnütziger Verein von eFahrer für eFahrer und Interessierte.


"Aus Gaspedal wird Spaßpedal"
-Smart
Benutzeravatar
MineCooky
 
Beiträge: 3045
Registriert: Mo 23. Mai 2016, 13:11

Re: Finde ich den Hebel nicht oder muss das so?

Beitragvon eos21 » Di 1. Nov 2016, 13:23

Der Modellwechsel findet jeweils nach den Sommerferien statt, das heisst, die Fahrzeuge die nach den Sommerferien produziert werden - produziert nicht zugelassen! - haben das nächste Modelljahr. Max hat eindeutig Modelljahr 2017, meines hat 2016 und hier hat anscheinend etwas an der Software geändert.

@Max: Meiner hat noch die Balken. - Bin gespannt, ob ich ein Upgarde kriege dann im Januar, wenn meiner zum ersten Service geht. Allerdings macht Mercedes nur noch Software Upgrades, wenn vom Hersteller befohlen. Und sonst gilt das Motto: Never ever touch a running system. Also wenn der Kunde keine Probleme meldet, machen die auch kein Upgrade. Ich habe null Probleme mit meinem. Wenn der Kunde Probleme meldet, wird zuerst einmal auf den aktuellsten Software-Stand upgegradet und geschaut, ob das Problem verschwunden ist.
Mercedes-Benz B 250 e seit 8.1.2016 | Zwischenstand 11.2017: 50'000 Km | Zufriedenheit: Sehr hoch | Probleme: Null |
Jaguar I-Pace vorbestellt |
Benutzeravatar
eos21
 
Beiträge: 297
Registriert: Fr 29. Jul 2016, 15:43

Re: Finde ich den Hebel nicht oder muss das so?

Beitragvon MineCooky » Di 1. Nov 2016, 20:24

eos21 hat geschrieben:
Bin gespannt, ob ich ein Upgarde kriege dann im Januar, wenn meiner zum ersten Service geht. Allerdings macht Mercedes nur noch Software Upgrades, wenn vom Hersteller befohlen. Und sonst gilt das Motto: Never ever touch a running system. Also wenn der Kunde keine Probleme meldet, machen die auch kein Upgrade.



Meinen Smart hat Mercedes bei der letzten Inspektion geupdatet ohne Ansage dazu von mir.
Stolzer Fahrer seines Smart EDs, ohne 22kW-Lader. Einer der drei ElectricDrivers.
Mitglied bei Electrify-BW, ein gemeinnütziger Verein von eFahrer für eFahrer und Interessierte.


"Aus Gaspedal wird Spaßpedal"
-Smart
Benutzeravatar
MineCooky
 
Beiträge: 3045
Registriert: Mo 23. Mai 2016, 13:11

Anzeige

VorherigeNächste

Zurück zu Mercedes B-Klasse electric drive

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste