Extremer Verbrauch auf den ersten paar Kilometern

Extremer Verbrauch auf den ersten paar Kilometern

Beitragvon Max Mausser » Mi 2. Nov 2016, 21:08

Guten Abend

Habt Ihr auch einen so hohen Verbrach auf den ersten paar Kilometern jetzt, wo die Temperaturen fallen?

Ausgangslage:
- Arbeitsweg 5km
- Keine Heizung eingeschaltet (Klima OFF)
- Auto steht im Freien
- Ohne Vorklimatisierung

Messwerte:
Temperatur höher 15 Grad
- Kein merklicher Mehrverbrauch
- Verbrauch nach 5 km Arbeitsweg laut Board-Computer 15kWh pro 100 km

Temperatur ca. 10 Grad
- Die ersten 3 Km steigt der Verbrauch auf 35kWh/100km sinkt dann aber rasant auf den letzten 2 km.
- Verbrauch nach 5 km Arbeitsweg laut Board-Computer 20kWh pro 100 km

Temperatur ca. 5 Grad
- Die ersten 3 Km steigt der Verbrauch auf 38kWh/100km sinkt aber nicht mehr gross.
- Verbrauch nach 5 km Arbeitsweg laut Board-Computer 27kWh pro 100 km

Jetzt noch ein Versuch mit 20 Minuten Vorklimatisierung:
Temperatur ca. 6 Grad
- Man merkt keinen grossen Mehrverbrauch
- Verbrauch nach 5 km Arbeitsweg laut Board-Computer ca. 17kWh pro 100 km


Dann ein Blick in den Motorraum:

Wow! Sieht auf den ersten Blick super aus.
Aber:
- Alle Warmwasserleitungen (Gummischläuche sowie Aluminiumleitungen) zum Wärmetauscher der Heizung und zur Batterie sind nicht isoliert.

- Auch das Expansionsgefäss (für die Batterie und Heizung) sowie die Batterieheizung sind nicht eingepackt.

- Viele Leitungen sind direkt hinter dem Kühler und somit voll dem Fahrwind ausgesetzt.

Aus meiner Sicht geht da sehr viel Leistung unnötig verloren.

Nebenbei:
Wenn ich so was sehe, frage ich mich immer, wo die Entwickler studiert haben.
Oder waren die eingesparten 5 Euro für die Isolation wichtiger als eine gute technische Lösung.

Leitspruch von Mercedes: Nur das Beste oder nichts.

Hier hat das "Nichts" wieder mal voll zugeschlagen.


Gruss Max

P.S. Zum I-Miev / C- Zero / I-On gibt es Anleitungen bei denen die Heizung erfolgreich isoliert wurde.
Max Mausser
 
Beiträge: 89
Registriert: Sa 16. Nov 2013, 20:31

Anzeige

Re: Extremer Verbrauch auf den ersten paar Kilometern

Beitragvon eos21 » Do 3. Nov 2016, 08:22

Hallo Max
Ja, das ist bei allen so, und bereits das beherrschende Thema auch in den Foren der anderen Marken/Modellen. Kälte ist der grösste Feind des eFahrzeugs verbunden mit Kurzstrecken sowieso. Und der Stand der Technik ist wie er ist. Da geloben wir uns sicher noch Besserung. Allerdings ist der Verbrenner nach 120 Jahren immer noch ein Verbrenner und gurgelt den Most auf den ersten Kilometer auch einfach runter. Das ist kein Trost, aber warum soll das eFahrzeug in seiner ersten Version bereits alles können?

Isolieren? Das grössere Problem ist beim Akku die Wärme loszuwerden, in heissen Ländern erst recht und bei Schnelladen - wenn er das dann könnte - noch mehr. - Also zur Zeit eigentlich die Quadratur des Kreises sozusagen.

Immerhin: Auch im Winter trotz hässlich eingeschränktem Einsatzradius fahre ich immer noch günstiger als mit dem Verbrenner.
Mercedes-Benz B 250 e seit 8.1.2016 | Zwischenstand 11.2017: 50'000 Km | Zufriedenheit: Sehr hoch | Probleme: Null |
Jaguar I-Pace vorbestellt |
Benutzeravatar
eos21
 
Beiträge: 298
Registriert: Fr 29. Jul 2016, 15:43

Re: Extremer Verbrauch auf den ersten paar Kilometern

Beitragvon xado1 » Do 3. Nov 2016, 08:44

beim leaf bringt es etwas,die unteren lufteinlaßgitter im winter abzukleben.
Lebenskunst ist die Fähigkeit, auf etwas Notwendiges zu verzichten, um sich etwas Überflüssiges zu leisten.
Dieselfrei,d.h. frei ,weil ich wieder einen Diesel fahre
Benutzeravatar
xado1
 
Beiträge: 4066
Registriert: Fr 8. Feb 2013, 20:38
Wohnort: nähe Wien,Österreich

Re: Extremer Verbrauch auf den ersten paar Kilometern

Beitragvon DeJay58 » Do 3. Nov 2016, 09:09

Wo ist denn das Problem wenn diese Leitungen unisoliert sind? Und was bitte soll das mit dem Verbrauch zu tun haben?
Wenn du auf 5 km Kurzstrecke die Heizung Vorlauf drehst dann ist doch dieser Verbrauch normal. Lass die Heizung raus und nimmt die Sitzheizung und es wird sich nicht großartig viel verändern (im Gegensatz zu wärmeren Zeiten)
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3957
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: Extremer Verbrauch auf den ersten paar Kilometern

Beitragvon eos21 » Do 3. Nov 2016, 10:11

Hallo BMW i3
Bitte zuerst lesen, verstehen, dann schreiben: Max schreibt klipp und klar, dass die Heizung off ist! Ausserdem hat die Heizung einen relativ marginalen Einfluss auf das beschriebene Problem. Der Akku muss mindestens 21 °C haben, sonst gefällt es ihm gar nicht. Noch lieber etwa 30 °C. Also verbraucht er sich in den ersten Kilometern quasi selber, das führt zu den horrenden Werten. Alle anderen Verbraucher wie Heizung Licht, Sitzheizung etc. etc. machen zusammen ca. 4 Kw/h auf 100 km aus. Zwar viel, aber trotzdem nur einen Tropfen auf den heissen Stein.
Mercedes-Benz B 250 e seit 8.1.2016 | Zwischenstand 11.2017: 50'000 Km | Zufriedenheit: Sehr hoch | Probleme: Null |
Jaguar I-Pace vorbestellt |
Benutzeravatar
eos21
 
Beiträge: 298
Registriert: Fr 29. Jul 2016, 15:43

Re: Extremer Verbrauch auf den ersten paar Kilometern

Beitragvon DeJay58 » Do 3. Nov 2016, 10:17

1: Was bitte sollen kW/h sein? (Erst denken dann schreiben)
2: Wie viel die Heizung als Durschnittswert (kWh/100km) ausmacht hängt aber schon von der der gefahrenen Geschwindigkeit ab. Und kann durchaus im Ortsgebiet im Stop and Go Verkehr so viel ausmachen.
3: Ein Akku "verbraucht sich selbst" ist Blödsinn. Falls Du meinst das eine Akkuheizung aktiv ist mag das sein, aber in 10min ist die auch nicht fertig. Und kein Akku wird im Winter 30 Grad heiß außer bei mehreren Schnellladungen kurz hintereinander.
4: ich wette es liegt an der Heizung. Und ich sehe die Angabe im Ausgangsposting jedenfalls nicht, dass keine Heizung verwendet wird.
Zuletzt geändert von DeJay58 am Do 3. Nov 2016, 10:26, insgesamt 1-mal geändert.
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3957
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: AW: Extremer Verbrauch auf den ersten paar Kilometern

Beitragvon Helfried » Do 3. Nov 2016, 10:19

eos21 hat geschrieben:
4 Kw/h auf 100 km


Die Einheit gibt es nicht.
Nimm Kilowatt!
Helfried
 
Beiträge: 5638
Registriert: So 7. Aug 2016, 17:26

Re: Extremer Verbrauch auf den ersten paar Kilometern

Beitragvon eos21 » Do 3. Nov 2016, 10:40

DeJay58 hat geschrieben:
4: ich wette es liegt an der Heizung. Und ich sehe die Angabe im Ausgangsposting jedenfalls nicht, dass keine Heizung verwendet wird.


Sorry für die Kw/h - aber sonst bin ich klar nicht deiner Meinung, ausserdem geht es um Grössenordungen. Und natürlich frisst das Aufheizen des Akkus sehr viel Energie! Und von 30 ° hab ich auch nicht geschrieben sondern von 21 und dass ihm 30 noch lieber wären. Wenn das bei deinem anders ist, schön, aber beim B ED ist das so. Ich verfüge über die entsprechenden Papiere des Herstellers.

Und, das war die Ausgangslage:

Ausgangslage:
- Arbeitsweg 5km
- Keine Heizung eingeschaltet (Klima OFF)
- Auto steht im Freien
- Ohne Vorklimatisierung
Mercedes-Benz B 250 e seit 8.1.2016 | Zwischenstand 11.2017: 50'000 Km | Zufriedenheit: Sehr hoch | Probleme: Null |
Jaguar I-Pace vorbestellt |
Benutzeravatar
eos21
 
Beiträge: 298
Registriert: Fr 29. Jul 2016, 15:43

Re: Extremer Verbrauch auf den ersten paar Kilometern

Beitragvon DeJay58 » Do 3. Nov 2016, 10:47

Gut, dass mit der Heizung hab ich anders interpretiert.

WAS steht in Deinem Papier? Dass sich ein Akku automatisch entlädt wenn er kalt ist? Wohl kaum. Höchstens, dass er bei diesen Temperaturen die höchste Kapazität hat nehme ich an. Das heißt aber nicht, dass er darunter plötzlich nicht erklärbare Dinge macht. Außerdem wurde der Verbrauch ja gemessen! Das heißt es waren Verbraucher eingeschaltet.

Und nein ich kann mir nicht vorstellen, dass der Akku mit 10kW oder so geheizt wird. Das wäre kompletter Blödsinn. Das würde niemanden etwas bringen. Warum sollte Mercedes das so machen?
Dass der Akku beim Vorklimatisieren oder an der Steckdose hängend mitgeheizt wird um höhere Reichweiten zu erzielen oder schneller geladen werden kann lass ich mir einreden. Aber doch nicht bei jeder Fahrt. Das wäre kontraproduktiv. Falls Du das so meinst...

Meiner braucht mit Heizung auf dem Weg zum Geschäft übrigens 50 kWh/100km. Manchmal 80 kWh/100km sogar. Wie erklärst Du Dir das?
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3957
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: Extremer Verbrauch auf den ersten paar Kilometern

Beitragvon eos21 » Do 3. Nov 2016, 11:34

DeJay58 hat geschrieben:
WAS steht in Deinem Papier? Dass sich ein Akku automatisch entlädt wenn er kalt ist? Wohl kaum. Höchstens, dass er bei diesen Temperaturen die höchste Kapazität hat nehme ich an. Das heißt aber nicht, dass er darunter plötzlich nicht erklärbare Dinge macht. Außerdem wurde der Verbrauch ja gemessen! Das heißt es waren Verbraucher eingeschaltet.


Nein, das hab ich doch bitte gar nicht geschrieben! Das menschliche Gehirn neigt dazu zu interpretieren :lol: - also meines auf jeden Fall. 8-) Ich habe geschrieben, dass gemäss Hersteller der Akku gerne mindestens 21 °C hätte. Der Akku der B Klasse ist flüssigkeitsgekühlt. Wenn also die "Kühl-/Heizflüssigkeit" am Morgen 5 °C hat, wird diese auf eine höhere Temperatur gebracht. Wie viel weiss ich auch nicht, aber möglicherweise min. 21 ° ggf. mehr. Und dafür wird natürlich Strom aus dem Akku genommen und verbraucht, was wiederum auf die Reichweite schlägt. Das meine ich mit der zugegebenermassen saloppen Aussage, der Akku verbraucht sich selber --> seine Energie heizt die Flüssigkeit auf, anstatt für Vortrieb zu sorgen. Und weiter: Beim B ED ist die Heizung einerseits an diesem Flüssigkeitskreislauf beteiligt und andererseits gibt es noch die Elektroheizung, die vor allem in den ersten Minuten und sehr schnell den Innenraum auf Temperatur bringt.

Jetzt ist es so, wenn du bei Temperaturen vor allem so ab tiefer 12 ° losfährst, Heizung AUSgeschaltet, schnellt der Verbrauch während der ersten 6 - 8 Kilometer (je kälter, je mehr Km) extrem in die Höhe. Und wenn im gleichen Szenario die Heizung EIN ist, ist es nach meiner Erfahrung praktisch nicht wesentlich schlimmer. Also kann es nur am Aufheizen des Heiz-/Kühlwassers liegen und zwar unabhängig davon, ob die Heizung an oder aus ist.

Meiner ging heute Morgen übrigens nach 6 Km auf 50.0 hoch (ich glaube mehr zeigt er gar nicht an) bis er dann nach 80 Km zügiger Autobahnfahrt inkl. Heizung 23 ° bei 26,2 war.

Wünsche allerseits einen erfolgreichen Tag.
Mercedes-Benz B 250 e seit 8.1.2016 | Zwischenstand 11.2017: 50'000 Km | Zufriedenheit: Sehr hoch | Probleme: Null |
Jaguar I-Pace vorbestellt |
Benutzeravatar
eos21
 
Beiträge: 298
Registriert: Fr 29. Jul 2016, 15:43

Anzeige

Nächste

Zurück zu Mercedes B-Klasse electric drive

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste