Veniox Ladesäulen und I-Miev mit Typ2 auf Typ1 Kabel

Veniox Ladesäulen und I-Miev mit Typ2 auf Typ1 Kabel

Beitragvon Djadschading » Fr 6. Mär 2015, 14:59

Moin,

eigentlich lese ich mich hier immer nur "Schlau" und schreibe eher selten. Nun muss ich aber mal doch meinen "Senf" hier von mir geben:
Es ist Dienstag (03.03.2015) und nach laaaangem warten und Diskussionen mit den Stadtwerken Huntetal (Kreis Diepholz), die immer sehr freundlich und meinen Hinweisen aufgeschlossen waren, ist nun ein Durchbruch gelungen!

Stadtwerke Huntetal Kunden, wie ich einer bin, bekommen die Ladenetzkarte ohne Grundgebühr und tanken bei den Stadtwerke Huntetal Ladesäulen KOSTENLOS. Ich bin begeistert!

Nun bin ich am Dienstag abend gleich mal mit meinem fast leeren Imiev an der Ladesäule im benachbarten "Barnstorf" angehalten und dachte mir das ich bei einer leckeren Pizza schnell mal ein paar Kwh nachladen könnte um sicher nach Haus zu kommen.
Leider Falsch.
Mit meiner nagelneuen Ladekarte konnte ich Problemlos die Säule freischalten, diese sagte mir dann ich solle das Auto anschließen und den Anschluss auswählen. Ich wählte den Typ2 Anschluss und die Säule meldet - Ladevorgang gestartet. Meinem Auto hingegen hat die Säule von dem Vorgang nix gesagt. Außer dem typischen kurzen Lüftergeräusch hat der Miev nix gemerkt.
Nach 5Versuchen gab ich dann auf und fuhr mit 60km/h Richtung heimische Steckdose welche ich mit 3 Restkilometern erreichte.
Nun hatte ich heute mal einen Tag frei und testete mal die restlichen Stadtwerke Huntetal Säulen bei mir vor der Haustür:
1. Station: Stadtwerke Huntetal in der Amelogenstraße: Menneckes-Ladesäule, freigeschaltet, Typ2 auf Typ1 Kabel dran und schon gings los. - AHA
2. Station: Stadtwerke Huntetal an der TU: Menneckes-Ladesäule, freigeschaltet, Typ2 auf Typ1 Kabel dran und schon gings los. - AHA²
3. Station: Stadtwerke Huntetal in der Wellestraße (übrigends auch Standort des Kundencenters der Stadtwerke): Veniox-Ladesäule, freigeschaltet, Typ2 auf Typ1 Kabel dran, KEIN Laden des Autos. Mehrfach probiert, nix. Das GLEICHE Phänomen wie zuvor am Dienstag.

Die netten und freundlichen Mitarbeiter des Kundencenters konnten schnell den Verantwortlichen der Stadtwerke erreichen welcher innerhalb von 10Minuten einen Techniker vor-Ort hatte. Nach mehrfachen Versuchen und Fernprogrammierung der Säule scheint dies ein EINHEITS Fehler von diesen Veniox Säulen zu sein scheint, da auch zuvor in Barnstorf am Dienstag eine Veniox Säule stand.
Der Verantwortliche und ebenfalls sehr freundliche Mitarbeiter der Stadtwerke wollte sich nun direkt an den Hersteller Veniox wenden um das Problem zu klären.

Sind euch ähnliche Probleme aufgefallen?
Djadschading
 
Beiträge: 692
Registriert: Mo 29. Dez 2014, 19:46

Anzeige

Re: Veniox Ladesäulen und I-Miev mit Typ2 auf Typ1 Kabel

Beitragvon herbhaem » Sa 7. Mär 2015, 20:13

Hallo,
die EMMA-Säulen im Raum Friedrichshafen sind auch von Veniox. Mit dem Drilling geht es nur mit Typ2 auf CEE und dann den Ziegelstein dahinter:
viewtopic.php?p=168931#p168931
Gruß aus dem Vorarlberger Rheintal,
Herbert
Bild
Stromverbrauch Hyundai IONIQ electric - seit 18.08.2017
herbhaem
 
Beiträge: 407
Registriert: Di 4. Sep 2012, 16:33

Re: Veniox Ladesäulen und I-Miev mit Typ2 auf Typ1 Kabel

Beitragvon Djadschading » Sa 7. Mär 2015, 20:24

Ah, das ist ja schonmal sehr interessant :)
--> April 2014 - I-Miev
--> April 2015 - Zoe Q210
Kein Verbrenner mehr
2x 4kwp PV-Anlage (2011+2012)
Crowdfunding 43KW Ladepunkt
Djadschading
 
Beiträge: 692
Registriert: Mo 29. Dez 2014, 19:46

Re: Veniox Ladesäulen und I-Miev mit Typ2 auf Typ1 Kabel

Beitragvon Strom-tanken » Sa 7. Mär 2015, 20:39

Hallo,
das sind meiner Meinung nach nicht die einzigen Probleme der Veniox Säulen.
Letztes Jahr im Winter sagte mir der Mitarbeiter der für die E-Mobilität im Kundencenter Wellestraße zuständig ist, das sich die Stadtwerke Huntetal dem Ladenetz angeschlossen haben.
Die von Djadschading genannten Veniox Säulen lassen sich mit EWE-Karte, auch Ladenetz nicht freischalten.

Gruß
Christian
Strom-tanken
 
Beiträge: 62
Registriert: Do 6. Nov 2014, 19:13

Re: Veniox Ladesäulen und I-Miev mit Typ2 auf Typ1 Kabel

Beitragvon gthoele » Mo 9. Mär 2015, 09:13

Mit der Veniox-Säule in Elmshorn habe ich auch Probleme - trotz exakt standardkonformer Darstellung des Protokolls (mit einem Typ2-Adapter mit lauter Widerständen und Schaltern) kommt nie länger als eine Sekunde Strom aus der Typ2-Seite raus. Schuko geht, ist aber blöd.
gthoele
 
Beiträge: 365
Registriert: Do 13. Mär 2014, 10:22

Re: Veniox Ladesäulen und I-Miev mit Typ2 auf Typ1 Kabel

Beitragvon Djadschading » Di 25. Aug 2015, 07:11

Strom-tanken hat geschrieben:
Hallo,
das sind meiner Meinung nach nicht die einzigen Probleme der Veniox Säulen.
Letztes Jahr im Winter sagte mir der Mitarbeiter der für die E-Mobilität im Kundencenter Wellestraße zuständig ist, das sich die Stadtwerke Huntetal dem Ladenetz angeschlossen haben.
Die von Djadschading genannten Veniox Säulen lassen sich mit EWE-Karte, auch Ladenetz nicht freischalten.


Sorry das ich das nochmal hochhole:

Die Veniox Säulen wurden von den Stadtwerken elektronisch umgerüstet. Soll heißen das nun an den Säulen Barnstorf, Wagenfeld und Diepholz die angegebenen Karten funktionieren. Am Sonntag habe ich mit meiner EWE, TNM und Ladenetz Karte die Säule zum freischalten und ZOE zum laden bewegen können.

Danke @Lennert für die Problemlösung welche mit Veniox nicht ganz einfach war...

Ob nun das Imiev Typ2 auf Typ1 Problem ebenfalls "weg" ist werde ich noch testen. asap.

Gruß
Reinhold
--> April 2014 - I-Miev
--> April 2015 - Zoe Q210
Kein Verbrenner mehr
2x 4kwp PV-Anlage (2011+2012)
Crowdfunding 43KW Ladepunkt
Djadschading
 
Beiträge: 692
Registriert: Mo 29. Dez 2014, 19:46

Re: Veniox Ladesäulen und I-Miev mit Typ2 auf Typ1 Kabel

Beitragvon e-lectrified » Mi 26. Aug 2015, 17:10

Das Typ2/Typ1 Problem wäre doch gar keines, wenn man zu vernünftigen Preisen Adapter anbieten würde. Das kann doch nicht so schwierig sein! Dass das bei CHAdeMO und CCS nicht so einfach ist, ok, aber Typ 2 auf 1...

e-lectrified

Spam entfernt
e-lectrified
 

Re: Veniox Ladesäulen und I-Miev mit Typ2 auf Typ1 Kabel

Beitragvon stromer » Mi 26. Aug 2015, 17:13

Hauptsache wieder einen Link zu deiner Diskussion plaziert. In wievielen Threads willst du den noch unterbringen ?
2009 Vectrix VX1 / 2011 Nissan Leaf / 2012 Renault Twizy / 2013 Renault Zoe Intens Q210 / 2014 Renault Zoe Intens Q210 / 2015 Renault Zoe Zen Q210 / 2015 Tesla Model S 70D / 2017 Renault Zoe Intens Q90 ZE40 / 2018 Tesla Model 3 / 2018 Microlino
Benutzeravatar
stromer
 
Beiträge: 2286
Registriert: Mi 17. Apr 2013, 08:09
Wohnort: Berghaupten

Re: Veniox Ladesäulen und I-Miev mit Typ2 auf Typ1 Kabel

Beitragvon e-lectrified » Mi 26. Aug 2015, 17:18

stromer hat geschrieben:
Hauptsache wieder einen Link zu deiner Diskussion plaziert. In wievielen Threads willst du den noch unterbringen ?


Falls es dir nicht aufgefallen sein sollte: ich diskutiere hier im Forum sehr eifrig mit. Dass da der Link dabei ist, ist legitim und verstößt (noch) gegen keine Forenregeln.
e-lectrified
 

Re: Veniox Ladesäulen und I-Miev mit Typ2 auf Typ1 Kabel

Beitragvon Fluencemobil » Mi 26. Aug 2015, 17:21

Scheint aber ein I-Miev Problem zu sein.
Laut Info, kann die Thüringer Energie an dieser Säule
http://www.goingelectric.de/stromtankst ... rg-3/8532/
ihren I-Miev auch nur per Schuko laden. An der Typ2 Dose gehts nicht.
Frage nicht was Berlin für dich tun kann, sondern was du für dein Land tun kannst. ;)
goingelectric-crowdfunding/
Benutzeravatar
Fluencemobil
 
Beiträge: 1624
Registriert: So 16. Mär 2014, 09:23
Wohnort: Erfurt

Anzeige

Nächste

Zurück zu Ladesäulen / Status

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Jan, Joiny, PowerTower und 11 Gäste