Tank&Rast - verminderte Ladeleistung?

Tank&Rast - verminderte Ladeleistung?

Beitragvon stromesel » Di 15. Nov 2016, 15:25

Hallo,
habe in den vergangenen 3 Wochen bei der Benutzung von Schnell-Lade-Säulen an den Raststätten Sauerland West (A45) und Siegburg (A3) rechnerisch (geladene kW und Zeit auf 60 Minuten hochgerechnet) auf Chademo nur eine ca. Ladeleistung von 20 bis 24 kW und nicht der versprochen 50kW gehabt. Dieser Wert hatte nichts mit einem zu warmen Akku oder mit dem Erreichen der 80 % zu tun. Fahrzeug: Nissan Leaf, Bj. 2013 Facelift.

Gibt es weitere Beobachtungen hierzu? Es scheint mir so, als ob die Säulen (noch?) gedrosselt sind.

Mit elektrischen Grüßen,

stromesel
stromesel
 
Beiträge: 34
Registriert: Mo 27. Apr 2015, 22:17
Wohnort: Kürten

Anzeige

Re: Tank&Rast - verminderte Ladeleistung?

Beitragvon TeeKay » Di 15. Nov 2016, 16:54

Was hast du denn genau gemessen? Also von welchem Start-SOC bis zu welchem Ende-SOC? 50kW wirst du mit dem Leaf ohnehin nie bekommen. Die Säulen sind auf 120-125A Strom begrenzt. 50kW bekommst du also nur, wenn deine Ladespannung 400V beträgt. 400V ist aber die Ladeschlussspannung des Leaf.
https://www.facebook.com/ElektroautoImAlltag/
Projekt Stromspeicher im Selbstbau mit BMW i3 & Passat GTE Batterien: http://www.stromspeicher.blog/
Benutzeravatar
TeeKay
 
Beiträge: 12117
Registriert: Di 15. Okt 2013, 11:40
Wohnort: Berlin und Frankfurt

Re: Tank&Rast - verminderte Ladeleistung?

Beitragvon Wolfgang VX-1 » Di 15. Nov 2016, 17:28

Leaf (mit 24-kW) lädt nur bis 50 Prozent mit voller Leistung, danach geht es ziemlich runter. Beobachte mal, wie lange 1 Prozent Ladung dauert. Am Anfang sind unter 15 Sekunden und am Ende Minuten. Das liegt an unserem Auto, nicht an den Säulen. :old:
72.500 Kilometer mit Vectrix VX-1 seit 09/2011 und 70.000 Kilometer mit Nissan Leaf seit 04/2015
Benutzeravatar
Wolfgang VX-1
 
Beiträge: 615
Registriert: Do 16. Apr 2015, 23:39
Wohnort: Bielefeld

Re: Tank&Rast - verminderte Ladeleistung?

Beitragvon Wengerter » Di 15. Nov 2016, 18:06

Ganz genau dasselbe ist mir mit dem i3 94Ah auch schon aufgefallen.
Außentemperatur ca. 4 bis 6°C. A8 den Aichelberg zügig hoch (jedoch erst wenige km zuvor gestartet)
Und dann in Gruibingen geladen. Hab dann irgendwann 60-Sekunden-weise die kWh abgelesen und
kam zwischen 30 und 80% SOC auf max 33 kW :twisted: (Und das war mehrfach ähnlich und kein zweites
Fahrzeug an der AC-Leitung. Ein zweites Fahrzeug DC geht sowieso net)
Die Kiste steht auf meinem Arbeitsweg. Bevorzuge jetzt eher daheim Schuko über Nacht.

Rein spekulativ!!! Vielleicht ist die Säule schlau und regelt regelmäßige Wiederholungstäter runter :roll:
Benutzeravatar
Wengerter
 
Beiträge: 64
Registriert: Sa 13. Aug 2016, 12:24
Wohnort: an der Teck

Re: Tank&Rast - verminderte Ladeleistung?

Beitragvon Helfried » Di 15. Nov 2016, 18:12

Wengerter hat geschrieben:
Vielleicht ist die Säule schlau


Eher das Auto, vermute ich!
Naja, bei nur 4 Grad kannst du dem Akku keine 50 Kilowatt reinjagen. Das hält er keine 8 Jahre durch!
Überlege mal im Vergleich, wo die Solltemperatur ist!
Helfried
 
Beiträge: 7364
Registriert: So 7. Aug 2016, 18:26

Re: Tank&Rast - verminderte Ladeleistung?

Beitragvon midimal » Di 15. Nov 2016, 18:16

Wengerter hat geschrieben:
Ganz genau dasselbe ist mir mit dem i3 94Ah auch schon aufgefallen.
Außentemperatur ca. 4 bis 6°C. A8 den Aichelberg zügig hoch (jedoch erst wenige km zuvor gestartet)
Und dann in Gruibingen geladen. Hab dann irgendwann 60-Sekunden-weise die kWh abgelesen und
kam zwischen 30 und 80% SOC auf max 33 kW :twisted: (Und das war mehrfach ähnlich und kein zweites
Fahrzeug an der AC-Leitung. Ein zweites Fahrzeug DC geht sowieso net)
Die Kiste steht auf meinem Arbeitsweg. Bevorzuge jetzt eher daheim Schuko über Nacht.

Rein spekulativ!!! Vielleicht ist die Säule schlau und regelt regelmäßige Wiederholungstäter runter :roll:


Die (Tank & Rast) sind ja nicht doof und haben(warscheinlich :roll: ) schon mal die Ladeleistung reduziert -> bald wird ja das kostenlose Laden vorbei und es wird ja einen Zeittarif geben. Je langsamer geladen wird - desto besser - gell?
Bild
CANC≡L≡D , Werks I3(60Ah)+REX Leasing bis Nov18
Benutzeravatar
midimal
 
Beiträge: 6260
Registriert: Sa 8. Sep 2012, 22:49
Wohnort: Hamburgo

Re: Tank&Rast - verminderte Ladeleistung?

Beitragvon Wengerter » Di 15. Nov 2016, 19:35

Helfried hat geschrieben:
Eher das Auto, vermute ich!
Naja, bei nur 4 Grad kannst du dem Akku keine 50 Kilowatt reinjagen. Das hält er keine 8 Jahre durch!
Überlege mal im Vergleich, wo die Solltemperatur ist!


Das Auto fuhr vorher auf der Autobahn die Alb hoch.
Und spätestens beim Laden müsste der Akku irgendwann mal auf Temperatur sein.

Ich hatte wiederholt den Eindruck, die Allego-Stationen sind flotter 8-)
Benutzeravatar
Wengerter
 
Beiträge: 64
Registriert: Sa 13. Aug 2016, 12:24
Wohnort: an der Teck

Re: Tank&Rast - verminderte Ladeleistung?

Beitragvon Wengerter » Di 15. Nov 2016, 19:48

Mal ne ganz dumme Frage vom Nicht-Elektriker.
Die gemessenen 33kW sind verdammt genau 2/3 von 50 kW.
Läuft das Teil vllt. auf 2 Phasen????
Da werden ja normal schon 3 auf die Gleichrichter gehen :roll:
Benutzeravatar
Wengerter
 
Beiträge: 64
Registriert: Sa 13. Aug 2016, 12:24
Wohnort: an der Teck

Re: Tank&Rast - verminderte Ladeleistung?

Beitragvon Blue shadow » Di 15. Nov 2016, 19:53

Unser japanleaf hat in siegburg bei soc 30% bei etwa mit 35kw angefangen....bei soc 80% lag er schon bei 7,2....etwa 5'C
Im sommer hat er länger schneller geladen..

Hatte den ladevorgang mal abgebrochen...startet dann wieder höher pendelt sich aber wieder auf die alte höhe ein
ExKonsul leaf blau winterpack ca 39000 km Spannung und Spass mit Akku und Golfball punktierter Oberfläche zur cw reduzierung....brusa booster in arbeit...in warteschleife auf upgrade 60 kwh in 24 monaten....waiting for ewölfchen
Benutzeravatar
Blue shadow
 
Beiträge: 5086
Registriert: Mi 28. Okt 2015, 10:47
Wohnort: Im wald von waldbröl

Re: Tank&Rast - verminderte Ladeleistung?

Beitragvon eDEVIL » Di 15. Nov 2016, 20:04

ZOE geht jetzt bei >50% SoC schrittweise auf 22 kW runter
Start bei 16% SoC mit 33kW
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

.
Benutzeravatar
eDEVIL
 
Beiträge: 12091
Registriert: Di 2. Jul 2013, 09:10

Anzeige

Nächste

Zurück zu Ladesäulen / Status

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste