Ladeverhalten bei ViCon (Hannover) - ZOE-Fahrer gesucht

Re: Ladeverhalten bei ViCon (Hannover) - ZOE-Fahrer gesucht

Beitragvon MineCooky » Mo 5. Dez 2016, 14:17

TeeKay hat geschrieben:
Nur dass er dann egoistisch stundenlang dort stehen bleibt, weil nirgends steht, dass der Ladepunkt nach Erreichen der Balancing-Phase zu räumen ist.



Das ist eine Selbstverständlichkeit, das man das an einer öffentlichen Schnelladesäule nicht macht. Das muss nicht extra irgendwo stehen.
Früher 451er ED (Schnarchlader, >166.666km), nun ein 453er ED(EQ) mit 22kW-Lader.
Mitglied bei Electrify-BW, ein gemeinnütziger Verein von eFahrer für eFahrer und Interessierte. Außerdem einer der drei ElectricDrivers

"Aus Gaspedal wird Spaßpedal"
-Smart
Benutzeravatar
MineCooky
 
Beiträge: 3701
Registriert: Mo 23. Mai 2016, 14:11
Wohnort: Pforzheimer Raum

Anzeige

Re: Ladeverhalten bei ViCon (Hannover) - ZOE-Fahrer gesucht

Beitragvon Yellow » Mo 5. Dez 2016, 14:39

energieingenieur hat geschrieben:
dibu, dass ging mir beim ersten Mal auch so... Aber an der 11kW-Box ist ein Knopf, den man zum Ladestart drücken muss. Das ist nicht unbedingt auf anhieb ersichtlich.

Dabei habe ich den Taster doch extra mit "Start" beschriftet ;)
Gruss

Stefan
Benutzeravatar
Yellow
 
Beiträge: 90
Registriert: Di 5. Nov 2013, 17:11
Wohnort: Hannover

Re: Ladeverhalten bei ViCon (Hannover) - ZOE-Fahrer gesucht

Beitragvon TeeKay » Mo 5. Dez 2016, 15:04

MineCooky hat geschrieben:
Das ist eine Selbstverständlichkeit, das man das an einer öffentlichen Schnelladesäule nicht macht. Das muss nicht extra irgendwo stehen.

Es ist aber "nur" ein Normalladepunkt, der halt zufällig nah an der Autobahn liegt.
https://www.facebook.com/ElektroautoImAlltag/
Projekt Stromspeicher im Selbstbau mit BMW i3 & Passat GTE Batterien: http://www.stromspeicher.blog/
Benutzeravatar
TeeKay
 
Beiträge: 11971
Registriert: Di 15. Okt 2013, 11:40
Wohnort: Berlin und Frankfurt

Re: Ladeverhalten bei ViCon (Hannover) - ZOE-Fahrer gesucht

Beitragvon Yellow » Mo 5. Dez 2016, 15:32

So! Fertig! Vielleicht hilft es was ...Bild
Gruss

Stefan
Benutzeravatar
Yellow
 
Beiträge: 90
Registriert: Di 5. Nov 2013, 17:11
Wohnort: Hannover

Re: Ladeverhalten bei ViCon (Hannover) - ZOE-Fahrer gesucht

Beitragvon MineCooky » Mo 5. Dez 2016, 15:33

TeeKay hat geschrieben:
Es ist aber "nur" ein Normalladepunkt, der halt zufällig nah an der Autobahn liegt.


Trotzdem und wer nun mal nicht immer hin kommen kann, der kann sich ja einen Aufkleber mit Möglichkeit ihn zu erreichen in den Ladedeckel kleben, den man sieht, wenn Die Zoe läd.

Naja :back to topic: ;)
Früher 451er ED (Schnarchlader, >166.666km), nun ein 453er ED(EQ) mit 22kW-Lader.
Mitglied bei Electrify-BW, ein gemeinnütziger Verein von eFahrer für eFahrer und Interessierte. Außerdem einer der drei ElectricDrivers

"Aus Gaspedal wird Spaßpedal"
-Smart
Benutzeravatar
MineCooky
 
Beiträge: 3701
Registriert: Mo 23. Mai 2016, 14:11
Wohnort: Pforzheimer Raum

Re: Ladeverhalten bei ViCon (Hannover) - ZOE-Fahrer gesucht

Beitragvon dibu » Mo 5. Dez 2016, 20:33

Das neue Schild ist super und sollte eigentlich für Klarheit sorgen.

Mit der 11-kW-Box bin ich schon klar gekommen. Steht ja deutlich "Start" auf dem Button und er ändert auch die Beleuchtung. Nee - es liegt vermutlich an der Buchse an meiner Zoé. Ich habe das schon ein paar Mal gehabt: wenn der Stecker nicht ganz rein geht, bricht die Überprüfung ab und es leuchtet die rote Lampe. Wenn ich dann neu einstecke, klappt es. Gestern habe ich nach 2 Versuchen abgebrochen, weil ich dann an die TNM kam. Ich versuche es ein andermal wieder.

@energieingenieur: da habe ich deinen Bekannten knapp verpasst. Ich muss etwa 17:45 Uhr dort gewesen sein. Jemand von ViCon fuhr gerade mit einem Verbrenner weg.

Ich vermute, unser großer Unbekannter wohnt in der Nähe und hat keine eigene Lademöglichkeit. Und ist auch nicht im Forum. Ich hoffe, dass er aus dem neuen Schild lernt. Schade, dass ich eure Infos erst heute erhielt, sonst hätte ich mich gestern mit ihm ausführlich unterhalten. Er wirkte unsicher.
Zoé Zen weiß, seit Juli 2013. Eon-Wallbox 22 kW
Kein Verbrenner im Haushalt
Benutzeravatar
dibu
 
Beiträge: 998
Registriert: Do 1. Nov 2012, 20:52
Wohnort: Braunschweig, Deutschland

Re: Ladeverhalten bei ViCon (Hannover) - ZOE-Fahrer gesucht

Beitragvon Rita » Mo 5. Dez 2016, 21:09

dann häng ihm doch mal eine Nachricht dran, daß er hier im Forum hilfreiche Tips finden kann und andere E-Aurofahrer kennen lernen kann

und daß er doch bitte seine Telefonnummer innen an die Klappe macht....

Rita
Rita
 
Beiträge: 324
Registriert: Do 22. Sep 2016, 13:42

Anzeige

Vorherige

Zurück zu Ladesäulen / Status

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste